<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/bM8fOm6oF7dF4IT01ZFMeyAaI7w=/1x1:1368x1368/640x480/smart/nginx/o/2016/12/23/6199781t1h1ce4.jpg"><meta property="og:title" content="Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse"><meta property="og:url" content="http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse"><meta property="og:site_name" content="Teadus ja tehnika"><meta property="og:description" content="Läti valitsus avas nädal tagasi ministrite kabinetis esimese nutika kuusepuu, mille tulesid saavad kõik juhtida läbi sotsiaalmeedia."><meta name="description" content="Läti valitsus avas nädal tagasi ministrite kabinetis esimese nutika kuusepuu, mille tulesid saavad kõik juhtida läbi sotsiaalmeedia."><meta name="keywords" content=""><link rel="canonical" href="http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><link rel="icon" type="image/gif" href="/public/img/fav.gif"><title>Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse</title><link href="/public/dist/app-a07baa0fc943fc2f7b35.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#025f9e;color:#025f9e}.article-related-articles-list .slick-arrow:hover{background-color:#025f9e;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#025f9e}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(2,95,158,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(2,95,158,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(2,95,158,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-hover:hover,blockquote:before{background-color:#025f9e}.section-border-color,.section-border-color-hover:hover{border-color:#025f9e}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script></head><body class="section-2413 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimeesBlue.svg" width="73" height="15" alt="Postimees"> </a><a href="//tehnika.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Teadus ja tehnika</div></a><div class="header__date">reede, 23. detsember 2016</div></div><div id="weather-bar"><weather-bar default="Tallinn"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Saada vihje<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm2">Tule tööle<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm1">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Kuuluta<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Kuuluta</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm1">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm2">Tule tööle</a></div></div><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimeesWhite.svg" width="63" height="13" alt="Postimees"> </a><a href="//tehnika.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Teadus ja tehnika</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments-block"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-i1tnw9fi78"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-i1tnw9fi78"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse&url=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse&body=Tervitus,%20loe%20siit%3A%20http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//tehnika.postimees.ee/section/2425" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Teadus</span></a><a href="//tehnika.postimees.ee/section/3107" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Universum</span></a><a href="//tehnika.postimees.ee/section/3109" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Inimene</span></a><a href="//tehnika.postimees.ee/section/3111" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Loodus</span></a><a href="//tehnika.postimees.ee/section/3115" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ajalugu</span></a><a href="//tehnika.postimees.ee/section/3117" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Teaduselu</span></a><a href="//tehnika.postimees.ee/section/3113" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tehnoloogia</span></a><a href="//tehnika.postimees.ee/section/2415" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Seadmed</span></a><a href="//tehnika.postimees.ee/section/2417" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Teenused</span></a><a href="//tehnika.postimees.ee/section/2421" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>IT äri</span></a><a href="//tehnika.postimees.ee/section/318" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Auto</span></a><a href="//tehnika.postimees.ee/section/2427" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Digitark</span></a></div></div></div></header><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="header header--mask"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="2413" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="945/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="945/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="sitehat-background"><main id="wrap" class="wrap"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="945/212" id="dfp-header" data-sizes="sitehat"></div></div></div><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><h1 class="article-headline">Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f10.pmo.ee/vKnxZr5080zrdzhoupCurk224fw=/130x130/smart/nginx/o/2016/12/07/6152109t1h677c.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:aivar.pau@postimees.ee">Aivar Pau</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments-block" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-5kyhb9aze3"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-5kyhb9aze3"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse&url=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse&body=Tervitus,%20loe%20siit%3A%20http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">23. detsember 2016 10:13</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/XgAwNz015V61wZFn73XppRpNM1c=/1x1:1368x1368/900x485/smart/nginx/o/2016/12/23/6199781t1h1ce4.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6199781"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Läti peaminister Māris Kučinskis ja LMT president Juris Binde</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Läti valitsus</span></figcaption></figure><div class="fullscreen-picture" data-id="6199781" data-src="//f7.pmo.ee/15FFmY0lM8uvI8Ndf7s8A6d29MY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/12/23/6199781t1h1ce4.jpg"></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Läti valitsus avas nädal tagasi ministrite kabinetis esimese nutika kuusepuu, mille tulesid saavad kõik juhtida läbi sotsiaalmeedia.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/41" id="dfp-yyk079eq8r" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="945/662" id="dfp-mqknw8tgef" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Täpsemalt: kui keegi kasutab Twitteris #LatvijaVar või #ManaLatvija teemamärke, lähevad kuusel lambid põlema. Sama juhtub ka siis, kui kellegile meeldib nutika kuusepuu uudis, mõni Ministrite Kabineti uudis või kui kirjutatakse LMT Facebooki lehel.</p><p>Valitsuse teatel osalesid nii Läti peaminister Māris Kučinskis kui LMT president Juris Binde ise kuusepuu algoritmi koostamisel.</p><p>«Infotehnoloogias toimuvate edusammude tempo ja areng on nii kiire, et igaüks peab meist õppima kasutama ning töötama kaasaegsete tehnoloogiatega. Miks mitte alustada jõulude ajal,»  kutsus Kučinskis inimesi üles kirjutama Läti kohta head sotsiaalmeedias.</p><p>Jõulupuud on võimalik töötamas ning vilkumas näha 1. jaanuarini Läti <a href="http://www.mk.gov.lv/lv/aktualitates/iededz-pirmo-latvija-ziemessvetku-viedo-egli" target="_blank">valitsuse kodulehel</a>.</p><p>Videot nutikuuse käivitamisest saab vaadata <a href="http://straume.lmt.lv/embed/N2cwNTYzbjRuZ3Mw" target="_blank">siit</a>.</p><p>Läti valitsus võttis novembris vastu seaduse, mis kergendab idufirmade maksukoormust ning soodustab sellega uute ettevõtete ning kõrgepalgaliste töökohtade rajamist. Edasi maksavad startupiks liigituva ettevõtte töötajad iga kuu fikseeritud maksu 252 eurot. Töötajad ei pea maksma tulumaksu, riik tasub nende eest sotsiaalmaksu ning firma ise ei pea kasumilt makse maksma.</p><p>Läti president ütles selle kõige eesmärki sõnastades, et riigi ettevõtluskeskkond peab jõudma Eestile järele.</p><p>Nobembris Riias peetud digifestivali korraldajad pärgasid Eesti eelmist presidenti Toomas Hendrik Ilvest aga Digitaalse vabaduse auhinnaga.</p><p>Digital Freedomi festivali kaasuasutaja Uldis Leitertsi sõnul on Ilves saatnud maailmale selge ja valju sõnumi, et Baltimaad oma digitaalinnovatsiooni sünnimaaks, ning  on inspireerinud inimesi kaugel Eesti piiridest.</p></section><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-articles"><related-stories urlbase="/articles/" urlafter="/related/articles" section="3956395" title="Seotud lood" limit="10"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse&url=http://tehnika.postimees.ee/3956395/video-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Video: Läti valitsus käivitas Twitteri ja Facebookiga juhitava nutikuuse&body=http%3A%2F%2Ftehnika.postimees.ee%2F3956395%2Fvideo-laeti-valitsus-kaeivitas-twitteri-ja-facebookiga-juhitava-nutikuuse" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/612" id="dfp-sh4w3grd8f" data-sizes="eestiLoto"></div></div><div class="spacer spacer--medium-small"></div></div><div id="comments-block"></div><comments-block article="3956395" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/41" id="dfp-6usrcsl6sx" data-sizes="tower"></div></div></div></div></article><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad" data-path="945/662" id="dfp-refjimssnk" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><section class="article-editors"><editors-list title="Loe neid lugusid" section="2413" limit="4" color="#025f9e" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2413" current-article-id="3956395"></editors-list></section><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="945/662" id="dfp-gfqhvt2czy" data-sizes="horizontal"></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><coma-block section1="2427" columns="2" parentsection="" type="default" title="Digitark"></coma-block><editors-list section="2413" limit="6" title="Loe neid lugusid" color="#025f9e" view="pattern-articles-list" root-section-id="2413" current-article-id="3956395" skip="4"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/41" id="dfp-htzy6sozr9" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list shown-in="article" section="2413" title="VIIMASED UUDISED" color="#025f9e"></article-list></div></div></main></div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img src="//f12.pmo.ee/dq7TRll41hz2WMy8rWKTmv9QDbw=/1x26:370x184/100x100/smart/nginx/o/2016/12/02/6137471t1heefe.jpg" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Aivar Pau</p><p class="footer__text"><a href="mailto:aivar.pau@postimees.ee" class="footer__link link__hover">aivar.pau@postimees.ee</a></p><p class="footer__text footer__text--white">666 2369</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy;1995-2016 POSTIMEES GRUPP</div></div></div></footer><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-path="945/621" id="dfp-gallery-interstitial" data-sizes="out-of-page" data-load-manually="true"></div></div><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.ads={allowed:!0,bannerPack:"",targeting:{article:"3956395",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2413,524",language:"et"}},window.ads.targeting.author.push("Aivar Pau"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:3956395,articleLength:222,articleCategory:"Postimees;Majandus;Uudised;Teadus ja tehnika",articleAuthor:"Aivar Pau",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2413"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 524"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-a07baa0fc943fc2f7b35.js"></script><script async src="https://api.pmo.ee/stats/article/3956395.js" async defer="defer"></script></body></html>