<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/gSQYBHz7p-siP40Q4ivAA6jmshY=/640x480/smart/nginx/o/2017/06/30/6832871t1hbd90.jpg"><meta property="og:title" content="Kvaliteetse käsistatiiviga #täiuslik10"><meta property="og:url" content="http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Käsistatiiv on palju asjalikum ja mitmekülgsem tööriist kui enamik meist arvavad. See võib olla väga kasulik tööriist amatöörfotograafide või filmitegijate jaoks ning see pakub täismõõdus statiivile sarnaseid võimalusi. See kõik on eriti oluline praegu, mil suvepuhkuste aeg on lähenemas. Pidagem aga meeles, et käsistatiiv peab olema ka hea kvaliteediga. Järgnevalt paar nõuannet, kuidas käsistatiiviga luua huvitavaid ning variatsioonirikkaid pilte."><meta property="og:type" content="article"><meta name="description" content="Käsistatiiv on palju asjalikum ja mitmekülgsem tööriist kui enamik meist arvavad. See võib olla väga kasulik tööriist amatöörfotograafide või filmitegijate jaoks ning see pakub täismõõdus statiivile sarnaseid võimalusi. See kõik on eriti oluline praegu, mil suvepuhkuste aeg on lähenemas. Pidagem aga meeles, et käsistatiiv peab olema ka hea kvaliteediga. Järgnevalt paar nõuannet, kuidas käsistatiiviga luua huvitavaid ning variatsioonirikkaid pilte."><meta name="keywords" content="huawei"><meta name="cXenseParse:recs:publishtime" content="2017-06-30T11:50:17+03:00"><meta property="article:modified_time" content="2017-06-30T13:05:30+03:00"><meta name="cXenseParse:articleid" content="4163351"><meta name="cXenseParse:taxonomy" content="tehnika/seadmed"><meta property="article:section" content="Seadmed"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10"><link rel="alternate" href="http://m.postimees.ee/section/2415/4163351"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#a1a9af"><meta name="msapplication-config" content="/public/img/favicon/2413/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2413/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2413/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2413/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2413/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2413/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2413/safari-pinned-tab.svg" color="#a1a9af"><title>Kvaliteetse käsistatiiviga #täiuslik10 - Seadmed - Tehnika</title><link href="/public/dist/app-00fd63da21517632343a.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#a1a9af;color:#a1a9af}.article-related-articles-list .slick-arrow:hover{background-color:#a1a9af;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#a1a9af}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(161,169,175,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(161,169,175,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(161,169,175,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#a1a9af}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#a1a9af}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="945/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tehnika.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tehnika</div></a><div class="header__date">reede, 30. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#a1a9af" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tehnika.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tehnika</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://tehnika.postimees.ee/section/524" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://tehnika.postimees.ee/section/3113" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tehnoloogia</span></a><a href="http://tehnika.postimees.ee/section/2415" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Seadmed</span></a><a href="http://tehnika.postimees.ee/section/2417" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Teenused</span></a><a href="http://tehnika.postimees.ee/section/3397" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Videomängud</span></a><a href="http://tehnika.postimees.ee/section/2421" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>IT äri</span></a><a href="http://tehnika.postimees.ee/section/318" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Auto</span></a><a href="http://tehnika.postimees.ee/section/2427" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Digitark</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="2413" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/tehnika.postimees.ee/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="945/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="945/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><span class="article-coma-text">SISUTURUNDUS</span><div class="spacer"></div><h1 class="article-headline" itemprop="headline name">Kvaliteetse käsistatiiviga #täiuslik10</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="/public/img/shrek-gray.svg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Huawei</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-iy2ft1xofu"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-iy2ft1xofu"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Kvaliteetse käsistatiiviga #täiuslik10&url=http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Kvaliteetse käsistatiiviga #täiuslik10&body=Tervitus,%20loe%20siit%3A%20http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">30. juuni 2017 11:50</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/AZ5xMXXu3bc_7IxDPZ_eBhU6I4U=/900x485/smart/nginx/o/2017/06/30/6832871t1hbd90.jpg" srcset="//f11.pmo.ee/AZ5xMXXu3bc_7IxDPZ_eBhU6I4U=/900x485/smart/nginx/o/2017/06/30/6832871t1hbd90.jpg, //f11.pmo.ee/rF1BTuWNbjMbxd3BaTKq8oEnq0k=/1800x970/smart/nginx/o/2017/06/30/6832871t1hbd90.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6832871"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: Huawei</span></figcaption></figure><div class="fullscreen-picture" data-id="6832871" data-src="//f11.pmo.ee/w8GoVvqC62n5guHSQmo0pNYi0Bo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/30/6832871t1hbd90.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Käsistatiiv on palju asjalikum ja mitmekülgsem tööriist kui enamik meist arvavad. See võib olla väga kasulik tööriist amatöörfotograafide või filmitegijate jaoks ning see pakub täismõõdus statiivile sarnaseid võimalusi. See kõik on eriti oluline praegu, mil suvepuhkuste aeg on lähenemas. Pidagem aga meeles, et käsistatiiv peab olema ka hea kvaliteediga. Järgnevalt paar nõuannet, kuidas käsistatiiviga luua huvitavaid ning variatsioonirikkaid pilte.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/41" id="dfp-z2h790pkmc" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="945/662" id="dfp-6hf0qnap3d" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><div class="articleContentImage full" data-id="6832869"><img src="https://f9.pmo.ee/Ddd5lkp_5arL1A5W-bOoDwD2vI4=/770x0/nginx/o/2017/06/30/6832869t1hc4f7.jpg"><p class="articleContentImageText">Huawei</p></div><p><strong>Lainurk</strong></p><p>Käsistatiivi peamine ülesanne on pikendada fotograafi kätt, et kaadrisse mahuks rohkem kui ainult inimese nägu. Nutitelefoni liigutamine paarkümmend sentimeetrit endast kaugemale võimaldab teha grupipilte või näidata rohkem tausta. See on mugav viis näitamaks lisaks iseendale ka huvitavaid kohti, mida oled näiteks puhkusereisidel külastanud. Huawei P9 Lite 2017 nutitelefoniga on sul isegi võimalik teha <em>panoraamselfiesid</em>.</p><p>Et täiusliku <em>selfie</em> tegemine veel lihtsamaks teha, on Huawei AF14 käsistatiivi käepidemes sisseehitatud pildistamisnupp, mis on mugav alternatiiv taimerile. Nii saab väga hõlpsalt teha mitu pilti järjest ilma, et peaks pidevalt rahmeldama või telefoni ekraani korduvalt käeulatusse tõstma.</p><div class="articleContentImage full" data-id="6832859"><img src="https://f11.pmo.ee/XFKDeltYq7mY9NoLgYJNlx5FYKk=/770x0/nginx/o/2017/06/30/6832859t1h1983.jpg"><p class="articleContentImageText">Huawei</p></div><p><strong>Mugavam filmimiseks</strong></p><p>See, kes arvab, et käsistatiiv on ainult selleks, et ennast teistele näidata, eksib. Pikemalt käsitsi filmimine on üsna ebamugav ning lisaks riskid sellega, et su telefon võib näiteks asfaldile kukkudes katki minna. Kokkupandud Huawei AF14 käsistatiivi on mugav käes hoida ning see aitab kaadreid sujuvamalt üles võtta. Pikendatud kujul statiiviga on aga võimalik jooksvalt muuta videoklipi vaatenurka, liikudes maapinna kõrguselt peade kohale ning vastupidi, tuues kaamera kõrgelt madalale.</p><div class="articleContentImage full" data-id="6832863"><img src="https://f7.pmo.ee/_rBhf5S5xrs_eRy5YJxPQIvp8ss=/770x0/nginx/o/2017/06/30/6832863t1h4a68.jpg"><p class="articleContentImageText">Huawei</p></div><p><strong>Aknast välja</strong></p><p>Käsistatiiv võimaldab meil vaadata sinna, kuhu me ise muidu ei näe. Sul on võimalik jäädvustada foto või videona kivilõhede sisemus ning filmida kauneid vaateid majaseinte või rahvamasside taga. Võimalusi on mitmeid! Näiteks on üks huvitav viis vaadete filmimiseks nutitelefoni aknast välja tõstmine. Autoga sõites saab seda efekti isegi mitmekordistada, kui oled autos kaasreisijana. See on suurepärane viis jäädvustada oma suvine reis. Seda tehes ole aga ettevaatlik ja pea meeles, et sa ei tohiks väga suurel kiirusel ega tihedas liikluses midagi aknast välja pista. Kui aga tee on turvaline, võid sa nõnda jäädvustada liikuval taustal seisvat siluetti.</p><div class="articleContentImage full" data-id="6832865"><img src="https://f8.pmo.ee/rQd73l7RxPyYhKLCjwivucT8MSM=/770x0/nginx/o/2017/06/30/6832865t1hae6b.jpg"><p class="articleContentImageText">Huawei</p></div><p><strong>Statiivi asemel</strong></p><p>Käsistatiive saab muuta lihtsamaks statiiviks, toetades need seina või millegi muu stabiilse vastu. Veelgi parem on, kui käsistatiivi käepide avaneb kolmeks stabiilseks tugijalaks, nagu Huawei AF14 statiivil. Nii saad sa teha pilti suurest grupist inimestest, mis on kõigest üks paljudest võimalustest sellise statiiviga. Üks silmapaistvamaid võimalusi on nö aegvõte. Huawei P seeria nutitelefonidele on selline režiim ka sisse ehitatud. Sul on vaja vaid valida õige režiim, see käivitada ning lasta telefonil liikumatult paigal seista paar või tosin minutit. Kui taevas on sõudmas pilved või kaadris on mõni muu aeglaselt liikuv objekt, on tulemus rabavalt ilus.</p><div class="articleContentImage full" data-id="6832867"><img src="https://f11.pmo.ee/ljiQRE_K-3tzrzJ26482Ahlps5A=/770x0/nginx/o/2017/06/30/6832867t1hcc7f.jpg"><p class="articleContentImageText">Huawei</p></div><p><strong>Öine linn</strong></p><p>Üks Huawei P10 ja P10 Lite erilisemaid funktsioone on valgusmaalimisrežiim. Me kõik oleme näinud vapustavaid pilte öistest linnateedest, kus liikuvatest autodest on saanud valgusjoad. Kasutades käsistatiivi kolmjalana ning Huawei nutitelefoni, saad sa väga kergelt samasuguse efekti luua. Sa pead tiheda liiklusega tänaval üles seadma oma Huawei AF14 statiivi, käivitama valgusmaalimisrežiimi ja avama valiku „Valgusjäljed“. Huawei näitab sulle jäädvustamise ajal ka otsevaadet tehtavast pildist, et saaksid jäädvustamise lõpetada just sel hetkel, kui oled saavutanud soovitud tulemuse.</p><div class="articleContentImage full" data-id="6832873"><img src="https://f12.pmo.ee/o21uhvCwz8iIQViRLKwPwTVZoZ0=/770x0/nginx/o/2017/06/30/6832873t1h608a.jpg"><p class="articleContentImageText">Huawei</p></div><p><strong>Valgusgrafiti</strong></p><p>Huawei P10 või P10 Lite nutitelefoni ja Huawei AF14 käsistatiiviga saad sa ka ise luua valgusmaale. Sarnaselt eelmisele nipile on sul vaja nutitelefon kinnitada statiivi külge, avada valgusmaalimisrežiim ning avada valik „Valgusgrafiti“. Maalimiseks sobivad igasugused valgusallikad: välgumihkel, taskulamp, jalgrattalamp, säraküünlad või isegi mõne teise nutitelefoni ekraan. Lisaks sümbolitele ja sõnumitele võid sa teha huvitavaid pilte, valgustades näiteks pimedas olevaid inimesi või objekte tagant, külgedelt ja servadest, tuues nõnda nad pildil esile helendavate kontuuridega. See on ideaalne viis teha oma suvised matkaõhtud veelgi meeldejäävamaks!</p><div class="articleContentImage full" data-id="6832861"><img src="https://f11.pmo.ee/UcxCV_0X6vnuq9yWLkLHyiB2u0M=/770x0/nginx/o/2017/06/30/6832861t1h782e.jpg"><p class="articleContentImageText">Huawei</p></div><img src="https://pubads.g.doubleclick.net/activity;dc_iu=/82349501/DFPAudiencePixel;ord=1;dc_seg=484651079?" width="1" height="1" border="0/"></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/210514/huawei" class="article-terms__term section-font-color" rel="tag">huawei</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/612" id="dfp-1jdlsr6wd6" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Kvaliteetse%20k%C3%A4sistatiiviga%20%23t%C3%A4iuslik10&url=http://tehnika.postimees.ee/4163351/kvaliteetse-kasistatiiviga-taiuslik10?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Kvaliteetse%20k%C3%A4sistatiiviga%20%23t%C3%A4iuslik10&body=http%3A%2F%2Ftehnika.postimees.ee%2F4163351%2Fkvaliteetse-kasistatiiviga-taiuslik10" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/41" id="dfp-tmwyyzuk13" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="945/662" id="dfp-qpjyxaqvry" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#a1a9af" published-at="2017-06-30T11:50:17+03:00" article="4163351" root-section="2413" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4163351" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/41" id="dfp-tf2lw1rd8q" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="2413" limit="4" color="#a1a9af" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2413" current-article-id="4163351"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="945/662" id="dfp-ks81e7vzkp" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list query-limit="2" section="2427" title="Digitark" limit="2" color="#a1a9af" view="pattern-articles-list pattern-articles-list--type-12" current-article-id="4163351" editors-choice="0" is-title-anchor="http://www.postimees.ee/section/2427"></editors-list><editors-list section="2413" skip="4" limit="6" title="Loe neid lugusid" color="#a1a9af" view="pattern-articles-list" root-section-id="2413" current-article-id="4163351"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/41" id="dfp-qpdhvidduu" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="945/262" id="dfp-5vkduprqsv" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2413" title="Viimased uudised" title-url="http://tehnika.postimees.ee/search" color="#a1a9af"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="945/256" id="dfp-nder98tnv1" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="945/258" id="dfp-gjekbf64om" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="945/260" id="dfp-gw1eg2wtkr" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2413" limit="6" skip="10" color="#a1a9af" view="pattern-articles-list" root-section-id="2413" current-article-id="4163351"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="945/41" id="dfp-etdtyzylcd" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#a1a9af"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f9.pmo.ee/QdgxMsiT9pt6pcd5MZkx-HBQ86s=/100x100/filters:focal(262x371:506x607)/nginx/o/2017/01/06/6230373t1ha947.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Aivar Pau</p><p class="footer__text"><a href="mailto:aivar.pau@postimees.ee" class="footer__link link__hover">aivar.pau@postimees.ee</a></p><p class="footer__text footer__text--white">666 2369</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4163351;window.ads={allowed:!0,bannerPack:"945",targeting:{article:"4163351",author:[],term:[],paid_article:"false",content_marketing_article:!0,ad_level:"article",section:"2413,2415",language:"et"}},window.ads.targeting.author.push("Huawei"),window.ads.targeting.term.push("huawei"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"tehnika.postimees.ee"}),window.dataLayer.push({articleAuthor:"Coma content marketing",articleEditorialTeam:"Postimees",articleLength:584,articleCategory:"Sisuturundus;Seadmed",articleLanguage:"et",articleId:4163351,articleTitle:"Kvaliteetse käsistatiiviga #täiuslik10",domain:"tehnika.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tehnika",_sf_async_config.authors="";var gemiusUID="offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2413"}),window.lotameDataLayer.push({"int":"Total Site Traffic : tehnika.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2415"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 1"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-00fd63da21517632343a.js"></script><script async src="https://api.pmo.ee/stats/article/4163351.js" async defer="defer"></script></body></html>