<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/bEJMayoHvj2AFrjVAorNi3Dnypo=/1200x630/smart/nginx/o/2019/07/15/12367549t1h8a28.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/bEJMayoHvj2AFrjVAorNi3Dnypo=/1200x630/smart/nginx/o/2019/07/15/12367549t1h8a28.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kirjavahetus viitab: Eestit ootab ees massiline ametite ühendamine"><meta property="twitter:title" content="Kirjavahetus viitab: Eestit ootab ees massiline ametite ühendamine"><meta property="og:url" content="https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine"><meta property="twitter:url" content="https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Jüri Ratase valitsuste võimuloleku ajal riigieelarve ülekulutuste küüsi sattunud Eestit ootab ees nii ulatuslik riigiametite ühendamine, et kokku tahetakse liita lausa mitme ministeeriumi haldusalas olevad asutusi."><meta property="twitter:description" content="Jüri Ratase valitsuste võimuloleku ajal riigieelarve ülekulutuste küüsi sattunud Eestit ootab ees nii ulatuslik riigiametite ühendamine, et kokku tahetakse liita lausa mitme ministeeriumi haldusalas olevad asutusi."><meta property="og:type" content="article"><meta property="article:section" content="Finants"><meta property="article:tag" content="archimedes"><meta property="article:tag" content="Ettevõtluse Arendamise Sihtasutus"><meta property="article:tag" content="eesti teadusagentuur"><meta property="article:tag" content="innove"><meta property="article:tag" content="Jaak Aab"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="kutsekoda"><meta property="article:tag" content="Maanteeamet"><meta property="article:tag" content="Raigo Uukkivi"><meta property="article:tag" content="teaduskeskus ahhaa"><meta name="article:published_time" content="2019-07-15T15:24:08+03:00"><meta name="article:modified_time" content="2019-07-15T15:26:11+03:00"><meta name="description" content="Jüri Ratase valitsuste võimuloleku ajal riigieelarve ülekulutuste küüsi sattunud Eestit ootab ees nii ulatuslik riigiametite ühendamine, et kokku tahetakse liita lausa mitme ministeeriumi haldusalas olevad asutusi."><meta name="keywords" content="archimedes, Ettevõtluse Arendamise Sihtasutus, eesti teadusagentuur, innove, Jaak Aab, Jüri Ratas, kutsekoda, Maanteeamet, Raigo Uukkivi, teaduskeskus ahhaa"><link rel="canonical" href="https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Kirjavahetus viitab: Eestit ootab ees massiline ametite ühendamine - Finants - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4882e0626c34e770dc78.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2413 article-6730505"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">E, 15.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4087">Finants</a></li><li class="breadcrumb-item">Kirjavahetus viitab: Eestit ootab ees massiline ametite ühendamine</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kirjavahetus viitab: Eestit ootab ees massiline ametite ühendamine</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730505" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kirjavahetus%20viitab%3A%20Eestit%20ootab%20ees%20massiline%20ametite%20%C3%BChendamine&url=https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730505"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kirjavahetus%20viitab%3A%20Eestit%20ootab%20ees%20massiline%20ametite%20%C3%BChendamine&url=https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730505"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kirjavahetus viitab: Eestit ootab ees massiline ametite ühendamine&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine%3Futm_source%3Demail%26utm_content%3D6730505" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. juuli 2019, 15:24</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12367549" image-url="//f10.pmo.ee/_ZZ2uoTYr8-LGbXZRfFqCBSScQU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/15/12367549t1h8a28.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12367549)" src="//f10.pmo.ee/DdGPaFPKY7k6hBT_0XczzWQfs4Y=/685x410/smart/nginx/o/2019/07/15/12367549t1h8a28.jpg" srcset="//f10.pmo.ee/DdGPaFPKY7k6hBT_0XczzWQfs4Y=/685x410/smart/nginx/o/2019/07/15/12367549t1h8a28.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Raigo Uukkivi</p><p class="figure__caption--name" itemprop="creator">FOTO: Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jüri Ratase valitsuste võimuloleku ajal riigieelarve ülekulutuste küüsi sattunud Eestit ootab ees nii ulatuslik riigiametite ühendamine, et kokku tahetakse liita lausa mitme ministeeriumi haldusalas olevad asutusi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-bb6caq6h4g" :preview-length="0" eager video-id="119167" video-stream-type="VOD" video-headline="6730505 Kirjavahetus viitab: Eestit ootab ees massiline ametite ühendamine" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/dacd2a5f2103461f06fe98ad6d4a0aa0.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-182wel8xxa" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zyui1o2kcn" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-myanvtn06o" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Sellele tõsiasjale viitab rahandusministeeriumi asekantsleri Raigo Uukkivi reedene kiri justiitsministeeriumile, milles uuritakse selliste liitmiste võimalusi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Oleme riigireformi raames ühendamas erinevate ministeeriumite valitsemisalas olevaid ameteid, mis oma tegevusvaldkondade sidususe tõttu võiksid moodustada ühise terviku ning seega koonduda üheks asutuseks,» seisab Uukkivi kirjas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta märgib, et ministeeriumid on avaldanud ise soovi ja valmisolekut  moodustada mitme ministeeriumi valitsemisalasse kuuluvat ametit.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12367554" image-url="//f9.pmo.ee/Fj-9RhFDYwvAYcpqbSVSn3ekfAo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/15/12367554t1h8f45.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12367554)" src="//f9.pmo.ee/CfsnP0_kQ3AYfcrYHV52mBe9DZA=/685x0/smart/nginx/o/2019/07/15/12367554t1h8f45.jpg" srcset="//f9.pmo.ee/CfsnP0_kQ3AYfcrYHV52mBe9DZA=/685x0/smart/nginx/o/2019/07/15/12367554t1h8f45.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Meie hinnangul võib sellist ideed põhimõtteliselt toetada. Selle idee elluviimine eeldab aga mõningate õiguslike küsimuste lahendamist,» märkis rahandusministeeriumi asekantsler.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis pole hetkel ühtegi ametit ega inspektsiooni, mis oleks üheaegselt mitme ministeeriumi haldusalas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tõsiselt on hakatud arutama näiteks maanteeameti, lennuameti ja veeteede ameti ühendamist. Sama käib terviseameti ja ravimiameti kohta. Mingil põhjusel on siiani eraldi ka põllumajandusamet, põllumajanduse registrite ja informatsiooni amet ja veterinaaramet.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokku hakatakse liitma kindlasti ka sihtasutusi. Haridus- ja teadusministeeriumi haldusalas on näiteks seitse sihtasutust: Hariduse Infotehnoloogia SA,  Spordikoolituse ja -Teabe SA, SA Innove, Kutsekoda, Archimedes, Eesti Teadusagentuur ja Teaduskeskus Ahhaa. Sügiseste otsuste põhjal saab neid kindlasti olema märksa vähem. Küsimuse all on ka EAS-i vajalikkus olukorras, kus loodud on riigi tugiteenuste keskus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valitsus on kokku leppinud riigi eelarvestrateegia aruteludel selles, et tarvis on leida kokkuhoiukohti – polnud ju võimuerakondadel enam rahagi, et täita sõnaselgeid lubadusi teadusrahastuse tõstmiseks. . Täpsemalt selgub kokkuhoiuvajadus ministeeriumide valitsemisalade lõikes sügisel riigieelarvearutelude käigus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Riigireformi peaarhitektiks saab olema minster Jaak Aab.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730505" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kirjavahetus%20viitab%3A%20Eestit%20ootab%20ees%20massiline%20ametite%20%C3%BChendamine&url=https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730505"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kirjavahetus%20viitab%3A%20Eestit%20ootab%20ees%20massiline%20ametite%20%C3%BChendamine&url=https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730505"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kirjavahetus viitab: Eestit ootab ees massiline ametite ühendamine&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine%3Futm_source%3Demail%26utm_content%3D6730505" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6730505/kirjavahetus-viitab-eestit-ootab-ees-massiline-ametite-uhendamine/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6730505" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6730505" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/11838/archimedes">archimedes</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/13645/ettevotluse-arendamise-sihtasutus">Ettevõtluse Arendamise Sihtasutus</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/182224/eesti-teadusagentuur">eesti teadusagentuur</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/22614/innove">innove</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/18228/jaak-aab">Jaak Aab</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/554955/kutsekoda">kutsekoda</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/8413/maanteeamet">Maanteeamet</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/520911/raigo-uukkivi">Raigo Uukkivi</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/139212/teaduskeskus-ahhaa">teaduskeskus ahhaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-906ez6u3uk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fs1lyf7cfl" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4087" data-section="4087" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee/section/4087">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6706631/oiguskantsler-taotleb-menetlust-eesti-pankade-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BVwL71l8BMZkPV7J15LZGB2rLw4=/1000x435/smart/nginx/o/2016/03/10/11981282t1h7280.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1148</span></div></div><a href="https://tehnika.postimees.ee/6706631/oiguskantsler-taotleb-menetlust-eesti-pankade-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õiguskantsler taotleb menetlust Eesti pankade vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6706631/oiguskantsler-taotleb-menetlust-eesti-pankade-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6706631/oiguskantsler-taotleb-menetlust-eesti-pankade-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6703993/uks-kusimus-miks-ma-ei-saa-holm-banki-raha-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/onRVgrvenBdlqdCagErJ5lu1SiA=/324x185/smart/nginx/o/2019/05/20/12184176t1he86e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6703993/uks-kusimus-miks-ma-ei-saa-holm-banki-raha-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks küsimus: miks ma ei saa Holm Banki raha kanda? </span></a><a href="https://tehnika.postimees.ee/6703993/uks-kusimus-miks-ma-ei-saa-holm-banki-raha-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6703949/estcoin-i-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dbc7xkWUGTBWVl8m60hdEEy4T6s=/324x185/filters:focal(333x152:1497x917)/nginx/o/2018/05/09/7834619t1ha7c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tehnika.postimees.ee/6703949/estcoin-i-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estcoin&#39;i ei tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6703949/estcoin-i-ei-tule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6703949/estcoin-i-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6701286/facebook-laseb-kaibele-oma-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4K1RqVuwO9P0HgOXdRuepXY7q0o=/324x185/smart/nginx/o/2019/05/19/12182576t1h65a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tehnika.postimees.ee/6701286/facebook-laseb-kaibele-oma-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook laseb käibele oma raha </span></a><a href="https://tehnika.postimees.ee/6701286/facebook-laseb-kaibele-oma-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6726590/google-translate-rakendus-on-lihtsasti-kasutatav-nutitelefonis-voi-tahvlis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0QPIWsAucn5YNc8n5zDlurTsVZw=/324x222/smart/nginx/o/2019/07/10/12349461t1h2e7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6726590/google-translate-rakendus-on-lihtsasti-kasutatav-nutitelefonis-voi-tahvlis" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google Translate rakendus on lihtsasti kasutatav nutitelefonis või tahvlis </span></a><a href="https://tehnika.postimees.ee/6726590/google-translate-rakendus-on-lihtsasti-kasutatav-nutitelefonis-voi-tahvlis" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6725651/2-pohjust-miks-iphone-i-voi-ipadi-vahemalu-tuhjendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vxvtr8kxw3wsrAFp0VAE_FN9KaE=/324x222/smart/nginx/o/2019/07/09/12346404t1h4afe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6725651/2-pohjust-miks-iphone-i-voi-ipadi-vahemalu-tuhjendada" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2 põhjust, miks iPhone’i või iPadi vahemälu tühjendada </span></a><a href="https://tehnika.postimees.ee/6725651/2-pohjust-miks-iphone-i-voi-ipadi-vahemalu-tuhjendada" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6722952/5-parimat-suveappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4OPd3wZepJdBcbipnELT31R-lFE=/324x222/smart/nginx/o/2019/07/05/12327707t1hf191.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6722952/5-parimat-suveappi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 parimat suveäppi </span></a><a href="https://tehnika.postimees.ee/6722952/5-parimat-suveappi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721560/libauudis-noortest-eesti-hamstrimorvaritest-sokeeris-sotsiaalmeedia-kasutajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DrnRQDgVM5_PrWkDX5QMOUaxErs=/324x222/filters:focal(1895x420:2539x1207)/nginx/o/2019/07/03/12323340t1hcb7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://elu24.postimees.ee/6721560/libauudis-noortest-eesti-hamstrimorvaritest-sokeeris-sotsiaalmeedia-kasutajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Libauudis noortest Eesti hamstrimõrvaritest šokeeris sotsiaalmeedia kasutajaid</span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6721560/libauudis-noortest-eesti-hamstrimorvaritest-sokeeris-sotsiaalmeedia-kasutajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f7rrn3vksh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RgEjVBwGGSaXMJTgd3UWGzKVa_U=/1000x435/smart/nginx/o/2018/12/13/11652723t1h95e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>334</span></div></div><a href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti valitsussektor kukkus euroala suurimasse miinusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6559600/belglased-ostsid-ara-eesti-e-arvete-firma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aQmb3m39Jc0mT9lGytyZ-IJJzhk=/335x190/smart/nginx/o/2019/04/02/11916849t1h4940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tehnika.postimees.ee/6559600/belglased-ostsid-ara-eesti-e-arvete-firma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Belglased ostsid ära Eesti e-arvete firma </span></a><a href="https://tehnika.postimees.ee/6559600/belglased-ostsid-ara-eesti-e-arvete-firma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UznUmwZMHLxZWMDamWPDTV9dl0k=/335x190/smart/nginx/o/2019/02/25/11824488t1he43a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata graafikuid: EKREle tulud maksumaksjatelt kasvavad enam kui pool miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6543553/eesti-digimaksu-ei-kehtesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZfqiFr3hVqTX3_CucBFM5SfKLG8=/685x350/smart/nginx/o/2018/10/04/11469109t1h1dad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tehnika.postimees.ee/6543553/eesti-digimaksu-ei-kehtesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti digimaksu ei kehtesta </span></a><a href="https://tehnika.postimees.ee/6543553/eesti-digimaksu-ei-kehtesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6522600/rahandusministeerium-riigipanka-looma-ei-torma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sWQeX9lSXpJ52mPrTZejJiRBQCo=/335x190/smart/nginx/o/2016/09/19/5856393t1hef71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tehnika.postimees.ee/6522600/rahandusministeerium-riigipanka-looma-ei-torma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusministeerium riigipanka looma ei torma </span></a><a href="https://tehnika.postimees.ee/6522600/rahandusministeerium-riigipanka-looma-ei-torma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6515116/kruptovahetus-kaotas-190-miljonit-sest-asutaja-viis-paroolid-endaga-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3iqPqzd85z9oNUX0IaEyIN1AsZ8=/335x190/smart/nginx/o/2019/02/04/11764974t1h0d26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tehnika.postimees.ee/6515116/kruptovahetus-kaotas-190-miljonit-sest-asutaja-viis-paroolid-endaga-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krüptovahetus kaotas 190 miljonit, sest asutaja viis paroolid endaga hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6515116/kruptovahetus-kaotas-190-miljonit-sest-asutaja-viis-paroolid-endaga-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6515116/kruptovahetus-kaotas-190-miljonit-sest-asutaja-viis-paroolid-endaga-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6512535/eesti-pankade-vahel-liiguvad-tanasest-maksed-valgukiirusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0QNTgQLdCOKdilEQvDLkH1IRapE=/685x350/filters:focal(276x38:674x366)/nginx/o/2018/04/10/7769541t1hc7ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>505</span></div></div><a href="https://tehnika.postimees.ee/6512535/eesti-pankade-vahel-liiguvad-tanasest-maksed-valgukiirusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pankade vahel liiguvad tänasest maksed välgukiirusel </span></a><a href="https://tehnika.postimees.ee/6512535/eesti-pankade-vahel-liiguvad-tanasest-maksed-valgukiirusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-357uaoiidz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1v8vmgb9he" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mo3ieco8l5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6495691/transferwise-avas-kontori-brusselis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qZ9byHmdO_MXYlGieMRl9izMBW8=/335x190/smart/nginx/o/2018/08/22/11304864t1hfae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a></div><a href="https://tehnika.postimees.ee/6495691/transferwise-avas-kontori-brusselis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TransferWise avas kontori Brüsselis </span></a><a href="https://tehnika.postimees.ee/6495691/transferwise-avas-kontori-brusselis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6482995/monese-valiti-briti-10-sektorit-raputada-voiva-ettevotte-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lAliBAo9oTKKBKZ1t10UPVdj-94=/335x190/smart/nginx/o/2018/12/21/11671122t1h9821.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a></div><a href="https://tehnika.postimees.ee/6482995/monese-valiti-briti-10-sektorit-raputada-voiva-ettevotte-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monese valiti Briti 10 sektorit raputada võiva ettevõtte hulka <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6482995/monese-valiti-briti-10-sektorit-raputada-voiva-ettevotte-hulka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6482995/monese-valiti-briti-10-sektorit-raputada-voiva-ettevotte-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6470314/huvasti-id-kaart-mastercard-ja-microsoft-loovad-inimestele-uleilmse-digiidentiteedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1T7NfC5UtnOxEUYua1FrgxbPW0k=/685x350/smart/nginx/o/2018/12/05/11632332t1h64d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://tehnika.postimees.ee/6470314/huvasti-id-kaart-mastercard-ja-microsoft-loovad-inimestele-uleilmse-digiidentiteedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüvasti ID-kaart? Mastercard ja Microsoft loovad inimestele üleilmse digiidentiteedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6470314/huvasti-id-kaart-mastercard-ja-microsoft-loovad-inimestele-uleilmse-digiidentiteedi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6470314/huvasti-id-kaart-mastercard-ja-microsoft-loovad-inimestele-uleilmse-digiidentiteedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6465113/tallinna-lennujaama-tuleb-kruptovarav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g1rtmlN09CmFrVYjdv91Zycw9Eo=/335x190/smart/nginx/o/2018/11/30/11615736t1h49bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6465113/tallinna-lennujaama-tuleb-kruptovarav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lennujaama tuleb krüptovärav </span></a><a href="https://tehnika.postimees.ee/6465113/tallinna-lennujaama-tuleb-kruptovarav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6463329/vahemalt-kaks-eestlast-langes-facebooki-uue-pettuse-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/baXw8taVDym5v68qBc0wdgQZNug=/335x190/filters:focal(1043x922:4674x2543)/nginx/o/2017/09/22/7127553t1hc682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tehnika.postimees.ee/6463329/vahemalt-kaks-eestlast-langes-facebooki-uue-pettuse-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähemalt kaks eestlast langes Facebooki uue pettuse ohvriks </span></a><a href="https://tehnika.postimees.ee/6463329/vahemalt-kaks-eestlast-langes-facebooki-uue-pettuse-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6463268/eesti-e-arvete-lahendus-alustas-sisenemist-suurbritannia-turule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a_a_mXHkVVXBEoaPa2FxUcyqnVA=/685x350/smart/nginx/o/2018/11/27/11606245t1h4d68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://tehnika.postimees.ee/6463268/eesti-e-arvete-lahendus-alustas-sisenemist-suurbritannia-turule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti e-arvete lahendus alustas sisenemist Suurbritannia turule </span></a><a href="https://tehnika.postimees.ee/6463268/eesti-e-arvete-lahendus-alustas-sisenemist-suurbritannia-turule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6455288/transferwise-vottis-piraka-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y--_wag3ABArlxNay5ZFh5zY7kM=/335x190/smart/nginx/o/2017/05/19/6679465t1h403b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6455288/transferwise-vottis-piraka-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TransferWise võttis piraka laenu </span></a><a href="https://tehnika.postimees.ee/6455288/transferwise-vottis-piraka-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6446188/monese-laienes-lissaboni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wMXqNtN30tgN_--YVFgUstd-SKI=/335x190/smart/nginx/o/2018/11/05/11551983t1h97b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a></div><a href="https://tehnika.postimees.ee/6446188/monese-laienes-lissaboni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monese laienes Lissaboni </span></a><a href="https://tehnika.postimees.ee/6446188/monese-laienes-lissaboni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6442374/transferwise-pangad-ei-saa-iial-nii-odavaks-kui-meie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bUvdgHXroWMklttjhMvf3FsgHzM=/685x350/smart/nginx/o/2017/05/22/6696609t1h135d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a></div><a href="https://tehnika.postimees.ee/6442374/transferwise-pangad-ei-saa-iial-nii-odavaks-kui-meie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Transferwise: pangad ei saa iial nii odavaks kui meie </span></a><a href="https://tehnika.postimees.ee/6442374/transferwise-pangad-ei-saa-iial-nii-odavaks-kui-meie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6415695/lhv-kliendiks-saab-nuud-ule-interneti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XhfgkLuFQh2Y0g8WvvU7sqkcr9I=/335x190/smart/nginx/o/2018/07/26/11037950t1h5afa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tehnika.postimees.ee/6415695/lhv-kliendiks-saab-nuud-ule-interneti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV kliendiks saab nüüd üle interneti </span></a><a href="https://tehnika.postimees.ee/6415695/lhv-kliendiks-saab-nuud-ule-interneti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6404023/eesti-fond-investeerib-idufirmadesse-21-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q7R5Fe-eJnHCpr56lzRi3Pnati4=/335x190/smart/nginx/o/2018/09/13/11412982t1he496.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a></div><a href="https://tehnika.postimees.ee/6404023/eesti-fond-investeerib-idufirmadesse-21-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti fond investeerib idufirmadesse 21 miljonit eurot </span></a><a href="https://tehnika.postimees.ee/6404023/eesti-fond-investeerib-idufirmadesse-21-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0xzwdr4v41" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6730359/galerii-metallica-lava-kerkib-juhuslik-mooduja-enam-ermi-taha-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W9NM-MY4BYoWJpcGTPq2_Ygsb4w=/1000x435/smart/nginx/o/2019/07/15/12367070t1h6afe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tartu.postimees.ee/6730359/galerii-metallica-lava-kerkib-juhuslik-mooduja-enam-ermi-taha-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica tuleb: vaata, kuidas kerkib läbi aegade suurima  kontserdi lava Tartus</span><div class="list-article__additional-headline">Täiendatud kell 15.10! Lava on 20 meetrit kõrge ja 60 meetrit lai.</div></a><a href="https://tartu.postimees.ee/6730359/galerii-metallica-lava-kerkib-juhuslik-mooduja-enam-ermi-taha-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6730359/galerii-metallica-lava-kerkib-juhuslik-mooduja-enam-ermi-taha-ei-paase" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277394"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xk70_qRcAKTDnX9YsSwGcGRWYMA=/335x190/smart/nginx/o/2019/06/27/12304807t1h49c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika üllatas jälle: aktsiate pakkumine lükkus edasi</span><div class="list-article__additional-headline">Ootamatu põhjus!</div></a><a href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6730482/eda-ines-etti-valus-kogemus-pani-ta-raha-koguma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7xEqMU44VjtXRsM6qpy3fwDpIzo=/335x190/smart/nginx/o/2019/05/16/12171814t1habc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6730482/eda-ines-etti-valus-kogemus-pani-ta-raha-koguma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus kogemus pani Eda-Ines Etti raha koguma </span></a><a href="https://majandus24.postimees.ee/6730482/eda-ines-etti-valus-kogemus-pani-ta-raha-koguma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6730327/kiiev-donbassi-sissid-sundisid-kohaliku-elaniku-miinivalja-labima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NL_Aq8Ys59zLsFljaJXt_fnc8XI=/685x350/smart/nginx/o/2019/07/15/12367037t1h8e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6730327/kiiev-donbassi-sissid-sundisid-kohaliku-elaniku-miinivalja-labima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiev: Donbassi sissid sundisid kohaliku elaniku miinivälja läbima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6730327/kiiev-donbassi-sissid-sundisid-kohaliku-elaniku-miinivalja-labima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6730327/kiiev-donbassi-sissid-sundisid-kohaliku-elaniku-miinivalja-labima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6730426/maxima-vahetab-eestis-juhti-eestlase-asemele-tuleb-leedukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bg0BQ9j4GMfS4Xkab5doq-iS8ok=/335x190/smart/nginx/o/2019/07/15/12367296t1hfcba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6730426/maxima-vahetab-eestis-juhti-eestlase-asemele-tuleb-leedukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima vahetab Eestis juhti: eestlase vahetab välja leedukas </span></a><a href="https://majandus24.postimees.ee/6730426/maxima-vahetab-eestis-juhti-eestlase-asemele-tuleb-leedukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6730321/vooglaid-nouab-indrek-tarandilt-tagasi-2000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2DPSFv0xQfbjG5I-joQ7FwqM-KU=/335x190/filters:focal(2209x552:4127x2821)/nginx/o/2018/12/28/11683207t1h2e2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://www.postimees.ee/6730321/vooglaid-nouab-indrek-tarandilt-tagasi-2000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vooglaid nõuab Indrek Tarandilt 2000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6730321/vooglaid-nouab-indrek-tarandilt-tagasi-2000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6730321/vooglaid-nouab-indrek-tarandilt-tagasi-2000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q5qyYuBs-HhfNBU546ILux-8i1w=/685x350/smart/nginx/o/2019/07/15/12366293t1ha9cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgad kasvavad meeletu kiirusega: kus kõige enam? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lisatud graafik!</div></a><a href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6730459/hiinlastega-abiellunud-pakistani-naised-lopetavad-prostituudina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WccJzFsYcJu2rRPtQ7RrzFgH4Dk=/335x190/smart/nginx/o/2019/07/15/12367367t1h112b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6730459/hiinlastega-abiellunud-pakistani-naised-lopetavad-prostituudina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina meestega abiellunud Pakistani naised lõpetavad prostituutidena </span></a><a href="https://www.postimees.ee/6730459/hiinlastega-abiellunud-pakistani-naised-lopetavad-prostituudina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6730413/perekondlik-kiiks-meistrite-liiga-liputaja-amm-tegi-samasuguse-tembu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wjvUoJDgrTA5oA3GBw5pvfXugik=/335x190/filters:focal(2320x496:3506x1734)/nginx/o/2019/06/02/12221928t1h2bfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6730413/perekondlik-kiiks-meistrite-liiga-liputaja-amm-tegi-samasuguse-tembu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perekondlik kiiks? Meistrite Liiga liputaja ämm tegi samasuguse tembu </span></a><a href="https://sport.postimees.ee/6730413/perekondlik-kiiks-meistrite-liiga-liputaja-amm-tegi-samasuguse-tembu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6730306/suurbritanniat-tabab-sugiseni-kestev-kuumalaine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FUTrs42fRBNFQYpG9xowBHjNSVk=/685x350/smart/nginx/o/2019/07/15/12367010t1hc167.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6730306/suurbritanniat-tabab-sugiseni-kestev-kuumalaine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritanniat on tabamas kuumalaine, mis võib kesta oktoobrini </span></a><a href="https://www.postimees.ee/6730306/suurbritanniat-tabab-sugiseni-kestev-kuumalaine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ojvgy5oaq5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-trp6vch4aw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6729883/ott-kiivikase-tutar-amani-venna-surmast-olime-isaga-just-trenniplaanid-valmis-saanud-kui-peres-selline-asi-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I5JJZLfJ4iO85IHOWQJDX6Js71k=/1000x435/filters:focal(536x261:1041x800)/nginx/o/2019/07/14/12365051t1h6083.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6729883/ott-kiivikase-tutar-amani-venna-surmast-olime-isaga-just-trenniplaanid-valmis-saanud-kui-peres-selline-asi-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Kiivikase tütar Amani venna surmast: olime isaga just trenniplaanid valmis saanud, kui peres selline asi juhtus </span></a><a href="https://elu24.postimees.ee/6729883/ott-kiivikase-tutar-amani-venna-surmast-olime-isaga-just-trenniplaanid-valmis-saanud-kui-peres-selline-asi-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HPxMbr9b0rv95zuDHF2HzRZbZfo=/335x190/smart/nginx/o/2019/07/13/12361123t1h1125.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">144 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Rally Estonia võitis ülikindlalt Tänak <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6728419/blogi-ja-galerii-rally-estonia-voitis-ulikindlalt-tanak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6729786/galerii-postimehe-akna-all-filmiti-tuntud-automargi-uue-salajase-mudeli-reklaami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o1DlR4bD9NAwAIrTfp8-KDBHVOg=/335x190/smart/nginx/o/2019/07/14/12364345t1hf7fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://elu24.postimees.ee/6729786/galerii-postimehe-akna-all-filmiti-tuntud-automargi-uue-salajase-mudeli-reklaami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Postimehe akna all filmiti tuntud automargi uue salajase mudeli reklaami <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6729786/galerii-postimehe-akna-all-filmiti-tuntud-automargi-uue-salajase-mudeli-reklaami/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6729786/galerii-postimehe-akna-all-filmiti-tuntud-automargi-uue-salajase-mudeli-reklaami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729675/rally-estonia-avaurituse-helitehnika-lohuti-meelega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cxbEJn3VJ59UeXI7_i1yIXpVGZM=/685x350/filters:focal(394x31:1264x634)/nginx/o/2019/07/13/12358311t1he25a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1104</span></div></div><a href="https://www.postimees.ee/6729675/rally-estonia-avaurituse-helitehnika-lohuti-meelega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonia avaürituse helitehnika lõhuti meelega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6729675/rally-estonia-avaurituse-helitehnika-lohuti-meelega/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.postimees.ee/6729675/rally-estonia-avaurituse-helitehnika-lohuti-meelega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6729929/milleks-on-neil-vaja-mind-siin-kinni-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vX54pgFfQ35fxH5Pc7p_3Kb8q14=/335x190/filters:focal(940x448:955x463)/nginx/o/2019/07/14/12365390t1h07b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://majandus24.postimees.ee/6729929/milleks-on-neil-vaja-mind-siin-kinni-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Milleks on neil vaja mind siin kinni hoida?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6729929/milleks-on-neil-vaja-mind-siin-kinni-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6729929/milleks-on-neil-vaja-mind-siin-kinni-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T4QmeqY3e4TYUqgwxuqrcQ7ZE80=/335x190/smart/nginx/o/2019/07/15/12366293t1ha9cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgad kasvavad meeletu kiirusega: kus kõige enam? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lisatud graafik!</div></a><a href="https://tarbija24.postimees.ee/6730078/palgad-kasvavad-meeletu-kiirusega-kus-koige-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6729901/mari-mets-seatempude-hammastav-loppvaatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eRPMTKdJ9JsjTh731dufkoMmEgY=/685x350/smart/nginx/o/2019/07/14/12365164t1h4e64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6729901/mari-mets-seatempude-hammastav-loppvaatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mari Mets: seatempude hämmastav lõppvaatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6729901/mari-mets-seatempude-hammastav-loppvaatus/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6729901/mari-mets-seatempude-hammastav-loppvaatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6729620/maailma-suurim-teemandikaevandus-suletakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5WnZ9b4SOTnMSmThjB-SMVfMVw0=/335x190/filters:focal(627x431:2051x1425)/nginx/o/2019/07/14/12362848t1h5296.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6729620/maailma-suurim-teemandikaevandus-suletakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma suurim teemandikaevandus suletakse </span></a><a href="https://majandus24.postimees.ee/6729620/maailma-suurim-teemandikaevandus-suletakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6729913/armas-klops-ott-tanak-lopetas-voiduka-nadalavahetuse-tutre-embuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GoeOx5Vk2Xyh4n-Y60Jp_JFJgvc=/335x190/filters:focal(1280x362:1548x1178)/nginx/o/2019/07/14/12365204t1h3a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>830</span></div></div><a href="https://elu24.postimees.ee/6729913/armas-klops-ott-tanak-lopetas-voiduka-nadalavahetuse-tutre-embuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armas klõps: Ott Tänak lõpetas võiduka nädalavahetuse tütre embuses </span></a><a href="https://elu24.postimees.ee/6729913/armas-klops-ott-tanak-lopetas-voiduka-nadalavahetuse-tutre-embuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6729145/narkokulleri-elu-viis-porgusse-peruu-vanglas-armastus-kinkis-uue-alguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViJLAAXPDeRbVcaqfG0U_dh7FaM=/685x350/filters:focal(207x401:1751x1216)/nginx/o/2019/07/12/12357806t1hc205.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sakala.postimees.ee/6729145/narkokulleri-elu-viis-porgusse-peruu-vanglas-armastus-kinkis-uue-alguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narkokulleri elu viis põrgusse Peruu vanglas, armastus kinkis uue alguse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6729145/narkokulleri-elu-viis-porgusse-peruu-vanglas-armastus-kinkis-uue-alguse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6729145/narkokulleri-elu-viis-porgusse-peruu-vanglas-armastus-kinkis-uue-alguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-50iangu4vl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3ew3l6mon6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6729891/fitnessikaunitar-erna-husko-naitas-enda-peal-miks-ei-tasu-uskuda-koike-mida-instagramis-naeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NHKLIJRMm-IPA6hJGGLxWsGRNeo=/335x190/filters:focal(382x133:591x578)/nginx/o/2019/06/28/12308918t1hdcf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6729891/fitnessikaunitar-erna-husko-naitas-enda-peal-miks-ei-tasu-uskuda-koike-mida-instagramis-naeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fitnessikaunitar Erna Husko näitas enda peal, miks ei tasu uskuda kõike, mida Instagramis näeme </span></a><a href="https://elu24.postimees.ee/6729891/fitnessikaunitar-erna-husko-naitas-enda-peal-miks-ei-tasu-uskuda-koike-mida-instagramis-naeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729714/pohja-latis-soitis-auto-otsa-kolmele-vaikesele-tudrukule-uks-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MvL-TMXeDwrvcmwE-b8ReDtWTLc=/335x190/filters:focal(449x467:484x489)/nginx/o/2019/07/14/12363608t1h6d11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://www.postimees.ee/6729714/pohja-latis-soitis-auto-otsa-kolmele-vaikesele-tudrukule-uks-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Lätis sõitis auto otsa kolmele väikesele tüdrukule, üks hukkus </span></a><a href="https://www.postimees.ee/6729714/pohja-latis-soitis-auto-otsa-kolmele-vaikesele-tudrukule-uks-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6729427/tiina-moisa-investeerimisfirma-sai-suure-kahjumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UYYJm05SJpcpzzgVKdud7EZXe1Y=/685x350/filters:focal(0x149:512x478)/nginx/o/2013/09/05/2074839t1h7f18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6729427/tiina-moisa-investeerimisfirma-sai-suure-kahjumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiina Mõisa investeerimisfirma sai suure kahjumi </span></a><a href="https://majandus24.postimees.ee/6729427/tiina-moisa-investeerimisfirma-sai-suure-kahjumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729746/pariisi-paraadi-tombenumber-oli-lendav-sodur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UuAAMdELizz_UlN2pmacM2-9e7g=/335x190/smart/nginx/o/2019/07/14/12363781t1h3d6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6729746/pariisi-paraadi-tombenumber-oli-lendav-sodur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisi paraadi tõmbenumber oli lendav sõdur <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6729746/pariisi-paraadi-tombenumber-oli-lendav-sodur/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6729746/pariisi-paraadi-tombenumber-oli-lendav-sodur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6728694/9-lapsmortsukat-kes-saatsid-korda-joletuid-tegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DOx2Es1_ibTI__SxwL6kiAD4lVY=/335x190/smart/nginx/o/2019/07/12/12356032t1h20cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sobranna.postimees.ee/6728694/9-lapsmortsukat-kes-saatsid-korda-joletuid-tegusid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">9 lapsmõrtsukat, kes saatsid korda jõletuid tegusid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6728694/9-lapsmortsukat-kes-saatsid-korda-joletuid-tegusid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6728694/9-lapsmortsukat-kes-saatsid-korda-joletuid-tegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729895/hetke-kiireim-hiv-epideemia-mollab-venemaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/99lXt2tCuXR1RRwsrpij_yeV9y0=/685x350/filters:focal(576x550:591x565)/nginx/o/2019/07/14/12365158t1h1210.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.postimees.ee/6729895/hetke-kiireim-hiv-epideemia-mollab-venemaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hetke kiireim HIV-epideemia möllab Venemaal </span></a><a href="https://www.postimees.ee/6729895/hetke-kiireim-hiv-epideemia-mollab-venemaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6730021/mootor-grupp-kaebab-riigi-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bV1PswHAeVNy46eQwv-EzGs9Vk4=/335x190/filters:focal(1035x523:1959x2000)/nginx/o/2019/06/09/12246261t1h1704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://majandus24.postimees.ee/6730021/mootor-grupp-kaebab-riigi-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mootor Grupp kaebab riigi kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6730021/mootor-grupp-kaebab-riigi-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6730021/mootor-grupp-kaebab-riigi-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6729977/pm-rally-estonial-emotsionaalne-rallilegend-tanas-eestit-imelise-ralli-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g3RlRDxe0a0F0Ao-A7Ax4iG1L18=/335x190/smart/nginx/o/2019/07/14/12365398t1hb2fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>361</span></div></div><a href="https://sport.postimees.ee/6729977/pm-rally-estonial-emotsionaalne-rallilegend-tanas-eestit-imelise-ralli-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rally Estonial. Emotsionaalne rallilegend tänas Eestit imelise ralli eest </span></a><a href="https://sport.postimees.ee/6729977/pm-rally-estonial-emotsionaalne-rallilegend-tanas-eestit-imelise-ralli-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729858/rootsis-hukkus-vaikelennukionnetuses-uheksa-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S3dmTNAuZ2LqVSwKMT4rs5lqgG0=/685x350/smart/nginx/o/2019/07/14/12364908t1hc6ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://www.postimees.ee/6729858/rootsis-hukkus-vaikelennukionnetuses-uheksa-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsis hukkus väikelennukiõnnetuses üheksa inimest </span></a><a href="https://www.postimees.ee/6729858/rootsis-hukkus-vaikelennukionnetuses-uheksa-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6730112/video-vaata-ott-tanaku-poorast-kihutamist-tartu-linna-tanavatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rmFI5N0YXILRXTxo68E_sg3FXc0=/335x190/smart/nginx/o/2019/07/14/12365159t1h21ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://sport.postimees.ee/6730112/video-vaata-ott-tanaku-poorast-kihutamist-tartu-linna-tanavatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata Ott Tänaku pöörast kihutamist Tartu linna tänavatel </span></a><a href="https://sport.postimees.ee/6730112/video-vaata-ott-tanaku-poorast-kihutamist-tartu-linna-tanavatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727109/eestisse-kolinud-kanadalane-ida-euroopas-on-praegu-eriline-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fCsAaczohit_F72Pko7g50rs1QU=/335x190/smart/nginx/o/2019/07/10/12351255t1h258f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://www.postimees.ee/6727109/eestisse-kolinud-kanadalane-ida-euroopas-on-praegu-eriline-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse kolinud kanadalane: Ida-Euroopas on praegu eriline aeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6727109/eestisse-kolinud-kanadalane-ida-euroopas-on-praegu-eriline-aeg/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6727109/eestisse-kolinud-kanadalane-ida-euroopas-on-praegu-eriline-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xj13xzi11k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-go1v53twyj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6729232/galerii-arigigandid-pidasid-suvepaevi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oEkMdK0WKLUPROtTL3Y91i-M5EE=/335x190/smart/nginx/o/2019/07/12/12356800t1h6004.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6729232/galerii-arigigandid-pidasid-suvepaevi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Ärigigandid pidasid suvepäevi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6729232/galerii-arigigandid-pidasid-suvepaevi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6729232/galerii-arigigandid-pidasid-suvepaevi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6729293/vihane-tallinlane-soitsin-tartusse-anne-veskit-ja-nublut-kuulama-aga-koik-laks-nassu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_sbkxMAG3G9J5oAmBOry_9xH16Y=/335x190/filters:focal(282x73:1230x554)/nginx/o/2019/07/10/12350971t1hdc1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>383</span></div></div><a href="https://elu24.postimees.ee/6729293/vihane-tallinlane-soitsin-tartusse-anne-veskit-ja-nublut-kuulama-aga-koik-laks-nassu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihane tallinlane: sõitsin Tartusse Anne Veskit ja nublut kuulama, aga kõik läks nässu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6729293/vihane-tallinlane-soitsin-tartusse-anne-veskit-ja-nublut-kuulama-aga-koik-laks-nassu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6729293/vihane-tallinlane-soitsin-tartusse-anne-veskit-ja-nublut-kuulama-aga-koik-laks-nassu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729700/fotod-kersti-kaljulaid-osales-koos-euroopa-tippudega-bastille-i-paeva-sojavaeparaadil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6idRgK-lLO77lPUN2H2VMdqvFD4=/685x350/smart/nginx/o/2019/07/14/12363646t1h939f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6729700/fotod-kersti-kaljulaid-osales-koos-euroopa-tippudega-bastille-i-paeva-sojavaeparaadil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kersti Kaljulaid osales koos Euroopa tippudega Bastille&#39;i päeva sõjaväeparaadil <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6729700/fotod-kersti-kaljulaid-osales-koos-euroopa-tippudega-bastille-i-paeva-sojavaeparaadil/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Uuendatud kell 17.12</div></a><a href="https://www.postimees.ee/6729700/fotod-kersti-kaljulaid-osales-koos-euroopa-tippudega-bastille-i-paeva-sojavaeparaadil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6729662/rongietikett-kas-ja-kellele-peab-istet-pakkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hLfNZ5f2uXfGfzjb-qwsbqExSy8=/335x190/filters:focal(182x130:635x393)/nginx/o/2012/09/11/1313456t1h92c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6729662/rongietikett-kas-ja-kellele-peab-istet-pakkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rongietikett: kas ja kellele peab istet pakkuma? </span></a><a href="https://elu24.postimees.ee/6729662/rongietikett-kas-ja-kellele-peab-istet-pakkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6729864/pm-rally-estonial-martin-voibolla-10-aasta-parast-istun-uuesti-wrc-auto-rooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ncSdE5RpBSGFQlSWR-fEuPVlbk8=/335x190/smart/nginx/o/2019/07/14/12364880t1h2ba4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>774</span></div></div><a href="https://sport.postimees.ee/6729864/pm-rally-estonial-martin-voibolla-10-aasta-parast-istun-uuesti-wrc-auto-rooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rally Estonial. Märtin: võibolla 10 aasta pärast istun uuesti WRC auto rooli </span></a><a href="https://sport.postimees.ee/6729864/pm-rally-estonial-martin-voibolla-10-aasta-parast-istun-uuesti-wrc-auto-rooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6729760/vaadake-milline-voib-valja-naha-parnusse-planeeritav-lidli-kauplus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JvK-FzJXs3iQ8o9zHcc4VyCT7hE=/685x350/smart/nginx/o/2019/07/14/12363945t1h42de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://parnu.postimees.ee/6729760/vaadake-milline-voib-valja-naha-parnusse-planeeritav-lidli-kauplus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaadake, milline võib välja näha Pärnusse planeeritav Lidli kauplus </span></a><a href="https://parnu.postimees.ee/6729760/vaadake-milline-voib-valja-naha-parnusse-planeeritav-lidli-kauplus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6431081/ajateenija-suri-terviserikke-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5l4fw4bGiJLTCffPRnA4_3wHgU0=/335x190/smart/nginx/o/2018/10/17/11503848t1h58b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://virumaateataja.postimees.ee/6431081/ajateenija-suri-terviserikke-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija suri terviserikke tõttu </span></a><a href="https://virumaateataja.postimees.ee/6431081/ajateenija-suri-terviserikke-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xk70_qRcAKTDnX9YsSwGcGRWYMA=/335x190/smart/nginx/o/2019/06/27/12304807t1h49c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika üllatas jälle: aktsiate pakkumine lükkus edasi</span><div class="list-article__additional-headline">Ootamatu põhjus!</div></a><a href="https://majandus24.postimees.ee/6730296/baltika-ullatas-jalle-aktsiate-pakkumine-lukkus-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6729810/vandaalid-ja-vargad-laastavad-tartu-manguvaljakuid-ja-lillepeenraid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nLovDTaSTXcpfKGcqpxhtJfTffA=/685x350/filters:focal(764x752:980x811)/nginx/o/2019/07/14/12364414t1h290a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://tartu.postimees.ee/6729810/vandaalid-ja-vargad-laastavad-tartu-manguvaljakuid-ja-lillepeenraid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vandaalid ja vargad laastavad Tartu mänguväljakuid ja lillepeenraid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6729810/vandaalid-ja-vargad-laastavad-tartu-manguvaljakuid-ja-lillepeenraid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6729810/vandaalid-ja-vargad-laastavad-tartu-manguvaljakuid-ja-lillepeenraid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6729806/pm-rally-estonial-aava-ma-loodan-et-martin-liiga-pahane-minu-peale-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WhXpvWv-02JaCc6MItfEgzhQwiU=/335x190/smart/nginx/o/2019/07/14/12364332t1h24a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sport.postimees.ee/6729806/pm-rally-estonial-aava-ma-loodan-et-martin-liiga-pahane-minu-peale-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rally Estonial. Aava: ma loodan, et Märtin liiga pahane minu peale ei ole </span></a><a href="https://sport.postimees.ee/6729806/pm-rally-estonial-aava-ma-loodan-et-martin-liiga-pahane-minu-peale-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6729921/trump-kaskis-monel-naiskongresmenil-minna-tagasi-sinna-kust-nad-tulid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tmV32Af7yddhCLyO2Njrd5GQv-I=/335x190/smart/nginx/o/2019/07/08/12343150t1h78a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://www.postimees.ee/6729921/trump-kaskis-monel-naiskongresmenil-minna-tagasi-sinna-kust-nad-tulid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump käskis mõnel naiskongresmenil minna tagasi sinna, kust nad tulid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6729921/trump-kaskis-monel-naiskongresmenil-minna-tagasi-sinna-kust-nad-tulid/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Lisatud Theresa May kommentaar!</div></a><a href="https://www.postimees.ee/6729921/trump-kaskis-monel-naiskongresmenil-minna-tagasi-sinna-kust-nad-tulid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4yke84en3y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-28wb4nh9dc" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b6bb90904421f42d06e3.js" async></script></body></html>