<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/17SWj65Lgtag9_FGaQ00YHPFews=/1200x630/filters:focal(940x789:955x804)/nginx/o/2019/08/16/12471399t1h2f9e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/17SWj65Lgtag9_FGaQ00YHPFews=/1200x630/filters:focal(940x789:955x804)/nginx/o/2019/08/16/12471399t1h2f9e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sa ei usuks iial, et see jurakas taburet helistab! Aastakümnetetagused tehnikahitid"><meta property="twitter:title" content="Sa ei usuks iial, et see jurakas taburet helistab! Aastakümnetetagused tehnikahitid"><meta property="og:url" content="https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid"><meta property="twitter:url" content="https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Insenerid ja teadlased on loonud igasuguseid tehnikavidinaid. Mõnedest on saanud teerajajad, teised läinud suhteliselt kiiresti ajaloo prügikasti ja mõned jäänud ikoonidena tehnikaajalukku. Seekord räägime 20. sajandi ikoonidest."><meta property="twitter:description" content="Insenerid ja teadlased on loonud igasuguseid tehnikavidinaid. Mõnedest on saanud teerajajad, teised läinud suhteliselt kiiresti ajaloo prügikasti ja mõned jäänud ikoonidena tehnikaajalukku. Seekord räägime 20. sajandi ikoonidest."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="hitid"><meta property="article:tag" content="retro"><meta property="article:tag" content="tehnika"><meta name="article:published_time" content="2019-08-16T20:25:00+03:00"><meta name="article:modified_time" content="2019-08-16T18:40:48+03:00"><meta name="description" content="Insenerid ja teadlased on loonud igasuguseid tehnikavidinaid. Mõnedest on saanud teerajajad, teised läinud suhteliselt kiiresti ajaloo prügikasti ja mõned jäänud ikoonidena tehnikaajalukku. Seekord räägime 20. sajandi ikoonidest."><meta name="keywords" content="hitid, retro, tehnika"><link rel="canonical" href="https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Sa ei usuks iial, et see jurakas taburet helistab! Aastakümnetetagused tehnikahitid - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5429888cc5c3e78c34d1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2413 article-6755380"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">R, 16.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item">Sa ei usuks iial, et see jurakas taburet helistab! Aastakümnetetagused tehnikahitid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Sa ei usuks iial, et see jurakas taburet helistab! Aastakümnetetagused tehnikahitid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/81552" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Veiko Tamm</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6755380" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sa%20ei%20usuks%20iial%2C%20et%20see%20jurakas%20taburet%20helistab!%20Aastak%C3%BCmnetetagused%20tehnikahitid&url=https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6755380"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sa%20ei%20usuks%20iial%2C%20et%20see%20jurakas%20taburet%20helistab!%20Aastak%C3%BCmnetetagused%20tehnikahitid&url=https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6755380"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Sa ei usuks iial, et see jurakas taburet helistab! Aastakümnetetagused tehnikahitid&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid%3Futm_source%3Demail%26utm_content%3D6755380" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">16. august 2019, 20:25</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12471399" image-url="//f9.pmo.ee/o8Au2DnOKNp5WzgR97LVpOwxWjQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/16/12471399t1h2f9e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12471399)" src="//f9.pmo.ee/kBeBy4QO4G0RPuf8EZewnYq7Xr8=/685x410/filters:focal(940x789:955x804)/nginx/o/2019/08/16/12471399t1h2f9e.jpg" srcset="//f9.pmo.ee/kBeBy4QO4G0RPuf8EZewnYq7Xr8=/685x410/filters:focal(940x789:955x804)/nginx/o/2019/08/16/12471399t1h2f9e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mobiiltelefonide isa Martin Cooper särab uhkusest koos esimese mobiiltelefoniga. Tühiasi, et imevidin kaalus 900 g ja maksis 4000 dollarit.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tootjate Arhiiv</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Insenerid ja teadlased on loonud igasuguseid tehnikavidinaid. Mõnedest on saanud teerajajad, teised läinud suhteliselt kiiresti ajaloo prügikasti ja mõned jäänud ikoonidena tehnikaajalukku. Seekord räägime 20. sajandi ikoonidest.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12471398" image-url="//f11.pmo.ee/5rY_6A_N_1-oQNi2Hl_tWAzUxHs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/16/12471398t1h0da2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12471398)" src="//f11.pmo.ee/2KVetulrSi-AR6d6J8R3dXq_Wuc=/685x0/smart/nginx/o/2019/08/16/12471398t1h0da2.jpg" srcset="//f11.pmo.ee/2KVetulrSi-AR6d6J8R3dXq_Wuc=/685x0/smart/nginx/o/2019/08/16/12471398t1h0da2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Regency TR-1 transistorraadio</p><p class="figure__caption--name" itemprop="creator">FOTO: Tootjate Arhiiv</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Transistorraadio</strong></p></div></div><div paywall-component="paywall" article-id="6755380" secure-domain="https://secure.postimees.ee" section-color="#678aa3" return-to="https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid"></div><suggested-premiums :article-id="6755380"></suggested-premiums><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6755380" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sa%20ei%20usuks%20iial%2C%20et%20see%20jurakas%20taburet%20helistab!%20Aastak%C3%BCmnetetagused%20tehnikahitid&url=https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6755380"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sa%20ei%20usuks%20iial%2C%20et%20see%20jurakas%20taburet%20helistab!%20Aastak%C3%BCmnetetagused%20tehnikahitid&url=https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6755380"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Sa ei usuks iial, et see jurakas taburet helistab! Aastakümnetetagused tehnikahitid&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid%3Futm_source%3Demail%26utm_content%3D6755380" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6755380/sa-ei-usuks-iial-et-see-jurakas-taburet-helistab-aastakumnetetagused-tehnikahitid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6755380" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6755380" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/487033/hitid">hitid</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/54775/retro">retro</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/19146/tehnika">tehnika</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y50ee9hs1d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2413" data-section="2413" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6755211/autod-teevad-hairekeskusse-aina-rohkem-hadaabikonesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ea_nvJjcfzmQRhX9Ni4dlBKzC0Y=/1000x435/smart/nginx/o/2019/08/16/12470965t1hf70c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6755211/autod-teevad-hairekeskusse-aina-rohkem-hadaabikonesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autod teevad häirekeskusse aina rohkem hädaabikõnesid </span></a><a href="https://www.postimees.ee/6755211/autod-teevad-hairekeskusse-aina-rohkem-hadaabikonesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6755078/tehnikaajakirjanik-kaotas-30-000-vaartuses-kruptoraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L75LsSWOJ0CQnwK5zA9Ltizf-fo=/324x185/smart/nginx/o/2019/08/16/12470514t1h4a0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6755078/tehnikaajakirjanik-kaotas-30-000-vaartuses-kruptoraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaajakirjanik kaotas 30 000 väärtuses krüptoraha </span></a><a href="https://tehnika.postimees.ee/6755078/tehnikaajakirjanik-kaotas-30-000-vaartuses-kruptoraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6754847/tele2-hakkas-vahendama-tasulist-pilveteenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KGNDVxLDUK7z4-IdI5c20NVTE5Q=/324x185/filters:focal(738x376:1383x677)/nginx/o/2018/01/04/7461809t1hdc58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6754847/tele2-hakkas-vahendama-tasulist-pilveteenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 hakkas vahendama tasulist pilveteenust </span></a><a href="https://tehnika.postimees.ee/6754847/tele2-hakkas-vahendama-tasulist-pilveteenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6754752/5-koige-parema-akuga-telefoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HkGXD_X0tTxCZxShBshqD1V0vCM=/324x185/smart/nginx/o/2019/08/16/12469776t1h8f5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6754752/5-koige-parema-akuga-telefoni" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 kõige parema akuga telefoni </span></a><a href="https://tehnika.postimees.ee/6754752/5-koige-parema-akuga-telefoni" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6754927/eestlased-soovivad-luua-mobiilimangust-digiravimi-mis-aitab-kaasa-krooniliselt-haigete-laste-ravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ihbyxWYD4c9i6xaJnx2uPQW_yjg=/324x222/smart/nginx/o/2019/08/16/12470146t1he1e7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tervis.postimees.ee/6754927/eestlased-soovivad-luua-mobiilimangust-digiravimi-mis-aitab-kaasa-krooniliselt-haigete-laste-ravile" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eestlased soovivad luua mobiilimängust digiravimi, mis aitab kaasa krooniliselt haigete laste ravile </span></a><a href="https://tervis.postimees.ee/6754927/eestlased-soovivad-luua-mobiilimangust-digiravimi-mis-aitab-kaasa-krooniliselt-haigete-laste-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6754752/5-koige-parema-akuga-telefoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rFGgSSH66WRtQHdztfEFtYbh7jc=/324x222/smart/nginx/o/2019/08/16/12469776t1h8f5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6754752/5-koige-parema-akuga-telefoni" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 kõige parema akuga telefoni </span></a><a href="https://tehnika.postimees.ee/6754752/5-koige-parema-akuga-telefoni" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6752900/tanavune-iphone-on-ilmselt-viimane-tuttava-lightning-laadimispesaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K6hV_8Q5EfGVLwjnvgkySYOkT6Q=/324x222/smart/nginx/o/2019/08/14/12464584t1h94e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6752900/tanavune-iphone-on-ilmselt-viimane-tuttava-lightning-laadimispesaga" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavune iPhone on ilmselt viimane tuttava Lightning laadimispesaga </span></a><a href="https://tehnika.postimees.ee/6752900/tanavune-iphone-on-ilmselt-viimane-tuttava-lightning-laadimispesaga" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6748345/cat-b30-nuppudega-telefon-mis-on-moeldud-lihtsalt-helistamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y1H-INi82_vi9pb9Wt5Uto-BfiQ=/324x222/smart/nginx/o/2019/08/08/12445351t1h0ca9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6748345/cat-b30-nuppudega-telefon-mis-on-moeldud-lihtsalt-helistamiseks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">CAT B30 nuppudega telefon, mis on mõeldud lihtsalt helistamiseks </span></a><a href="https://tehnika.postimees.ee/6748345/cat-b30-nuppudega-telefon-mis-on-moeldud-lihtsalt-helistamiseks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o3lldk83cq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6754254/huawei-volditav-imetelefon-tuleb-novembris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pf1Fr1xzjq-yrdS2Zopm8SG-CCk=/1000x435/smart/nginx/o/2019/03/07/11849111t1hc554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6754254/huawei-volditav-imetelefon-tuleb-novembris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei volditav imetelefon tuleb novembris </span></a><a href="https://tehnika.postimees.ee/6754254/huawei-volditav-imetelefon-tuleb-novembris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6754191/esimesed-fotod-selline-saab-olema-uus-kia-mohave" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Twm3cZGVk9dsVY8sBm8ql5OinVk=/335x190/filters:focal(407x213:1468x714)/nginx/o/2019/08/15/12468100t1hfb9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab">Auto</a></div><a href="https://tehnika.postimees.ee/6754191/esimesed-fotod-selline-saab-olema-uus-kia-mohave" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed fotod: selline saab olema uus KIA Mohave </span></a><a href="https://tehnika.postimees.ee/6754191/esimesed-fotod-selline-saab-olema-uus-kia-mohave" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753942/proovisime-jarele-oneplus-7-on-turu-ullatavaim-mobiil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X38IQkYhbF96yG2gPX4mmgvPXhE=/335x190/smart/nginx/o/2019/08/15/12467324t1h38fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6753942/proovisime-jarele-oneplus-7-on-turu-ullatavaim-mobiil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proovisime järele: OnePlus 7 on turu üllatavaim mobiil </span></a><a href="https://tehnika.postimees.ee/6753942/proovisime-jarele-oneplus-7-on-turu-ullatavaim-mobiil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753889/kuula-robot-loeb-nuud-veebilehti-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8dYfr2zc_gBhk09YJMkk2bvkIKY=/685x410/smart/nginx/o/2019/06/14/12263398t1h5f2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6753889/kuula-robot-loeb-nuud-veebilehti-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: robot loeb nüüd veebilehti ette </span></a><a href="https://tehnika.postimees.ee/6753889/kuula-robot-loeb-nuud-veebilehti-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753325/video-lekkis-miljon-sormejalge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yFzTmIv9e_1nHnO7y1RFwJDl58I=/335x190/smart/nginx/o/2019/08/14/12465641t1h9cc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6753325/video-lekkis-miljon-sormejalge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: lekkis miljon sõrmejälge </span></a><a href="https://tehnika.postimees.ee/6753325/video-lekkis-miljon-sormejalge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753270/taste-of-asia-ehk-skeemitamised-toa-restorani-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7qQXIOzHJvnSIdoQ-AzPrlz3OTg=/335x190/smart/nginx/o/2019/08/14/12465412t1h3843.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tehnika.postimees.ee/6753270/taste-of-asia-ehk-skeemitamised-toa-restorani-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taste of Asia ehk skeemitamised TOA restorani ümber </span></a><a href="https://tehnika.postimees.ee/6753270/taste-of-asia-ehk-skeemitamised-toa-restorani-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753038/ettevaatust-kelmid-paluvad-petukirjades-palga-maksmiseks-andmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xhyu277cs9I8pRxOrbbpE6p1Onw=/685x410/smart/nginx/o/2019/08/14/12465062t1hc99d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6753038/ettevaatust-kelmid-paluvad-petukirjades-palga-maksmiseks-andmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: kelmid paluvad petukirjades palga maksmiseks andmeid</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tehnika.postimees.ee/6753038/ettevaatust-kelmid-paluvad-petukirjades-palga-maksmiseks-andmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2gvzli13e4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0vtxlp1aat" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gwfm2gragc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6752935/facebook-lasi-messengeri-konesid-pealt-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fmX71zSA9btAO0t8LEIXBri9Uwo=/335x190/smart/nginx/o/2019/08/14/12464607t1h973a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab">Teenused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tehnika.postimees.ee/6752935/facebook-lasi-messengeri-konesid-pealt-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook lasi Messengeri kõnesid pealt kuulata </span></a><a href="https://tehnika.postimees.ee/6752935/facebook-lasi-messengeri-konesid-pealt-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6752900/tanavune-iphone-on-ilmselt-viimane-tuttava-lightning-laadimispesaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xrk5MFap3F7_XsHNfVp4AgRncJ0=/335x190/smart/nginx/o/2019/08/14/12464584t1h94e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6752900/tanavune-iphone-on-ilmselt-viimane-tuttava-lightning-laadimispesaga" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavune iPhone on ilmselt viimane tuttava Lightning laadimispesaga </span></a><a href="https://tehnika.postimees.ee/6752900/tanavune-iphone-on-ilmselt-viimane-tuttava-lightning-laadimispesaga" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752536/pornolegend-mia-khalifa-sokeeris-fanne-kui-teatas-palju-ta-tooga-tegelikult-teenis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yikKx36iTY2-Nc5LB1WbVUShT9U=/685x410/filters:focal(405x0:751x357)/nginx/o/2019/03/17/11872287t1ha99b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6752536/pornolegend-mia-khalifa-sokeeris-fanne-kui-teatas-palju-ta-tooga-tegelikult-teenis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornolegend Mia Khalifa šokeeris fänne, kui teatas, palju ta tööga tegelikult teenis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6752536/pornolegend-mia-khalifa-sokeeris-fanne-kui-teatas-palju-ta-tooga-tegelikult-teenis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6752536/pornolegend-mia-khalifa-sokeeris-fanne-kui-teatas-palju-ta-tooga-tegelikult-teenis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6752509/samsung-teeb-euroopas-poorast-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U6rRRoS1moSoqlCrUXBBkCR5XHY=/335x190/smart/nginx/o/2019/08/08/12446299t1he55d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6752509/samsung-teeb-euroopas-poorast-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsung teeb Euroopas pöörast müüki </span></a><a href="https://tehnika.postimees.ee/6752509/samsung-teeb-euroopas-poorast-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6752025/samsung-galaxy-note-10-on-uus-kaameratsempion" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lxZqnF_pcb6JwgssM0rb_5266zg=/335x190/smart/nginx/o/2019/08/07/12445103t1h35db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6752025/samsung-galaxy-note-10-on-uus-kaameratsempion" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsung Galaxy Note 10+ on uus kaameratšempion <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6752025/samsung-galaxy-note-10-on-uus-kaameratsempion/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6752025/samsung-galaxy-note-10-on-uus-kaameratsempion" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y9lymkTmwdecY771FWlNAmYNCsA=/685x410/smart/nginx/o/2017/10/27/7257045t1ha3e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>434</span></div></div><a href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik hoiatus: ära ava seda täna hommikul saadetud kirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ww4khuiv1b-75lLLlEXSy4KXpO4=/335x190/smart/nginx/o/2019/08/12/12458867t1h17e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>380</span></div></div><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: Eesti Loto valis klientide tüssamise tee <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Asja uurib tarbijakaitse</div></a><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751012/video-venemaal-plahvatas-onnetusse-sattunud-tesla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rsbcVFvDre53PIBtCSnwqfcYkV0=/335x190/smart/nginx/o/2019/08/12/12458798t1hf493.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tehnika.postimees.ee/6751012/video-venemaal-plahvatas-onnetusse-sattunud-tesla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal plahvatas õnnetusse sattunud Tesla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751012/video-venemaal-plahvatas-onnetusse-sattunud-tesla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6751012/video-venemaal-plahvatas-onnetusse-sattunud-tesla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6750505/muhinal-kasvav-digisaaste-loputud-kiisupildid-reostavad-loodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GOB_YhPRYvRFpWkM5YVmgEGZ8kQ=/685x410/smart/nginx/o/2019/08/08/12446975t1h1466.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>391</span></div></div><a href="https://tehnika.postimees.ee/6750505/muhinal-kasvav-digisaaste-loputud-kiisupildid-reostavad-loodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mühinal kasvav digisaaste: lõputud kiisupildid reostavad loodust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6750505/muhinal-kasvav-digisaaste-loputud-kiisupildid-reostavad-loodust/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tehnika.postimees.ee/6750505/muhinal-kasvav-digisaaste-loputud-kiisupildid-reostavad-loodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6749377/robotid-sinu-kodus-targad-masinad-akna-taga-aknal-ja-porandal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cpYMD7AEgoVHmMVRfhP9kD36Pbw=/335x190/smart/nginx/o/2019/08/09/12448069t1h9457.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6749377/robotid-sinu-kodus-targad-masinad-akna-taga-aknal-ja-porandal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robotid sinu kodus: targad masinad akna taga, aknal ja põrandal <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6749377/robotid-sinu-kodus-targad-masinad-akna-taga-aknal-ja-porandal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6749377/robotid-sinu-kodus-targad-masinad-akna-taga-aknal-ja-porandal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6749201/motikasadulas-pohjapotradega-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FyuYQbEFb2TG-WvXwKTdwxqlRkE=/335x190/filters:focal(929x793:948x846)/nginx/o/2019/08/08/12447609t1hd1bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tehnika.postimees.ee/6749201/motikasadulas-pohjapotradega-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motikasadulas põhjapõtradega võidu </span></a><a href="https://tehnika.postimees.ee/6749201/motikasadulas-pohjapotradega-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wqk78gcqn9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6755364/video-ratas-ei-usu-suvariiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iu1rY8-ra9IURhmsLwqYWuoy_Gs=/1000x435/smart/nginx/o/2019/08/16/12471162t1hc773.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://www.postimees.ee/6755364/video-ratas-ei-usu-suvariiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Ratas ei usu süvariiki </span></a><a href="https://www.postimees.ee/6755364/video-ratas-ei-usu-suvariiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6755364/video-ratas-ei-usu-suvariiki" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/gYSqRgk0HzS7EyChACo8j9_GMpQ=/230x130/smart/nginx/o/2019/08/16/12471162t1hc773.jpg" srcset="//f7.pmo.ee/gYSqRgk0HzS7EyChACo8j9_GMpQ=/230x130/smart/nginx/o/2019/08/16/12471162t1hc773.jpg, //f7.pmo.ee/LejJKVgTDtYSbw4e7i7uxjyQZeI=/460x260/smart/nginx/o/2019/08/16/12471162t1hc773.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:21</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6755304/intervjuu-seeder-leidis-vaheri-helmete-saagast-ka-uhe-positiivse-seiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3xJZMKszt9zQ551TbockoaEWGPY=/335x190/smart/nginx/o/2019/08/14/12465948t1h1121.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6755304/intervjuu-seeder-leidis-vaheri-helmete-saagast-ka-uhe-positiivse-seiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu: Seeder leidis Vaheri-Helmete saagast ka ühe positiivse seiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6755304/intervjuu-seeder-leidis-vaheri-helmete-saagast-ka-uhe-positiivse-seiga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://poliitika.postimees.ee/6755304/intervjuu-seeder-leidis-vaheri-helmete-saagast-ka-uhe-positiivse-seiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yp6us5htDwCFGKxIV1Ypcl0C0TQ=/335x190/smart/nginx/o/2019/08/16/12469721t1h7ee3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>513</span></div></div><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI Helme-Vaheri küsimus on kuni kolmapäevani pausil <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud/comments" class="list-article__comment section-font-color" itemprop="url">(203) </span></span></a><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6755478/tanel-kiik-helmetel-napib-valitsemiskogemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rjXbpZXJTNV0o4DVVVy0CjwO28M=/685x410/smart/nginx/o/2019/08/16/12470966t1hcfda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6755478/tanel-kiik-helmetel-napib-valitsemiskogemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik: Helmetel napib valitsemiskogemust</span><div class="list-article__additional-headline">Vaata videointervjuud</div></a><a href="https://poliitika.postimees.ee/6755478/tanel-kiik-helmetel-napib-valitsemiskogemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6755257/elmar-vaher-nuud-on-oodata-jarelevalveid-ja-kontrolle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xPCq1Zh7Dfk7Xoa-fo76woYti5Q=/335x190/filters:focal(380x840:2296x1772)/nginx/o/2019/08/16/12470937t1h7e4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://pohjarannik.postimees.ee/6755257/elmar-vaher-nuud-on-oodata-jarelevalveid-ja-kontrolle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar Vaher: nüüd on oodata järelevalveid ja kontrolle <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6755257/elmar-vaher-nuud-on-oodata-jarelevalveid-ja-kontrolle/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__free-text" style="color: #005485;">we</div></a><a href="https://pohjarannik.postimees.ee/6755257/elmar-vaher-nuud-on-oodata-jarelevalveid-ja-kontrolle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6755096/intervjuu-juri-ratasega-pole-voimalik-et-uks-erakond-teeb-nii-nagu-soovib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/waA4OSa0qI8ZMhRVNgF4fOZHZSw=/335x190/smart/nginx/o/2019/08/16/12471116t1he3ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://www.postimees.ee/6755096/intervjuu-juri-ratasega-pole-voimalik-et-uks-erakond-teeb-nii-nagu-soovib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Jüri Ratasega: pole võimalik, et üks erakond teeb nii, nagu soovib <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6755096/intervjuu-juri-ratasega-pole-voimalik-et-uks-erakond-teeb-nii-nagu-soovib/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6755096/intervjuu-juri-ratasega-pole-voimalik-et-uks-erakond-teeb-nii-nagu-soovib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6755321/soome-politsei-kahtlustab-kaht-eestlast-ulisuures-rahapesus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C5kslObUTcJRKWflMH4iTnj5C_E=/685x410/smart/nginx/o/2019/08/16/12471228t1h0742.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6755321/soome-politsei-kahtlustab-kaht-eestlast-ulisuures-rahapesus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei kahtlustab kahte eestlast suures rahapesus</span><div class="list-article__additional-headline">Täiendatud 18:07</div></a><a href="https://www.postimees.ee/6755321/soome-politsei-kahtlustab-kaht-eestlast-ulisuures-rahapesus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6755117/ei-mingit-kinnimatsimist-hannes-rummu-juhtum-on-prokuratuuri-tavapraktika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jSwh2XnQow-8GXdXznm7NfKBeIs=/335x190/filters:focal(1325x1730:1636x1976)/nginx/o/2019/08/16/12470803t1hb808.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6755117/ei-mingit-kinnimatsimist-hannes-rummu-juhtum-on-prokuratuuri-tavapraktika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei mingit kinnimätsimist: Hannes Rummu juhtum on prokuratuuri tavapraktika <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6755117/ei-mingit-kinnimatsimist-hannes-rummu-juhtum-on-prokuratuuri-tavapraktika/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/6755117/ei-mingit-kinnimatsimist-hannes-rummu-juhtum-on-prokuratuuri-tavapraktika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754646/juhan-parts-ekre-mojub-uhiskonnale-kainestavalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j2AFTLNXC4LMcwsYUza_YPdY2ek=/335x190/filters:focal(1393x372:1983x1041)/nginx/o/2019/08/16/12470123t1he154.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6754646/juhan-parts-ekre-mojub-uhiskonnale-kainestavalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Parts: EKRE mõjub ühiskonnale kainestavalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754646/juhan-parts-ekre-mojub-uhiskonnale-kainestavalt/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Parts näeb radikaliseerumist vastastiival</div></a><a href="https://www.postimees.ee/6754646/juhan-parts-ekre-mojub-uhiskonnale-kainestavalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6755491/postimees-teenis-emil-kaks-soiduvoitu-ja-hoiab-kokkuvottes-teist-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZC6mMJx3qz8NpoXU3jbQDstD7k8=/685x410/smart/nginx/o/2019/08/16/12471742t1h59b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6755491/postimees-teenis-emil-kaks-soiduvoitu-ja-hoiab-kokkuvottes-teist-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees teenis EMil kaks sõiduvõitu ja hoiab kokkuvõttes teist kohta </span></a><a href="https://sport.postimees.ee/6755491/postimees-teenis-emil-kaks-soiduvoitu-ja-hoiab-kokkuvottes-teist-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zjkmwjop1c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2yy3xgsp14" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VPwFLauINZyjP7P5rQQ3xnVPWhQ=/1000x435/smart/nginx/o/2019/08/15/12469046t1h09fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>513</span></div></div><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, fotod ja video: Martin Helme pani PPA juhile nina alla tema lahkumisavalduse, Vaher seda ei allkirjastanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud/comments" class="list-article__comment section-font-color" itemprop="url">(203) </span></span></a><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/etChHSEAWvKCq5POBj3y6SlWrHs=/230x130/smart/nginx/o/2019/08/15/12468922t1hc82f.jpg" srcset="//f11.pmo.ee/etChHSEAWvKCq5POBj3y6SlWrHs=/230x130/smart/nginx/o/2019/08/15/12468922t1hc82f.jpg, //f11.pmo.ee/pA4O4IMXhmQWvoy6HdLki_e8e8Y=/460x260/smart/nginx/o/2019/08/15/12468922t1hc82f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:03</span></span></div></div></a><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278983"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6754747/vaata-kuidas-staarid-elavad-eda-ines-etti-pani-luksusliku-kodu-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JSBfbZH-n9QhcymIJb45hWx1syY=/335x190/filters:focal(1145x216:1582x488)/nginx/o/2017/03/12/6438371t1hfe5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://elu24.postimees.ee/6754747/vaata-kuidas-staarid-elavad-eda-ines-etti-pani-luksusliku-kodu-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas staarid elavad! Eda-Ines Etti pani luksusliku kodu müüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6754747/vaata-kuidas-staarid-elavad-eda-ines-etti-pani-luksusliku-kodu-muuki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6754747/vaata-kuidas-staarid-elavad-eda-ines-etti-pani-luksusliku-kodu-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754390/kurvad-uudised-suri-politseikoerakutsikas-gynther" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iS0hKRD6PimTc4dW5yiBEq-1wWk=/335x190/filters:focal(221x44:512x267)/nginx/o/2019/08/15/12468639t1h84b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1843</span></div></div><a href="https://lemmik.postimees.ee/6754390/kurvad-uudised-suri-politseikoerakutsikas-gynther" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurvad uudised: suri politseikoerakutsikas Gynther </span></a><a href="https://lemmik.postimees.ee/6754390/kurvad-uudised-suri-politseikoerakutsikas-gynther" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6754594/helme-uritas-voimupiire-uletades-politseijuhti-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kHHTiOUdNP1m3J7bvMC-NUeKmHo=/685x410/smart/nginx/o/2019/08/15/12469436t1h9d20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://poliitika.postimees.ee/6754594/helme-uritas-voimupiire-uletades-politseijuhti-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme üritas võimupiire ületades politseijuhti vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6754594/helme-uritas-voimupiire-uletades-politseijuhti-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(70) </span></span></a><a href="https://poliitika.postimees.ee/6754594/helme-uritas-voimupiire-uletades-politseijuhti-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6754570/juhtkiri-seda-ratas-valgeks-ei-raagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cFzsz-vVhn50tSJA7Tu2kmzdQWI=/335x190/smart/nginx/o/2019/08/15/12469221t1hf641.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>920</span></div></div><a href="https://arvamus.postimees.ee/6754570/juhtkiri-seda-ratas-valgeks-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: seda Ratas valgeks ei räägi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6754570/juhtkiri-seda-ratas-valgeks-ei-raagi/comments" class="list-article__comment section-font-color" itemprop="url">(74) </span></span></a><a href="https://arvamus.postimees.ee/6754570/juhtkiri-seda-ratas-valgeks-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ulwWTDwrgbs-JMPFeSUiYtBXeq4=/335x190/smart/nginx/o/2019/08/13/12463632t1habd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>898</span></div></div><a href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: mõistan Jüri pahameelt ja vabandan tema ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754755/helme-kaotab-vaherile-igast-asendist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EoZLGnAhziJwyB9vl7mNfbZFZA8=/685x410/smart/nginx/o/2019/08/16/12469817t1hbbdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>832</span></div></div><a href="https://majandus24.postimees.ee/6754755/helme-kaotab-vaherile-igast-asendist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme kaotab Vaherile igast asendist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6754755/helme-kaotab-vaherile-igast-asendist/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://majandus24.postimees.ee/6754755/helme-kaotab-vaherile-igast-asendist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6754100/ettevaatust-kodukokad-noor-naine-tegi-kokates-ranga-vea-ja-voib-nuud-pimedaks-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fnC7EogJ6zQoXDRLEXKfakvNbr4=/335x190/filters:focal(700x497:808x601)/nginx/o/2019/08/15/12467964t1h0f1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://elu24.postimees.ee/6754100/ettevaatust-kodukokad-noor-naine-tegi-kokates-ranga-vea-ja-voib-nuud-pimedaks-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust, kodukokad! Noor naine tegi kokates ränga vea ja võib nüüd pimedaks jääda</span><div class="list-article__additional-headline">Lisatud pildid! Nõrganärvilistele mittesoovitav</div></a><a href="https://elu24.postimees.ee/6754100/ettevaatust-kodukokad-noor-naine-tegi-kokates-ranga-vea-ja-voib-nuud-pimedaks-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754475/soojuspumba-paigaldusel-tehtud-viga-viis-inimese-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5fCVrgcR4f_f4FdrNJTf_ft-7lQ=/335x190/smart/nginx/o/2019/08/15/12468805t1h5b60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6754475/soojuspumba-paigaldusel-tehtud-viga-viis-inimese-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soojuspumba paigaldusel tehtud viga viis inimese hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754475/soojuspumba-paigaldusel-tehtud-viga-viis-inimese-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6754475/soojuspumba-paigaldusel-tehtud-viga-viis-inimese-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754513/lauri-lugna-mina-ei-ole-allkirjastanud-elmar-vaheri-toolepingu-peatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JN_joFPZXyyNBxj_ZaWWOBBZ7Sg=/685x410/filters:focal(864x517:879x532)/nginx/o/2018/12/04/11629940t1h5285.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6754513/lauri-lugna-mina-ei-ole-allkirjastanud-elmar-vaheri-toolepingu-peatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Lugna: mina ei ole allkirjastanud Elmar Vaheri töölepingu peatamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754513/lauri-lugna-mina-ei-ole-allkirjastanud-elmar-vaheri-toolepingu-peatamist/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6754513/lauri-lugna-mina-ei-ole-allkirjastanud-elmar-vaheri-toolepingu-peatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vwaowtmhvj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bgb3dq9uyt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754881/ernits-see-ongi-voitlus-suvariigi-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-Zn0G5Req7Eaka27lfYfsThQ_KA=/335x190/smart/nginx/o/2019/08/16/12470159t1haec0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>538</span></div></div><a href="https://www.postimees.ee/6754881/ernits-see-ongi-voitlus-suvariigi-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ernits: see ongi võitlus süvariigi vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754881/ernits-see-ongi-voitlus-suvariigi-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6754881/ernits-see-ongi-voitlus-suvariigi-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6755096/intervjuu-juri-ratasega-pole-voimalik-et-uks-erakond-teeb-nii-nagu-soovib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xusrdFi1V4HbDWPI0o1iVcS8fTY=/335x190/smart/nginx/o/2019/08/08/12447283t1h9d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://www.postimees.ee/6755096/intervjuu-juri-ratasega-pole-voimalik-et-uks-erakond-teeb-nii-nagu-soovib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Jüri Ratasega: pole võimalik, et üks erakond teeb nii, nagu soovib <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6755096/intervjuu-juri-ratasega-pole-voimalik-et-uks-erakond-teeb-nii-nagu-soovib/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6755096/intervjuu-juri-ratasega-pole-voimalik-et-uks-erakond-teeb-nii-nagu-soovib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6755117/ei-mingit-kinnimatsimist-hannes-rummu-juhtum-on-prokuratuuri-tavapraktika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KpX10W5sXPEpjK8dL4MzUgg3RXs=/685x410/filters:focal(1325x1730:1636x1976)/nginx/o/2019/08/16/12470803t1hb808.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6755117/ei-mingit-kinnimatsimist-hannes-rummu-juhtum-on-prokuratuuri-tavapraktika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei mingit kinnimätsimist: Hannes Rummu juhtum on prokuratuuri tavapraktika <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6755117/ei-mingit-kinnimatsimist-hannes-rummu-juhtum-on-prokuratuuri-tavapraktika/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/6755117/ei-mingit-kinnimatsimist-hannes-rummu-juhtum-on-prokuratuuri-tavapraktika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754646/juhan-parts-ekre-mojub-uhiskonnale-kainestavalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j2AFTLNXC4LMcwsYUza_YPdY2ek=/335x190/filters:focal(1393x372:1983x1041)/nginx/o/2019/08/16/12470123t1he154.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6754646/juhan-parts-ekre-mojub-uhiskonnale-kainestavalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Parts: EKRE mõjub ühiskonnale kainestavalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754646/juhan-parts-ekre-mojub-uhiskonnale-kainestavalt/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Parts näeb radikaliseerumist vastastiival</div></a><a href="https://www.postimees.ee/6754646/juhan-parts-ekre-mojub-uhiskonnale-kainestavalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-koalitsioonileppesse-kirjutatud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7NZlNCsEHpU9iacO6de4bIu6SL0=/335x190/filters:focal(589x115:1442x1002)/nginx/o/2019/07/26/12408129t1ha556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-koalitsioonileppesse-kirjutatud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme süüdistab Vaherit infooperatsioonis. «Teda ei huvita, mis koalitsioonileppesse kirjutatud on!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-koalitsioonileppesse-kirjutatud-on/comments" class="list-article__comment section-font-color" itemprop="url">(39)</span></span><div class="list-article__additional-headline">Tüliõunaks EKRE valimislubadused</div></a><a href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-koalitsioonileppesse-kirjutatud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754696/trump-tahab-osta-groonimaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lbBb2FVMa2HicKKmSFPcPDuAYCo=/685x410/filters:focal(5x5:3977x2156)/nginx/o/2019/08/16/12469663t1h3186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6754696/trump-tahab-osta-groonimaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump tahab osta Gröönimaa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6754696/trump-tahab-osta-groonimaa/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6754696/trump-tahab-osta-groonimaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6754273/ebays-trikood-muunud-naine-sai-ostu-sooritanud-mehelt-vaga-veidra-palve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jANcLGaUHVeupirkNPU0DwcQALw=/335x190/filters:focal(0x495:1195x1114)/nginx/o/2019/08/15/12468314t1hc8eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6754273/ebays-trikood-muunud-naine-sai-ostu-sooritanud-mehelt-vaga-veidra-palve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">eBays trikood müünud naine sai ostu sooritanud mehelt väga veidra palve </span></a><a href="https://elu24.postimees.ee/6754273/ebays-trikood-muunud-naine-sai-ostu-sooritanud-mehelt-vaga-veidra-palve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D5U3liP5DrfVU7vbGuF8dlKsF-g=/335x190/smart/nginx/o/2015/07/22/4306875t1h4c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva kohus vahistas riigireetur Lõhmuse </span></a><a href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754445/juba-kohal-saksamaa-kriis-rasib-saaremaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UUJyVCKHbMbCt3FGAy1lae6H-6c=/685x410/smart/nginx/o/2019/08/15/12468749t1h86d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6754445/juba-kohal-saksamaa-kriis-rasib-saaremaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba kohal: Saksamaa kriis räsib Saaremaad </span></a><a href="https://majandus24.postimees.ee/6754445/juba-kohal-saksamaa-kriis-rasib-saaremaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gIbMCpLLLo6dnZYar-o4-sAZw0U=/335x190/smart/nginx/o/2019/08/15/12468902t1h05fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pedofiil Epsteini räpane elu: alaealised seksiorjad ja kuulsad külalised <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6754573/pildid-sotsmeedia-muretseb-et-simon-cowell-on-iluloikustega-liiale-lainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/56AFJG99qKLnr9klku6GzSxNzUU=/335x190/smart/nginx/o/2019/08/15/12469023t1h60eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6754573/pildid-sotsmeedia-muretseb-et-simon-cowell-on-iluloikustega-liiale-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: sotsmeedia muretseb, et Simon Cowell on ilulõikustega liiale läinud </span></a><a href="https://elu24.postimees.ee/6754573/pildid-sotsmeedia-muretseb-et-simon-cowell-on-iluloikustega-liiale-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-anw349ve6y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tvqyfhu4vs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754838/elmar-vaheril-on-tana-tavaline-toopaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AnGjvHvvjvJi9huIOYb9eHwTlhY=/335x190/filters:focal(2759x559:4636x2236)/nginx/o/2016/06/29/5556831t1h4701.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://www.postimees.ee/6754838/elmar-vaheril-on-tana-tavaline-toopaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar Vaheril on täna tavaline tööpäev <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754838/elmar-vaheril-on-tana-tavaline-toopaev/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6754838/elmar-vaheril-on-tana-tavaline-toopaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6754465/tosielustaari-alasti-foto-teenis-abikaasalt-vagagi-avameelse-kommentaari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H5wp_6zjWAiGliQmoJBZxP3UDFA=/335x190/filters:focal(75x659:3228x2433)/nginx/o/2019/08/15/12468791t1h6b6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6754465/tosielustaari-alasti-foto-teenis-abikaasalt-vagagi-avameelse-kommentaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsielustaari alasti foto teenis abikaasalt vägagi avameelse kommentaari <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6754465/tosielustaari-alasti-foto-teenis-abikaasalt-vagagi-avameelse-kommentaari/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6754465/tosielustaari-alasti-foto-teenis-abikaasalt-vagagi-avameelse-kommentaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6755115/juri-mois-kui-vaher-vallandatakse-lahen-piketeerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yr9k-RTIkvNjW5gpo2kGzsH4X28=/685x410/smart/nginx/o/2018/12/13/11654306t1he2a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>392</span></div></div><a href="https://majandus24.postimees.ee/6755115/juri-mois-kui-vaher-vallandatakse-lahen-piketeerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Mõis: kui Vaher vallandatakse, lähen piketeerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6755115/juri-mois-kui-vaher-vallandatakse-lahen-piketeerima/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6755115/juri-mois-kui-vaher-vallandatakse-lahen-piketeerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6755034/euroopa-majandus-polvili-plaanis-uus-rahatrukk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iGXq5mIBVEAu5xzbl8YOQCjmkHI=/335x190/smart/nginx/o/2019/08/16/12470412t1h27c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://majandus24.postimees.ee/6755034/euroopa-majandus-polvili-plaanis-uus-rahatrukk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa majandus põlvili: plaanis uus rahatrükk <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6755034/euroopa-majandus-polvili-plaanis-uus-rahatrukk/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://majandus24.postimees.ee/6755034/euroopa-majandus-polvili-plaanis-uus-rahatrukk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753462/alaealiselt-abiellumine-on-roovinud-115-miljoni-poisi-lapsepolve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xJMA_b7leljWi4upd6sE5gi7qqY=/335x190/smart/nginx/o/2019/08/14/12465771t1h56ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6753462/alaealiselt-abiellumine-on-roovinud-115-miljoni-poisi-lapsepolve" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Alaealiselt abiellumine on röövinud 115 miljoni poisi lapsepõlve <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753462/alaealiselt-abiellumine-on-roovinud-115-miljoni-poisi-lapsepolve/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6753462/alaealiselt-abiellumine-on-roovinud-115-miljoni-poisi-lapsepolve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754894/helir-valdor-seeder-ppa-tegevuses-on-pikemat-aega-probleeme-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ustbexPRFupHEv8qZr3_Ze6v0Yk=/685x410/smart/nginx/o/2019/08/14/12465945t1ha485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>409</span></div></div><a href="https://www.postimees.ee/6754894/helir-valdor-seeder-ppa-tegevuses-on-pikemat-aega-probleeme-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helir-Valdor Seeder: PPA tegevuses on pikemat aega probleeme olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754894/helir-valdor-seeder-ppa-tegevuses-on-pikemat-aega-probleeme-olnud/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6754894/helir-valdor-seeder-ppa-tegevuses-on-pikemat-aega-probleeme-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6754809/jeffrey-epsteini-musteerium-jatkub-parast-enesetapuvalve-loppemist-kulastas-teda-noor-naine-kellega-ta-oli-kaks-tundi-kinnises-ruumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gIbMCpLLLo6dnZYar-o4-sAZw0U=/335x190/smart/nginx/o/2019/08/15/12468902t1h05fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6754809/jeffrey-epsteini-musteerium-jatkub-parast-enesetapuvalve-loppemist-kulastas-teda-noor-naine-kellega-ta-oli-kaks-tundi-kinnises-ruumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeffrey Epsteini müsteerium jätkub: pärast enesetapuvalve lõppemist külastas teda noor naine, kellega ta oli kaks tundi kinnises ruumis </span></a><a href="https://elu24.postimees.ee/6754809/jeffrey-epsteini-musteerium-jatkub-parast-enesetapuvalve-loppemist-kulastas-teda-noor-naine-kellega-ta-oli-kaks-tundi-kinnises-ruumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754635/video-ratas-vaheri-tagandamise-katsest-nii-need-asjad-ei-kai-ega-saa-ka-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BTaEJn0GNSLAq5lerKIp7BJ6hmk=/335x190/smart/nginx/o/2019/08/15/12469261t1hc5fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://www.postimees.ee/6754635/video-ratas-vaheri-tagandamise-katsest-nii-need-asjad-ei-kai-ega-saa-ka-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Ratas Vaheri tagandamise katsest: nii need asjad ei käi ega saa ka käima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754635/video-ratas-vaheri-tagandamise-katsest-nii-need-asjad-ei-kai-ega-saa-ka-kaima/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6754635/video-ratas-vaheri-tagandamise-katsest-nii-need-asjad-ei-kai-ega-saa-ka-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6754476/vald-muub-moisa-koos-eakatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ALI0sS5WBYmmVwRvialpzhBM3iI=/685x410/filters:focal(1084x768:1084x768)/nginx/o/2019/08/15/12468808t1h222b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tartu.postimees.ee/6754476/vald-muub-moisa-koos-eakatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vald müüb mõisa koos eakatega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6754476/vald-muub-moisa-koos-eakatega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6754476/vald-muub-moisa-koos-eakatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0wLZIKd_fV-PY3bO5zDDWQhbse0=/335x190/filters:focal(840x185:1213x600)/nginx/o/2019/08/14/12466589t1h6f87.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline prohmakas: paljas mees Paralepa rannas kaaperdas Google&#39;i tänavavaate <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSloPqA-J006PBd37fKaTdRmXEw=/335x190/filters:focal(1538x1409:1604x1485)/nginx/o/2019/08/14/12464529t1h0884.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NAGU VÄLK SELGEST TAEVAST: Jeffrey Epsteini kohtudokumentidest jookseb läbi ka printsess Diana nimi </span></a><a href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t404nhic3m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i1hdxprvwd" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-95b56b7a892b1a210a86.js" async></script></body></html>