<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/9VuCnOBD9THsvB3rG6KFFkPWFWc=/16x16/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/6xrJTNkfEp45VS9r-lvbLJJAEog=/32x32/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/iEJfVEsPV9qFBOsN94a-VKPX2FI=/192x192/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/veK_sDMNOPYu3lYlFmoWpAYw70U=/256x256/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1_uyGQS60gd5DedYFeIg-keLiKc=/180x180/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/a8GjPyPJ_SK8VQxyjuEvlwruZpU=/1200x630/smart/nginx/o/2020/09/08/13331971t1he6d0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/a8GjPyPJ_SK8VQxyjuEvlwruZpU=/1200x630/smart/nginx/o/2020/09/08/13331971t1he6d0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO &amp;#10217; Bolti ja Tartu Ülikooli isejuhtivate sõidukite labori testauto Rally Estonia testikatsel"><meta property="twitter:title" content="VIDEO &amp;#10217; Bolti ja Tartu Ülikooli isejuhtivate sõidukite labori testauto Rally Estonia testikatsel"><meta property="og:url" content="https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel"><meta property="twitter:url" content="https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Tänavu Rally Estonia üritusel näitasid Bolt ja Tartu Ülikool arenduses oleva isejuhtiva auto prototüübi. Jaanuaris avalikustatud projekt on ajaga edasi arenenud ning Bolt koos Tartu Ülikooliga innustavad arendustööga liituma ka teisi firmasid. Vaata videost lähemalt!"><meta property="twitter:description" content="Tänavu Rally Estonia üritusel näitasid Bolt ja Tartu Ülikool arenduses oleva isejuhtiva auto prototüübi. Jaanuaris avalikustatud projekt on ajaga edasi arenenud ning Bolt koos Tartu Ülikooliga innustavad arendustööga liituma ka teisi firmasid. Vaata videost lähemalt!"><meta property="og:type" content="article"><meta property="article:section" content="Auto"><meta property="article:tag" content="auto"><meta property="article:tag" content="autod"><meta property="article:tag" content="bolt"><meta property="article:tag" content="isejuhtiv"><meta property="article:tag" content="isejuhtiv auto"><meta property="article:tag" content="rally"><meta property="article:tag" content="rally estonia"><meta property="article:tag" content="tartu ülikool"><meta name="article:published_time" content="2020-09-08T14:07:10+03:00"><meta name="article:modified_time" content="2020-09-08T14:07:10+03:00"><meta name="description" content="Tänavu Rally Estonia üritusel näitasid Bolt ja Tartu Ülikool arenduses oleva isejuhtiva auto prototüübi. Jaanuaris avalikustatud projekt on ajaga edasi arenenud ning Bolt koos Tartu Ülikooliga innustavad arendustööga liituma ka teisi firmasid. Vaata videost lähemalt!"><meta name="keywords" content="auto, autod, bolt, isejuhtiv, isejuhtiv auto, rally, rally estonia, tartu ülikool"><link rel="preconnect" href="https://secure.postimees.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>VIDEO &#10217; Bolti ja Tartu Ülikooli isejuhtivate sõidukite labori testauto Rally Estonia testikatsel - Auto - Tehnika</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dcf2a48111bf30b918c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #678aa3 0%, rgb(63, 98, 123) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(63, 98, 123);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2413 article-7057656 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search" rel="noopener">T, 8.09.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x" alt="Mark Zuckerberg"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item menu-item--important">WRC</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" rel="noopener" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" rel="noopener" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" rel="noopener" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" rel="noopener" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" rel="noopener" class="menu-item menu-item--important">Punane sekund</a></div><div><a href="https://tehnika.postimees.ee/section/5073" target="_self" rel="noopener" class="menu-item">Mobiiliturvalisus</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><hide-when-adfree eager><div class="section-branding-bg"><a href="https://tehnika.postimees.ee/section/4918" class="section-branding"><img src="/v5/img/section-branding/punane-sekund.jpg" width="100%" height="auto"></a></div></hide-when-adfree></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7057656"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/318">Auto</a></li><li class="breadcrumb-item">Bolti ja Tartu Ülikooli isejuhtivate sõidukite labori testauto Rally Estonia testikatsel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7057656" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Bolti%20ja%20Tartu%20%C3%9Clikooli%20isejuhtivate%20s%C3%B5idukite%20labori%20testauto%20Rally%20Estonia%20testikatsel&url=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7057656"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7057656&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Bolti%20ja%20Tartu%20%C3%9Clikooli%20isejuhtivate%20s%C3%B5idukite%20labori%20testauto%20Rally%20Estonia%20testikatsel&url=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7057656"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-08T14:07:10+03:00">8. september 2020, 14:07</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VIDEO &#10217; </span>Bolti ja Tartu Ülikooli isejuhtivate sõidukite labori testauto Rally Estonia testikatsel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/145872" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/1KZAFBPvS-uoqR4VXtCwJg94eiw=/40x40/smart/nginx/o/2020/09/01/13315617t1h4f0a.jpg" srcset="//f10.pmo.ee/1KZAFBPvS-uoqR4VXtCwJg94eiw=/40x40/smart/nginx/o/2020/09/01/13315617t1h4f0a.jpg, //f10.pmo.ee/YcWqXm3Df_cgbpYNFBgoKDZykJU=/80x80/smart/nginx/o/2020/09/01/13315617t1h4f0a.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aleksandr Bregin</span></span><span class="article-authors__position" itemprop="jobTitle">Tehnikaportaali toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6532408&quot;}, {&quot;term&quot;: &quot;auto,autod,bolt,isejuhtiv,isejuhtiv auto,rally,rally estonia,tartu ülikool&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6532408,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;jaan_bolt_tartu_ulikool.mp4&quot;,&quot;headline_ru&quot;:&quot;jaan_bolt_tartu_ulikool.mp4&quot;,&quot;headline_en&quot;:&quot;jaan_bolt_tartu_ulikool.mp4&quot;,&quot;headline_lv&quot;:&quot;jaan_bolt_tartu_ulikool.mp4&quot;,&quot;description&quot;:&quot;Video autor: Georg Svidlov&quot;,&quot;dateCreated&quot;:&quot;2020-09-08T13:54:28+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-08T13:54:28+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13331971,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/adAEHDvViU1CVXQn9Sxyt6ikZrI=\/50x50\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/n6BMdWNbYGEVLTBCZOlGgdGre2I=\/155x155\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/FdhQTkrNmb00meHhsftnOd7cIX4=\/650x650\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/9z7OCwtRaP3msnxzBvDjkD9_pcg=\/1080x1080\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/41acBYn9gnwwrSZZ7-DcQEGC4SI=\/270x480\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4Nosh09AsCni9EwStOoM9kxVHS4=\/540x960\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/86hij3pobylytqW1zls0B5kLDYY=\/1080x1920\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/eJLzXXQl3EAlpwaVJlJ0MkJ2yZU=\/1080x0\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ngaLFaWeTRDvCh9HF4Xvmz7fmEs=\/0x50\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/fHLd6K42GmoFfkIlgQJxX01yliI=\/0x155\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/HVptDdrVMpclQoE_oG3uKByD78E=\/480x270\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kLN4YFM6XWVdXIPYtwhraHRuH5U=\/960x540\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QojzGRebm7e3LFDqiEYo5H6EfFU=\/1920x1080\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/csRLiXuI8FvfuHm7cxcNIlaRkLM=\/0x60\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/HTkBaKuA3jThh8CJwivJFt4-xGs=\/140x93\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:99221,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/08\/jaan_bolt_tartu_ulikool_GEh1wht\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/08\/jaan_bolt_tartu_ulikool_GEh1wht\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tehnika.postimees.ee&quot;,&quot;path&quot;:&quot;\/7057656\/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tehnika.postimees.ee\/7057656\/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel&quot;,&quot;fullURL&quot;:&quot;https:\/\/tehnika.postimees.ee\/7057656\/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7057656,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-09-08T14:00:52+03:00&quot;,&quot;dateModified&quot;:&quot;2020-09-08T14:07:10+03:00&quot;,&quot;slug&quot;:&quot;bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel&quot;,&quot;datePublished&quot;:&quot;2020-09-08T14:07:10+03:00&quot;,&quot;headline&quot;:&quot;Bolti ja Tartu Ülikooli isejuhtivate sõidukite labori testauto Rally Estonia testikatsel&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-09-08T14:07:10+03:00&quot;,&quot;hideLeadPicture&quot;:true,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:35,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7057656.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Aleksandr Bregin&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:35,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7057656,&quot;articleTitle&quot;:&quot;Bolti ja Tartu Ülikooli isejuhtivate sõidukite labori testauto Rally Estonia testikatsel&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13331971,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/adAEHDvViU1CVXQn9Sxyt6ikZrI=\/50x50\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/n6BMdWNbYGEVLTBCZOlGgdGre2I=\/155x155\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/FdhQTkrNmb00meHhsftnOd7cIX4=\/650x650\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/9z7OCwtRaP3msnxzBvDjkD9_pcg=\/1080x1080\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/41acBYn9gnwwrSZZ7-DcQEGC4SI=\/270x480\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4Nosh09AsCni9EwStOoM9kxVHS4=\/540x960\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/86hij3pobylytqW1zls0B5kLDYY=\/1080x1920\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/eJLzXXQl3EAlpwaVJlJ0MkJ2yZU=\/1080x0\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ngaLFaWeTRDvCh9HF4Xvmz7fmEs=\/0x50\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/fHLd6K42GmoFfkIlgQJxX01yliI=\/0x155\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/HVptDdrVMpclQoE_oG3uKByD78E=\/480x270\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kLN4YFM6XWVdXIPYtwhraHRuH5U=\/960x540\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QojzGRebm7e3LFDqiEYo5H6EfFU=\/1920x1080\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/csRLiXuI8FvfuHm7cxcNIlaRkLM=\/0x60\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/HTkBaKuA3jThh8CJwivJFt4-xGs=\/140x93\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6532408,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;jaan_bolt_tartu_ulikool.mp4&quot;,&quot;headline_ru&quot;:&quot;jaan_bolt_tartu_ulikool.mp4&quot;,&quot;headline_en&quot;:&quot;jaan_bolt_tartu_ulikool.mp4&quot;,&quot;headline_lv&quot;:&quot;jaan_bolt_tartu_ulikool.mp4&quot;,&quot;description&quot;:&quot;Video autor: Georg Svidlov&quot;,&quot;dateCreated&quot;:&quot;2020-09-08T13:54:28+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-08T13:54:28+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13331971,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/adAEHDvViU1CVXQn9Sxyt6ikZrI=\/50x50\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/n6BMdWNbYGEVLTBCZOlGgdGre2I=\/155x155\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/FdhQTkrNmb00meHhsftnOd7cIX4=\/650x650\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/9z7OCwtRaP3msnxzBvDjkD9_pcg=\/1080x1080\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/41acBYn9gnwwrSZZ7-DcQEGC4SI=\/270x480\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4Nosh09AsCni9EwStOoM9kxVHS4=\/540x960\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/86hij3pobylytqW1zls0B5kLDYY=\/1080x1920\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/eJLzXXQl3EAlpwaVJlJ0MkJ2yZU=\/1080x0\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ngaLFaWeTRDvCh9HF4Xvmz7fmEs=\/0x50\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/fHLd6K42GmoFfkIlgQJxX01yliI=\/0x155\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/HVptDdrVMpclQoE_oG3uKByD78E=\/480x270\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kLN4YFM6XWVdXIPYtwhraHRuH5U=\/960x540\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QojzGRebm7e3LFDqiEYo5H6EfFU=\/1920x1080\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/csRLiXuI8FvfuHm7cxcNIlaRkLM=\/0x60\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/HTkBaKuA3jThh8CJwivJFt4-xGs=\/140x93\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:99221,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/08\/jaan_bolt_tartu_ulikool_GEh1wht\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/08\/jaan_bolt_tartu_ulikool_GEh1wht\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tänavu Rally Estonia üritusel näitasid Bolt ja Tartu Ülikool arenduses oleva isejuhtiva auto prototüübi. Jaanuaris avalikustatud projekt on ajaga edasi arenenud ning Bolt koos Tartu Ülikooliga innustavad arendustööga liituma ka teisi firmasid. Vaata videost lähemalt!&lt;\/p&gt;&quot;,&quot;wordCount&quot;:35,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:145872,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Aleksandr Bregin&quot;,&quot;position&quot;:&quot;Tehnikaportaali toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13315617,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Aleksandr Bregin&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/6k1VgiQtcYUiWCvVZmaM5hOx3nE=\/50x50\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/ec_qADr4eEtQPW80nkk3x5G9rzs=\/155x155\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/0xZGoijdGeGg_qXTjfYCIYFCq2w=\/650x650\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/p41Cw3luT0hBvmZvKO5z3tWJhHQ=\/1080x1080\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Wg_D5uCDfgw0fP-y4Gv-GCi5CYw=\/270x480\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/lZVypcmJaJBsq9iPQiq5HuhVtvo=\/540x960\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Rr-LEhsUoDwg_unHGH9HklxyLDA=\/1080x1920\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/3cJ4Hq85oVQ5TKnIAWm8ysX4u2U=\/1080x0\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/td5Rum40XnIcW-lmEtUsGZMpkDA=\/0x50\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/exyxynQ-mNvcdzen14oh1iqvFvY=\/0x155\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/AhgyOnfS7W-WbyH153i6kBxOwd4=\/480x270\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/s0Qt17Wgko7WcKMcUZTONG7xbEk=\/960x540\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/v_RuQL7J0-whYi2AbIEZYy_z8GI=\/1920x1080\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/JpQgeCO1MnDmyVg_08FdnW0WvEA=\/0x60\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KGvHkxHhSFCzH5e6-SY5nhKcEQo=\/140x93\/smart\/nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/01\/13315617t1h4f0a.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2489,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;auto&quot;},{&quot;id&quot;:7552,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;autod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;autod&quot;},{&quot;id&quot;:32542,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bolt&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bolt&quot;},{&quot;id&quot;:237962,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;isejuhtiv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;isejuhtiv&quot;},{&quot;id&quot;:564092,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;isejuhtiv auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;isejuhtiv-auto&quot;},{&quot;id&quot;:49621,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rally&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rally&quot;},{&quot;id&quot;:104989,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rally estonia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rally-estonia&quot;},{&quot;id&quot;:11600,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tartu ülikool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tartu-ulikool&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;color&quot;:&quot;#678aa3&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;53ea66a9d7b094a74b7eb54e7373f4b3h\/3KwiZ4I5NwRiHGx0w358OWMQESRaFNPyqTT1T8IRI6lz2RNdAHSQtMZlWOK5YG&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#678aa3&quot;,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/53fe92b98be41c838ee0b9400affb4f1.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:318,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika\/auto&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;color&quot;:&quot;#678aa3&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8834736b47ea924c9fe2c8f3b9e04a73VG0XLJP9ZdEZq8UcIHS0XLe+Xkw8KEI3KjTntVceQfD7GnBOV7XewGSV0IXh0w5H&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#678aa3&quot;,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Auto&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/53fe92b98be41c838ee0b9400affb4f1.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;6b203d7583aa9fa12d0171407828d1a4&quot;,&quot;desktopSectionFeedId&quot;:&quot;8c1af6b2778587ebeec47579fac5e035&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;01b0c759ff62d545c8b03073c3969d36&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:318,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika\/auto&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;color&quot;:&quot;#678aa3&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;03bcd6f5a59feb2004b3013f3310be55WIgL7iW5wd\/ZnUq5GWS6CH2xMTTxdreJEe\/xTv7DcGh3ImglAU8bEqtjG\/ZgJ6Yt&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#678aa3&quot;,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Auto&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:524,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;color&quot;:&quot;#678aa3&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f0972b284621301b98d5e3dc39175b24V5djAWdUSbdQ1oeWlgJkZ+AH+4cMFz20RrMQ6xzUHKThUmbV4E7AU3q9moykwKfU&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#678aa3&quot;,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:763,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;Majanduportaali tehnika rubriik: värskemad uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus\/tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus24.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;color&quot;:&quot;#a30012&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/2&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;71127e94e5e32e9e78cf0b3ef76dc91cPAjFr6PoIaj0eBEI8d5hBwcR2yQF5Qt+qJpFc6ZuuXmbqq8gz5bepXTD8TQx54fg&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#a30012&quot;,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;color&quot;:&quot;#678aa3&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;896aaf993c2fa031f3005118495575caIYtmsPo8G7lSgzjuzCDVMnRH0cJTKVm988sfj0spqYK0jDOv43S4riVe3iNHlM+H&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#678aa3&quot;,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13331971,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/adAEHDvViU1CVXQn9Sxyt6ikZrI=\/50x50\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/n6BMdWNbYGEVLTBCZOlGgdGre2I=\/155x155\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/FdhQTkrNmb00meHhsftnOd7cIX4=\/650x650\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/9z7OCwtRaP3msnxzBvDjkD9_pcg=\/1080x1080\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/41acBYn9gnwwrSZZ7-DcQEGC4SI=\/270x480\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4Nosh09AsCni9EwStOoM9kxVHS4=\/540x960\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/86hij3pobylytqW1zls0B5kLDYY=\/1080x1920\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/eJLzXXQl3EAlpwaVJlJ0MkJ2yZU=\/1080x0\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ngaLFaWeTRDvCh9HF4Xvmz7fmEs=\/0x50\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/fHLd6K42GmoFfkIlgQJxX01yliI=\/0x155\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/HVptDdrVMpclQoE_oG3uKByD78E=\/480x270\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kLN4YFM6XWVdXIPYtwhraHRuH5U=\/960x540\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QojzGRebm7e3LFDqiEYo5H6EfFU=\/1920x1080\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/csRLiXuI8FvfuHm7cxcNIlaRkLM=\/0x60\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/HTkBaKuA3jThh8CJwivJFt4-xGs=\/140x93\/smart\/nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/08\/13331971t1he6d0.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#678aa3&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 2413, exclude: [7057656]}" progress-color="#678aa3" title="Bolti ja Tartu Ülikooli isejuhtivate sõidukite labori testauto Rally Estonia testikatsel" publish-time="2020-09-08T14:07:10+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänavu Rally Estonia üritusel näitasid Bolt ja Tartu Ülikool arenduses oleva isejuhtiva auto prototüübi. Jaanuaris avalikustatud projekt on ajaga edasi arenenud ning Bolt koos Tartu Ülikooliga innustavad arendustööga liituma ka teisi firmasid. Vaata videost lähemalt!</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7057656" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Bolti%20ja%20Tartu%20%C3%9Clikooli%20isejuhtivate%20s%C3%B5idukite%20labori%20testauto%20Rally%20Estonia%20testikatsel&url=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7057656"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7057656&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Bolti%20ja%20Tartu%20%C3%9Clikooli%20isejuhtivate%20s%C3%B5idukite%20labori%20testauto%20Rally%20Estonia%20testikatsel&url=https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7057656"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/7057656/bolti-ja-tartu-ulikooli-isejuhtivate-soidukite-labori-testauto-rally-estonia-testikatsel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7057656" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7057656" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/2489/auto">auto</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/7552/autod">autod</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/32542/bolt">bolt</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/237962/isejuhtiv">isejuhtiv</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/564092/isejuhtiv-auto">isejuhtiv auto</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/49621/rally">rally</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/104989/rally-estonia">rally estonia</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/11600/tartu-ulikool">tartu ülikool</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f2n89trubt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n75160eg7y" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8bq6bp720p" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/cvcx7zGfK1aJbxD6qhMgOymnZzY=/60x60/filters:focal(173x133:1251x1847)/nginx/o/2020/09/03/13319937t1h074f.jpg" data-lazy-src-x2="//f9.pmo.ee/uwVW8YJLuHt8FxuuGbh4_Th0-5w=/120x120/filters:focal(173x133:1251x1847)/nginx/o/2020/09/03/13319937t1h074f.jpg" alt="Author"><p class="site-footer__author-name">Aleksandr Bregin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aleksandr.bregin@postimees.ee">aleksandr.bregin@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" rel="noopener" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ead633b47556d73bffdd.js" async></script></body></html>