<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#D86C78"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/SMVaV4TlUILGVwhTXL6ZPh8PreQ=/16x16/https://f.pmo.ee/logos/2413/0e49c807c4bc0f1a33413033dbb1d850.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nH9CXtY4zwvGfSqVbVw8ayvTzks=/32x32/https://f.pmo.ee/logos/2413/0e49c807c4bc0f1a33413033dbb1d850.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cUHMNZ68pSNujcQT_fXJ1Ts6wMo=/192x192/https://f.pmo.ee/logos/2413/0e49c807c4bc0f1a33413033dbb1d850.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/a04zrpPnrvzRdI2-Adp-GdfbidU=/256x256/https://f.pmo.ee/logos/2413/0e49c807c4bc0f1a33413033dbb1d850.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/hYbboMDF3GzLh5PEwll0hQVatFI=/180x180/https://f.pmo.ee/logos/2413/0e49c807c4bc0f1a33413033dbb1d850.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/NC5KdVmpryfklyV59DhAR07bdfE=/1200x630/smart/nginx/o/2022/02/14/14365061t1h9977.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/NC5KdVmpryfklyV59DhAR07bdfE=/1200x630/smart/nginx/o/2022/02/14/14365061t1h9977.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lexus avaldas fotod elektrilisest superautost, mis sihib kiirendust sajani kahe sekundi sisse"><meta property="twitter:title" content="Lexus avaldas fotod elektrilisest superautost, mis sihib kiirendust sajani kahe sekundi sisse"><meta property="og:url" content="https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse"><meta property="twitter:url" content="https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Lexus töötab elektrilise superauto kallal, mis peaks sõiduküpseks saama 2030. aastal. Fotodel ja animatsioonis paistab tulevik päris paljulubav."><meta property="twitter:description" content="Lexus töötab elektrilise superauto kallal, mis peaks sõiduküpseks saama 2030. aastal. Fotodel ja animatsioonis paistab tulevik päris paljulubav."><meta property="og:type" content="article"><meta property="article:section" content="Auto"><meta property="article:tag" content="lexus"><meta property="article:tag" content="elektriauto"><meta property="article:tag" content="rohepööre"><meta name="article:published_time" content="2022-02-14T15:35:33+02:00"><meta name="article:modified_time" content="2022-02-14T15:35:31+02:00"><meta name="description" content="Lexus töötab elektrilise superauto kallal, mis peaks sõiduküpseks saama 2030. aastal. Fotodel ja animatsioonis paistab tulevik päris paljulubav."><meta name="keywords" content="lexus, elektriauto, rohepööre"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Lexus avaldas fotod elektrilisest superautost, mis sihib kiirendust sajani kahe sekundi sisse - Auto - Tehnika</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a75e6fe497c21f80b252.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #D86C78;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #D86C78;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #D86C78;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #D86C78;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }

  .list-article__feed-label {
    background-color: #D86C78;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(216, 108, 120, 0.10);
  }

  .section-color-fill {
    fill: #D86C78;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #D86C78 0%, rgb(176, 68, 80) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(176, 68, 80);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Esta Tatrik';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "tehnika/auto".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-14T15:35:33+02:00";
        const content = {
          type: 'video',
          contentId: 7453788,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Tehnika",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-2413 article-7453788 article-scroll no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tehnika.postimees.ee/search" rel="noopener">E, 14.02.2022</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Uudiskirjad</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tehnika.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 191;"><img width="100%" src="https://f.pmo.ee/logos/2413/1748e2592eb413017f868e7f94685059.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://om.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Olümpia</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Tehnika</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Ftehnika.postimees.ee%2F7453788%2Flexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Ftehnika.postimees.ee%2F7453788%2Flexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7453788"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/318">Auto</a></li><li class="breadcrumb-item">Lexus avaldas fotod elektrilisest superautost, mis sihib kiirendust sajani kahe sekundi sisse</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7453788" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lexus%20avaldas%20fotod%20elektrilisest%20superautost%2C%20mis%20sihib%20kiirendust%20sajani%20kahe%20sekundi%20sisse&url=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7453788"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7453788&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lexus%20avaldas%20fotod%20elektrilisest%20superautost%2C%20mis%20sihib%20kiirendust%20sajani%20kahe%20sekundi%20sisse&url=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7453788"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-14T15:35:33+02:00">14. veebruar 2022, 15:35</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7453788"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Lexus avaldas fotod elektrilisest superautost, mis sihib kiirendust sajani kahe sekundi sisse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106046" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Esta Tatrik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6554918&quot;}, {&quot;term&quot;: &quot;lexus,elektriauto,rohepööre&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6554918,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Lexuse superauto&quot;,&quot;headline_ru&quot;:&quot;Lexuse superauto&quot;,&quot;headline_en&quot;:&quot;Lexuse superauto&quot;,&quot;headline_lv&quot;:&quot;Lexuse superauto&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T15:28:18+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-02-14T15:28:18+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14365149,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/7eFL-MRhINFZFQlFi-nE2wvutT0=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/16osdW9DkL9-4XJzr3WiSrtJ-cw=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/JWMmVXV8yi-TozJeLZemoovlbwk=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/LWoP03qu6I22sqKW03z_7fVRXW0=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/InqqUTkrmYiF1agkCsJUQN1FIuw=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/j3jNgCPERtg7-LuqSOTAhkz4OJc=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/mKXODe____ovl4nFpDvTgetWBVk=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/N6k_4FocmZKBzS1Sk3FMmzJ-tOo=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/0Pxr4sz_Q8ISCN6OZBfHHHXv6Do=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/oloDJq5AwlTK-Sdqr5Ew2_QBWwA=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Rks1tjVp9iO4hLPO0GHyr7NunM0=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/y2DoGHZJBMwDIJZno8wNkqMkL9w=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/dAm-r03gVF_w601tyGh-D0Qon-U=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/ZjvYGl7tP7B8Asb-yt1lIAWiJEA=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/SgKYOBWEfrbL7e0qMOS5PPeTe-s=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/ogW0pdqZRvLGYf_Bz4H6U250Yv4=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;mariliis_lexuse_superauto.mp4&quot;,&quot;ru&quot;:&quot;mariliis_lexuse_superauto.mp4&quot;,&quot;en&quot;:&quot;mariliis_lexuse_superauto.mp4&quot;,&quot;lv&quot;:&quot;mariliis_lexuse_superauto.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:675050,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lexuse superauto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lexuse-superauto&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:56789,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/02\/14\/mariliis_lexuse_superauto_0whon0O\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/02\/14\/mariliis_lexuse_superauto_0whon0O\/play_hd.smil\/manifest.mpd&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tehnika.postimees.ee&quot;,&quot;path&quot;:&quot;\/7453788\/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tehnika.postimees.ee\/7453788\/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse&quot;,&quot;fullURL&quot;:&quot;https:\/\/tehnika.postimees.ee\/7453788\/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse&quot;},&quot;article&quot;:{&quot;id&quot;:7453788,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T14:25:07+02:00&quot;,&quot;dateModified&quot;:&quot;2022-02-14T15:35:31+02:00&quot;,&quot;slug&quot;:&quot;lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse&quot;,&quot;datePublished&quot;:&quot;2022-02-14T15:35:33+02:00&quot;,&quot;headline&quot;:&quot;Lexus avaldas fotod elektrilisest superautost, mis sihib kiirendust sajani kahe sekundi sisse&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-02-14T15:35:33+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:143,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7453788.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Esta Tatrik&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:143,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7453788,&quot;articleTitle&quot;:&quot;Lexus avaldas fotod elektrilisest superautost, mis sihib kiirendust sajani kahe sekundi sisse&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14365061,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/iUHtGjNZeo3OQtcK4KC7VljbcVI=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/SCoDZvf4pwsBDyGJ1YvU7zQxx9Y=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/6h1pigKXXzL6oIwkbMbiK166owQ=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/t66XxIhvN12VwBkldnSSxXBltfs=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/8FucdiCnp68ab_OFGm1otiGq22Q=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ar7gdhVLXCJcTJQGef8OF1IO5k4=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/dp-qa7bLkD-Fpg8pj4e9B0wQDPU=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/H5a98KQNuGKpyA7jrQx_JonWIcA=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/sKjso5C8Q3UXTlgwNYAzL9v0kS4=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/d0jkbYnGJ0XI6gBQyjwAtxWJBHY=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/hcwq7D2SHJIWaCOBCToLIjFx9EQ=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/-d9nQmIyEIsD1B1Hf7-l7Vc8q8Y=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/TnGSlz_ePxk1SFV2lg7OP3C8V14=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/c3stfckRRtjp2MGlE-sOAocd8tU=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/Hy7nt3JC9Au2qpeTapB0mD6DdnQ=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/KYPnEuzxZ0E9w-cKerX610zvvEE=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;ru&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;en&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;lv&quot;:&quot;Lexuse superauto 2030. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6554918,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Lexuse superauto&quot;,&quot;headline_ru&quot;:&quot;Lexuse superauto&quot;,&quot;headline_en&quot;:&quot;Lexuse superauto&quot;,&quot;headline_lv&quot;:&quot;Lexuse superauto&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T15:28:18+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-02-14T15:28:18+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14365149,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/7eFL-MRhINFZFQlFi-nE2wvutT0=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/16osdW9DkL9-4XJzr3WiSrtJ-cw=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/JWMmVXV8yi-TozJeLZemoovlbwk=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/LWoP03qu6I22sqKW03z_7fVRXW0=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/InqqUTkrmYiF1agkCsJUQN1FIuw=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/j3jNgCPERtg7-LuqSOTAhkz4OJc=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/mKXODe____ovl4nFpDvTgetWBVk=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/N6k_4FocmZKBzS1Sk3FMmzJ-tOo=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/0Pxr4sz_Q8ISCN6OZBfHHHXv6Do=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/oloDJq5AwlTK-Sdqr5Ew2_QBWwA=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Rks1tjVp9iO4hLPO0GHyr7NunM0=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/y2DoGHZJBMwDIJZno8wNkqMkL9w=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/dAm-r03gVF_w601tyGh-D0Qon-U=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/ZjvYGl7tP7B8Asb-yt1lIAWiJEA=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/SgKYOBWEfrbL7e0qMOS5PPeTe-s=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/ogW0pdqZRvLGYf_Bz4H6U250Yv4=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;mariliis_lexuse_superauto.mp4&quot;,&quot;ru&quot;:&quot;mariliis_lexuse_superauto.mp4&quot;,&quot;en&quot;:&quot;mariliis_lexuse_superauto.mp4&quot;,&quot;lv&quot;:&quot;mariliis_lexuse_superauto.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365149t1he98e.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:675050,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lexuse superauto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lexuse-superauto&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:56789,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/02\/14\/mariliis_lexuse_superauto_0whon0O\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/02\/14\/mariliis_lexuse_superauto_0whon0O\/play_hd.smil\/manifest.mpd&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:14365061,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/iUHtGjNZeo3OQtcK4KC7VljbcVI=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/SCoDZvf4pwsBDyGJ1YvU7zQxx9Y=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/6h1pigKXXzL6oIwkbMbiK166owQ=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/t66XxIhvN12VwBkldnSSxXBltfs=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/8FucdiCnp68ab_OFGm1otiGq22Q=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ar7gdhVLXCJcTJQGef8OF1IO5k4=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/dp-qa7bLkD-Fpg8pj4e9B0wQDPU=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/H5a98KQNuGKpyA7jrQx_JonWIcA=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/sKjso5C8Q3UXTlgwNYAzL9v0kS4=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/d0jkbYnGJ0XI6gBQyjwAtxWJBHY=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/hcwq7D2SHJIWaCOBCToLIjFx9EQ=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/-d9nQmIyEIsD1B1Hf7-l7Vc8q8Y=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/TnGSlz_ePxk1SFV2lg7OP3C8V14=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/c3stfckRRtjp2MGlE-sOAocd8tU=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/Hy7nt3JC9Au2qpeTapB0mD6DdnQ=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/KYPnEuzxZ0E9w-cKerX610zvvEE=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;ru&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;en&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;lv&quot;:&quot;Lexuse superauto 2030. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;}},{&quot;id&quot;:14365063,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/CHDMNLNISeyhcMVNetJK7pJVt6k=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/BZjr63O7cf4seGcNrwdSroYrySM=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/U87MoILdkW_EavPBqDebno5xHQA=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/XFiGmYVNpgZsG0Lvw6nS_1aCpbQ=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/8H4Q7iMld7Puc4sul1imCBghk4Y=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/gtvb6XRrK54dBCRxxKZgOucGeoM=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/QPzun3gEgI0hYAp1bBmuGDPaOrI=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/LWDPeKPbRS2mlBMZYF4KJL9IcU8=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/OOFGKoRF3ar_gaYKJ6YGTa2iqQU=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/a06wOmP-u1wPjaP-9-kPNflW38E=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/l_9jS3pw5Jms-Z2evVTbA6gifaE=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/P23BJFiIeIHV8WT2SakJdAyQ6Ow=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/x2amRnuBtzed1NDWD3EP6iydQbw=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/FvQafioQV453fSQ9BmWa7HrYs30=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/q0i9Dwa8BMwDuX3wy6hX0T1_cUw=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/_04Lz4JmjU-TqO-mRJYho7VBt4s=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;ru&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;en&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;lv&quot;:&quot;Lexuse superauto 2030. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;}},{&quot;id&quot;:14365066,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/EuNnk3z65JV-5D-lT0wwa-lq34c=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/wOz4dkRmvOYYfwIvyXB9NQuRP-8=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/taStHjwCxHfxFTlue_SWgQdfPA0=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/OTBiBLVXing7tnCTH7Z6j1UArxk=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/rCmAHgKGI3a52PZMcCQSkln5ZuM=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/HlpB3GlfQLOxfuMwheDG0xdilOA=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/ZfaMZq9nw5pQ9iadoWOoOzxszNg=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/Z_Ooyfu4_hdyLenV7cVBms9jG6k=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Ut2eeSgnXPyX75DuIEtTp8WWARY=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/kanX6YuYoc0bHrXb1VXSOKdh8uU=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/WQTigTcRLmgPI9hmEfd5OScKPm4=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/TFkmy70rrAlsOgEzVe31C4Fi9tE=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/1TwWTMBZAV3gPVRXy-uO6-26OLE=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Bk2-kKlakeQ3lxGmCtR4_DHb7v8=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/SJe6vgUr8gjVdeanbRYIRQJ7ViQ=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/y2rbudU3tqNDXHL-kMJd2765nQ8=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;ru&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;en&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;lv&quot;:&quot;Lexuse superauto 2030. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Lexus töötab elektrilise superauto kallal, mis peaks sõiduküpseks saama 2030. aastal. Fotodel ja animatsioonis paistab tulevik päris paljulubav.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:17,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Lexus kavandab 2030. aastaks mudelipõlvkonda, mis kannab nime Lexus Electrified. Mudelipõlvkonna isutekitajana avaldas Lexus fotod ja animatsiooni superautost, mis toob vägagi meelde legendaarse Lexus LFA. See on kahtlemata Jaapani luksusautode valmistaja üks võluvamaid sportmudeleid, mida toodeti 2011-2013.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:35},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Autoklassikat järele aimavate proportsioonidega, nagu väga pikaks venitatud ninaosa ja väga madal asend, ei sarnane sõiduk kuigivõrd ühegi praeguse Lexuse mudeliga. Bränd lubab kiirenduseks nullist sajani aega kahe sekundi kanti ja sõiduulatust 700 km. See on võimalik, sest kasutusele lubatakse võtta tahkisakud, mis on liitiumioonakudest märksa väiksemad ja suurema energiatihedusega, aga ka palju kallimad.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:53},{&quot;id&quot;:14365061,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/iUHtGjNZeo3OQtcK4KC7VljbcVI=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/SCoDZvf4pwsBDyGJ1YvU7zQxx9Y=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/6h1pigKXXzL6oIwkbMbiK166owQ=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/t66XxIhvN12VwBkldnSSxXBltfs=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/8FucdiCnp68ab_OFGm1otiGq22Q=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ar7gdhVLXCJcTJQGef8OF1IO5k4=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/dp-qa7bLkD-Fpg8pj4e9B0wQDPU=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/H5a98KQNuGKpyA7jrQx_JonWIcA=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/sKjso5C8Q3UXTlgwNYAzL9v0kS4=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/d0jkbYnGJ0XI6gBQyjwAtxWJBHY=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/hcwq7D2SHJIWaCOBCToLIjFx9EQ=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/-d9nQmIyEIsD1B1Hf7-l7Vc8q8Y=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/TnGSlz_ePxk1SFV2lg7OP3C8V14=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/c3stfckRRtjp2MGlE-sOAocd8tU=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/Hy7nt3JC9Au2qpeTapB0mD6DdnQ=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/KYPnEuzxZ0E9w-cKerX610zvvEE=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;ru&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;en&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;lv&quot;:&quot;Lexuse superauto 2030. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;center&quot;},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;html&quot;:&quot;&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;14365061\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;&lt;img src=\&quot;https:\/\/f11.pmo.ee\/c9vkqF4R3jO52t26edlp1hgwOQ4=\/770x0\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;Lexuse superauto 2030. aastal.&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;Üldpilt: \&quot;&gt;Tootja foto&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Lexus kavatseb 2030. aastaks pakkuda elektrisõidukit kõigis segmentides ja müüa ainult elektrilisi sõidukeid Euroopas, Hiinas ja Põhja-Ameerikas. 2035. aastaks plaanitakse sisepõlemismootoriga autode tootmisele punkt panna.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:23},{&quot;id&quot;:14365063,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/CHDMNLNISeyhcMVNetJK7pJVt6k=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/BZjr63O7cf4seGcNrwdSroYrySM=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/U87MoILdkW_EavPBqDebno5xHQA=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/XFiGmYVNpgZsG0Lvw6nS_1aCpbQ=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/8H4Q7iMld7Puc4sul1imCBghk4Y=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/gtvb6XRrK54dBCRxxKZgOucGeoM=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/QPzun3gEgI0hYAp1bBmuGDPaOrI=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/LWDPeKPbRS2mlBMZYF4KJL9IcU8=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/OOFGKoRF3ar_gaYKJ6YGTa2iqQU=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/a06wOmP-u1wPjaP-9-kPNflW38E=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/l_9jS3pw5Jms-Z2evVTbA6gifaE=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/P23BJFiIeIHV8WT2SakJdAyQ6Ow=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/x2amRnuBtzed1NDWD3EP6iydQbw=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/FvQafioQV453fSQ9BmWa7HrYs30=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/q0i9Dwa8BMwDuX3wy6hX0T1_cUw=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/_04Lz4JmjU-TqO-mRJYho7VBt4s=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;ru&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;en&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;lv&quot;:&quot;Lexuse superauto 2030. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;center&quot;},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg&quot;},&quot;html&quot;:&quot;&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;14365063\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;&lt;img src=\&quot;https:\/\/f8.pmo.ee\/hC5D7wGg4L3syBdexNTnsdWjBHE=\/770x0\/nginx\/o\/2022\/02\/14\/14365063t1hc3f5.jpg\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;Lexuse superauto 2030. aastal.&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;Üldpilt: \&quot;&gt;Tootja foto&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;},{&quot;id&quot;:14365066,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/EuNnk3z65JV-5D-lT0wwa-lq34c=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/wOz4dkRmvOYYfwIvyXB9NQuRP-8=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/taStHjwCxHfxFTlue_SWgQdfPA0=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/OTBiBLVXing7tnCTH7Z6j1UArxk=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/rCmAHgKGI3a52PZMcCQSkln5ZuM=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/HlpB3GlfQLOxfuMwheDG0xdilOA=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/ZfaMZq9nw5pQ9iadoWOoOzxszNg=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/Z_Ooyfu4_hdyLenV7cVBms9jG6k=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Ut2eeSgnXPyX75DuIEtTp8WWARY=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/kanX6YuYoc0bHrXb1VXSOKdh8uU=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/WQTigTcRLmgPI9hmEfd5OScKPm4=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/TFkmy70rrAlsOgEzVe31C4Fi9tE=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/1TwWTMBZAV3gPVRXy-uO6-26OLE=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Bk2-kKlakeQ3lxGmCtR4_DHb7v8=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/SJe6vgUr8gjVdeanbRYIRQJ7ViQ=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/y2rbudU3tqNDXHL-kMJd2765nQ8=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;ru&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;en&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;lv&quot;:&quot;Lexuse superauto 2030. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;center&quot;},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg&quot;},&quot;html&quot;:&quot;&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;14365066\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;&lt;img src=\&quot;https:\/\/f7.pmo.ee\/xjFL9I-uyAeNs9rIcJmvBMLAK8Q=\/770x0\/nginx\/o\/2022\/02\/14\/14365066t1hb421.jpg\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;Lexuse superauto 2030. aastal.&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;Üldpilt: \&quot;&gt;Tootja foto&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;}],&quot;authors&quot;:[{&quot;id&quot;:106046,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Esta Tatrik&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:13801,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lexus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lexus&quot;},{&quot;id&quot;:31062,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;elektriauto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;elektriauto&quot;},{&quot;id&quot;:614798,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rohepööre&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rohepoore&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https:\/\/tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1173688856371b6f2ad9f4d2bae1d39fr7tULTxwviOdWUWq8uFmNh\/g+jZedIHb86RMk1iMFAbkxl\/7AelizD5mQTx1ANBZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/0e49c807c4bc0f1a33413033dbb1d850.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/5bd58ae6badd85eb532c24dddf7ad598.svg&quot;,&quot;width&quot;:96,&quot;height&quot;:20},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/466e10cedb4dfd8153efa8b86c4cb134.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/1748e2592eb413017f868e7f94685059.svg&quot;,&quot;width&quot;:191,&quot;height&quot;:40}}}},{&quot;id&quot;:318,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika\/auto&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a4261d0e20a0d2a11d9259b767f97560K6GKhRPYomnZF+mmN8e3NBVTJS57Ax+5IMz9Z3OG1QbIm0JLQdBkUr\/L3AJkpD9B&quot;},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;titleBar&quot;:&quot;Auto&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/0e49c807c4bc0f1a33413033dbb1d850.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/5bd58ae6badd85eb532c24dddf7ad598.svg&quot;,&quot;width&quot;:96,&quot;height&quot;:20},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/466e10cedb4dfd8153efa8b86c4cb134.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2413\/1748e2592eb413017f868e7f94685059.svg&quot;,&quot;width&quot;:191,&quot;height&quot;:40}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;0cf383aae1d8ac733857b62253a05a9a&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:318,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika\/auto&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ba73532d34013b31d4ff79b50e3bb78ax4mQVXqfeBvuar0h71Gadk1r\/MGPKNQwDPOr9cM88dXY3PPpDIktZYBENvjwP0E5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;titleBar&quot;:&quot;Auto&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e9a5eb28e4fe0c49b7918e3ca740181czBDKnflqFaG597k\/7e3XXMHUni3i3ebJbweOcJy2fCTbSUhA5C3FNkh2cOdsTWAG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:519,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;40bcee26bd75d3f4acc77031a495ba4dtnCrsoojA\/t\/FkztJ5wxhGBgLqRbEq9T50nLJfPAqYI44pSvdS0ensDZ9KJJXwRx&quot;},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:8}},{&quot;id&quot;:524,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8ee18c8e52eb5488a762004e31d397e5d9aW6yhEs+\/zJcIfTFG8BL10quFXymj76sGWIqHY8RdVkOXzELmrQDaRryGgTuOt&quot;},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https:\/\/tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tehnika.postimees.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/945&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f810dc601db5dc04050c6569f46aca23Q\/8NJwHJkCz2yfgkJUVL85hlaVJFx7tZbUJdsQy8KawiJDbQSdj06GnHtoB3vGc8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2997b9a1e4e1e0e0c51e7fc098684ad34\/eTWyuatFb3DxkitnIymLeLRyhQuoifqbpA8qveodYlB1cknOuBDlDbSNu9SsiI&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8985303035d335f7e0d8273eaf37e00f8T12KZ7ZQY4Smr47hn+nIQtVkbY+7acawTfhlKvnDP3rpZw\/Ulu9ERH0790y7pwQ&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:20}},{&quot;id&quot;:5203,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus ja tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/majandus-ja-tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;94945a2edc1fd6ec1a03f8a7d18aa070vKykNS77jvwjdU2wUEat6+58z6senbZEun7krpX6a5uo8CYz2kDAnQiWkLtHeujt&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Majandus ja tehnika&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14365061,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/iUHtGjNZeo3OQtcK4KC7VljbcVI=\/50x50\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/SCoDZvf4pwsBDyGJ1YvU7zQxx9Y=\/155x155\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/6h1pigKXXzL6oIwkbMbiK166owQ=\/650x650\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/t66XxIhvN12VwBkldnSSxXBltfs=\/1080x1080\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/8FucdiCnp68ab_OFGm1otiGq22Q=\/270x480\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ar7gdhVLXCJcTJQGef8OF1IO5k4=\/540x960\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/dp-qa7bLkD-Fpg8pj4e9B0wQDPU=\/1080x1920\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/H5a98KQNuGKpyA7jrQx_JonWIcA=\/1080x0\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/sKjso5C8Q3UXTlgwNYAzL9v0kS4=\/0x50\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/d0jkbYnGJ0XI6gBQyjwAtxWJBHY=\/0x155\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/hcwq7D2SHJIWaCOBCToLIjFx9EQ=\/480x270\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/-d9nQmIyEIsD1B1Hf7-l7Vc8q8Y=\/960x540\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/TnGSlz_ePxk1SFV2lg7OP3C8V14=\/1920x1080\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/c3stfckRRtjp2MGlE-sOAocd8tU=\/0x60\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/Hy7nt3JC9Au2qpeTapB0mD6DdnQ=\/140x93\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/KYPnEuzxZ0E9w-cKerX610zvvEE=\/538x422\/smart\/nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;ru&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;en&quot;:&quot;Lexuse superauto 2030. aastal.&quot;,&quot;lv&quot;:&quot;Lexuse superauto 2030. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/14\/14365061t1h9977.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#D86C78&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 2413, exclude: [7453788]}" progress-color="#D86C78" title="Lexus avaldas fotod elektrilisest superautost, mis sihib kiirendust sajani kahe sekundi sisse" publish-time="2022-02-14T15:35:33+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lexus töötab elektrilise superauto kallal, mis peaks sõiduküpseks saama 2030. aastal. Fotodel ja animatsioonis paistab tulevik päris paljulubav.</p></div></div><cookie-paywall article-id="7453788"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-l66iujvbju" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-528tkgv8r9" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8kzvzchumg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lexus kavandab 2030. aastaks mudelipõlvkonda, mis kannab nime Lexus Electrified. Mudelipõlvkonna isutekitajana avaldas Lexus fotod ja animatsiooni superautost, mis toob vägagi meelde legendaarse Lexus LFA. See on kahtlemata Jaapani luksusautode valmistaja üks võluvamaid sportmudeleid, mida toodeti 2011-2013.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Autoklassikat järele aimavate proportsioonidega, nagu väga pikaks venitatud ninaosa ja väga madal asend, ei sarnane sõiduk kuigivõrd ühegi praeguse Lexuse mudeliga. Bränd lubab kiirenduseks nullist sajani aega kahe sekundi kanti ja sõiduulatust 700 km. See on võimalik, sest kasutusele lubatakse võtta tahkisakud, mis on liitiumioonakudest märksa väiksemad ja suurema energiatihedusega, aga ka palju kallimad.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/yxe8GfRpvyTy_piS5Atlurmi1XY=/685x0/smart/nginx/o/2022/02/14/14365061t1h9977.jpg"><figure-fullscreen eager :image-id="14365061" image-url="//f8.pmo.ee/YFljbL8CDH9_rfbK6uN9sun5Znk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/14/14365061t1h9977.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14365061)" src="//f8.pmo.ee/yxe8GfRpvyTy_piS5Atlurmi1XY=/685x0/smart/nginx/o/2022/02/14/14365061t1h9977.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Lexuse superauto 2030. aastal. <span class="figure__caption--name">FOTO: Tootja foto</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Lexus kavatseb 2030. aastaks pakkuda elektrisõidukit kõigis segmentides ja müüa ainult elektrilisi sõidukeid Euroopas, Hiinas ja Põhja-Ameerikas. 2035. aastaks plaanitakse sisepõlemismootoriga autode tootmisele punkt panna.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/83kS6fVzphIcI-uEcP2f_ehdBUk=/685x0/smart/nginx/o/2022/02/14/14365063t1hc3f5.jpg"><figure-fullscreen eager :image-id="14365063" image-url="//f7.pmo.ee/l5unvwY3JGpDzPz2UGN2eMTWAgM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/14/14365063t1hc3f5.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14365063)" src="//f7.pmo.ee/83kS6fVzphIcI-uEcP2f_ehdBUk=/685x0/smart/nginx/o/2022/02/14/14365063t1hc3f5.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Lexuse superauto 2030. aastal. <span class="figure__caption--name">FOTO: Tootja foto</span></span></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/WI0A60dEb3QX49Jk0QMWLPJdFos=/685x0/smart/nginx/o/2022/02/14/14365066t1hb421.jpg"><figure-fullscreen eager :image-id="14365066" image-url="//f8.pmo.ee/RKP4Txwfw125MV5u-hyP8wG0MxU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/14/14365066t1hb421.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14365066)" src="//f8.pmo.ee/WI0A60dEb3QX49Jk0QMWLPJdFos=/685x0/smart/nginx/o/2022/02/14/14365066t1hb421.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Lexuse superauto 2030. aastal. <span class="figure__caption--name">FOTO: Tootja foto</span></span></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7453788" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lexus%20avaldas%20fotod%20elektrilisest%20superautost%2C%20mis%20sihib%20kiirendust%20sajani%20kahe%20sekundi%20sisse&url=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7453788"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7453788&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lexus%20avaldas%20fotod%20elektrilisest%20superautost%2C%20mis%20sihib%20kiirendust%20sajani%20kahe%20sekundi%20sisse&url=https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7453788"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tehnika.postimees.ee/7453788/lexus-avaldas-fotod-elektrilisest-superautost-mis-sihib-kiirendust-sajani-kahe-sekundi-sisse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mm2v1x7dul" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-az4rsaehln" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7453788" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7453788" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-llp9ko3irq" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7598dc9ddb8cb75ccde7.js" async></script></body></html>