<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="og:image" content="https://f12.pmo.ee/n1DEiGizq7ebSB_2BYcD1uYr4Ew=/1200x630/smart/nginx/o/2018/03/14/7685105t1hb5cc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Prantsusmaa astub Google&#39;i ja Apple&#39;i «kuritahtlike äritavade» vastu"><meta property="og:url" content="https://tehnika.postimees.ee/4438825/prantsusmaa-astub-google-i-ja-apple-i-kuritahtlike-aritavade-vastu"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Prantsusmaa astub samme Google&#39;i ja Apple&#39;i «kuritahtlike äritavade» vastu, ütles riigi rahandusminister Bruno Le Maire kolmapäeval, ajal mil Euroopa Liidu ja USA suhete kohal ripub kaubandussõja oht."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Prantsusmaa astub samme Google&#39;i ja Apple&#39;i «kuritahtlike äritavade» vastu, ütles riigi rahandusminister Bruno Le Maire kolmapäeval, ajal mil Euroopa Liidu ja USA suhete kohal ripub kaubandussõja oht."><meta name="keywords" content="Apple Inc., Euroopa Liit, Google, Prantsusmaa, tehnoloogia"><meta name="cXenseParse:recs:publishtime" content="2018-03-14T12:22:46+02:00"><meta property="article:modified_time" content="2018-03-14T12:22:46+02:00"><meta name="cXenseParse:articleid" content="4438825"><meta name="cXenseParse:taxonomy" content="tehnika/uudised"><link rel="canonical" href="https://tehnika.postimees.ee/4438825/prantsusmaa-astub-google-i-ja-apple-i-kuritahtlike-aritavade-vastu"><link rel="alternate" href="https://m.postimees.ee/section/2413/4438825"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Prantsusmaa astub Google&#39;i ja Apple&#39;i «kuritahtlike äritavade» vastu - Uudised - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d2a657357071415b1bfb.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(103, 138, 163, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 14. märts 2018</span><weather-block default="Tallinn" color="#678aa3" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/3113" target="_self" class="menu-item">Tehnoloogia</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/3397" target="_self" class="menu-item">Videomängud</a></div><div><a href="https://tehnika.postimees.ee/section/2421" target="_self" class="menu-item">IT äri</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/524">Uudised</a></li><li class="breadcrumb-item">Prantsusmaa astub Google&#39;i ja Apple&#39;i «kuritahtlike äritavade» vastu</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Prantsusmaa astub Google&#39;i ja Apple&#39;i «kuritahtlike äritavade» vastu</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP/BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/4438825/prantsusmaa-astub-google-i-ja-apple-i-kuritahtlike-aritavade-vastu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Prantsusmaa astub Google&#39;i ja Apple&#39;i «kuritahtlike äritavade» vastu&url=https://tehnika.postimees.ee/4438825/prantsusmaa-astub-google-i-ja-apple-i-kuritahtlike-aritavade-vastu?utm_source=tehnika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Prantsusmaa astub Google&#39;i ja Apple&#39;i «kuritahtlike äritavade» vastu&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/4438825/prantsusmaa-astub-google-i-ja-apple-i-kuritahtlike-aritavade-vastu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/4438825/prantsusmaa-astub-google-i-ja-apple-i-kuritahtlike-aritavade-vastu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">14. märts 2018, 12:22</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7685105" image-url="//f12.pmo.ee/ED_pAjpRSZpRHqcunviOysqa-B0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/14/7685105t1hb5cc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7685105)" src="//f12.pmo.ee/9Le8S9Qlm3M443V-_-IFJjq_JC4=/685x410/smart/nginx/o/2018/03/14/7685105t1hb5cc.jpg" srcset="//f12.pmo.ee/9Le8S9Qlm3M443V-_-IFJjq_JC4=/685x410/smart/nginx/o/2018/03/14/7685105t1hb5cc.jpg, //f12.pmo.ee/t9UdRiNwHt0exx2UEpPNf4aNHwA=/1370x820/smart/nginx/o/2018/03/14/7685105t1hb5cc.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Facebook</p><p class="figure__caption--name" itemprop="creator">FOTO: JUSTIN TALLIS/AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Prantsusmaa astub samme Google'i ja Apple'i «kuritahtlike äritavade» vastu, ütles riigi rahandusminister Bruno Le Maire kolmapäeval, ajal mil Euroopa Liidu ja USA suhete kohal ripub kaubandussõja oht.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1me2s8dt71" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3txx5rervx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Usun õiglusele rajatud majandusse ning viin Google'i ja Apple'i kuritahtlike äritavade tõttu Pariisi kaubanduskohtu ette,» ütles Le Maire usutluses RTL raadiole, viidates sellele kuidas USA tehnoloogiahiiud Prantsuse idufirmasid kohtlevad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta märkis, et idufirmad on Google'i ja Apple'i platvormidel oma rakendusi müües silmitsi tingimustega, mis koguvad andmeid ning lubavad lepingu ühepoolset muutmist. Ministri sõnul on see olukord vastuvõetamatu. «Arvan, et Google ja Apple, nii võimsad kui nad ka poleks, ei peaks meie idufirmasid ja arendajaid kohtlema nagu nad seda täna teevad,» sõnas Le Maire.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahandusminister lisas, et see samm võib lõppeda miljonitesse eurodesse küündivate trahvidega. «Minu kohustus on tagada majanduslik õiguskord. On reeglid, on õiglus. Seda tuleb austada,» lausus ta.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12240/apple-inc">Apple Inc.</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11345/euroopa-liit">Euroopa Liit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4295/google">Google</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2706/prantsusmaa">Prantsusmaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5392/tehnoloogia">tehnoloogia</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4438825"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4438825" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4438825" :comment-count="0" rootsection-color="#678aa3" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wbrs4rom8j" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n98bfwd5eo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m6ex8syqt3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438835/soome-riiklik-investeerimisfirma-ostis-844-miljoniga-osaluse-nokias-et-kolme-kuu-parast-35-miljonit-juba-tagasi-saada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dO7P9vC1aSscTNOzkamUJtgS9bc=/1000x435/filters:focal(140x920:3705x3002)/nginx/o/2018/03/14/7685111t1h7fbc.jpg" data-lazy-src-x2="//f7.pmo.ee/G8BcoNoFPLOScKwW9hn3onPrFfE=/2000x870/filters:focal(140x920:3705x3002)/nginx/o/2018/03/14/7685111t1h7fbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438835/soome-riiklik-investeerimisfirma-ostis-844-miljoniga-osaluse-nokias-et-kolme-kuu-parast-35-miljonit-juba-tagasi-saada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome riiklik investeerimisfirma ostis 844 miljoniga osaluse Nokias, et kolme kuu pärast 35 miljonit juba tagasi saada</span> </a><a href="https://majandus24.postimees.ee/4438835/soome-riiklik-investeerimisfirma-ostis-844-miljoniga-osaluse-nokias-et-kolme-kuu-parast-35-miljonit-juba-tagasi-saada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4438591/eesti-nagi-tana-esimest-korda-ulikiiret-5g-d" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QEGEu_Wj98VHdjrGbaD5DlxYNGg=/335x190/smart/nginx/o/2018/03/14/7684793t1h357b.jpg" data-lazy-src-x2="//f11.pmo.ee/nULu9Bj5D3QseRF3aE_-uQE-Ow4=/670x380/smart/nginx/o/2018/03/14/7684793t1h357b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4438591/eesti-nagi-tana-esimest-korda-ulikiiret-5g-d" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti nägi täna esimest korda ülikiiret 5G-d</span> </a><a href="https://tehnika.postimees.ee/4438591/eesti-nagi-tana-esimest-korda-ulikiiret-5g-d" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4437543/eesti-uhistupank-on-surnud-elagu-eesti-uhistukapital" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/iMnIS-YXbjut631J3FZ4HWrhQqw=/335x190/filters:focal(881x503:2668x1765)/nginx/o/2018/03/13/7682211t1h1386.jpg" data-lazy-src-x2="//f12.pmo.ee/FSXcV06Y2DpQJ1rP9YE7Jz7_N74=/670x380/filters:focal(881x503:2668x1765)/nginx/o/2018/03/13/7682211t1h1386.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4437543/eesti-uhistupank-on-surnud-elagu-eesti-uhistukapital" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Ühistupank on surnud, elagu Eesti Ühistukapital</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4437543/eesti-uhistupank-on-surnud-elagu-eesti-uhistukapital/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://tehnika.postimees.ee/4437543/eesti-uhistupank-on-surnud-elagu-eesti-uhistukapital" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4436987/pretsedenditu-avatud-kiri-startup-ettevotjad-nouavad-euroopa-komisjonilt-kiiret-tegutsemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QajzTbYSZGIP-WqPxPNGO2fiwjk=/685x350/smart/nginx/o/2018/03/09/7672605t1hce37.jpg" data-lazy-src-x2="//f8.pmo.ee/fbNwaY7MlGaShDdfo9Z3dqyiwvg=/1370x700/smart/nginx/o/2018/03/09/7672605t1hce37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4436987/pretsedenditu-avatud-kiri-startup-ettevotjad-nouavad-euroopa-komisjonilt-kiiret-tegutsemist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pretsedenditu avatud kiri: startup-ettevõtjad nõuavad Euroopa Komisjonilt kiiret tegutsemist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4436987/pretsedenditu-avatud-kiri-startup-ettevotjad-nouavad-euroopa-komisjonilt-kiiret-tegutsemist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://tehnika.postimees.ee/4436987/pretsedenditu-avatud-kiri-startup-ettevotjad-nouavad-euroopa-komisjonilt-kiiret-tegutsemist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4436935/video-maailma-voimsaimad-sojalaevad-saabuvad-doha-merekaitsemessile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-x8zMIdmuRhuEszsRr4JHBPXEYc=/335x190/smart/nginx/o/2018/03/12/7681115t1h7f63.jpg" data-lazy-src-x2="//f10.pmo.ee/bsB-OvlQBTLKjsl7-eFzSfoO1vg=/670x380/smart/nginx/o/2018/03/12/7681115t1h7f63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4436935/video-maailma-voimsaimad-sojalaevad-saabuvad-doha-merekaitsemessile" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: maailma võimsaimad sõjalaevad saabuvad Doha merekaitsemessile</span> </a><a href="https://tehnika.postimees.ee/4436935/video-maailma-voimsaimad-sojalaevad-saabuvad-doha-merekaitsemessile" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4436663/video-ora-noa-ja-valgumihkliga-samsungi-uue-tipptelefoni-kallale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XhPs40yRsXchHMqytJ2HatZmbZU=/335x190/smart/nginx/o/2018/03/12/7680763t1h5db7.png" data-lazy-src-x2="//f12.pmo.ee/aLE0YHizgXWDzca29XikgrvDBxY=/670x380/smart/nginx/o/2018/03/12/7680763t1h5db7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4436663/video-ora-noa-ja-valgumihkliga-samsungi-uue-tipptelefoni-kallale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ora, noa ja välgumihkliga Samsungi uue tipptelefoni kallale</span> </a><a href="https://tehnika.postimees.ee/4436663/video-ora-noa-ja-valgumihkliga-samsungi-uue-tipptelefoni-kallale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4436593/marek-helm-eesti-riigi-juhtimine-tuleb-korda-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_4DZC9XH7COQ94QWN6NxR44oS_4=/685x350/smart/nginx/o/2017/04/21/6571595t1hd902.jpg" data-lazy-src-x2="//f12.pmo.ee/1sYRDZrgwdrE7eUMKbvdPcTE-Ig=/1370x700/smart/nginx/o/2017/04/21/6571595t1hd902.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4436593/marek-helm-eesti-riigi-juhtimine-tuleb-korda-teha" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marek Helm: Eesti riigi juhtimine tuleb korda teha </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4436593/marek-helm-eesti-riigi-juhtimine-tuleb-korda-teha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://tehnika.postimees.ee/4436593/marek-helm-eesti-riigi-juhtimine-tuleb-korda-teha" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4436459/india-rikkaim-mees-sai-e-residendiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qCl6cFSa4vP6ETWcs2PdQJLw7UY=/335x190/smart/nginx/o/2018/03/12/7680247t1h7aef.jpg" data-lazy-src-x2="//f9.pmo.ee/G6_LrqBR-hC7hgdGq_zqh2N49ys=/670x380/smart/nginx/o/2018/03/12/7680247t1h7aef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4436459/india-rikkaim-mees-sai-e-residendiks" itemprop="url"><span class="list-article__headline" itemprop="headline name">India rikkaim mees sai e-residendiks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4436459/india-rikkaim-mees-sai-e-residendiks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/4436459/india-rikkaim-mees-sai-e-residendiks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4436295/peeter-koppel-saastutrendist-saab-arimeeste-meepott" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/0z8gwHE9dswwR_3S9xLKWf6C1yE=/335x190/smart/nginx/o/2018/03/12/7679729t1h7787.jpg" data-lazy-src-x2="//f9.pmo.ee/RpD6L661gxtHOlvWrV-9G-V1C9Q=/670x380/smart/nginx/o/2018/03/12/7679729t1h7787.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4436295/peeter-koppel-saastutrendist-saab-arimeeste-meepott" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Koppel: säästutrendist saab ärimeeste meepott </span></a><a href="https://tehnika.postimees.ee/4436295/peeter-koppel-saastutrendist-saab-arimeeste-meepott" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4435653/nasa-vajab-tuumapommi-et-paasta-inimkond-tapjaasteroidi-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/H7ce-qnyH34PE9gTgINuV1xaaB4=/685x350/smart/nginx/o/2018/03/11/7677709t1h330a.jpg" data-lazy-src-x2="//f10.pmo.ee/ehz2zgKPg5JCUVPZbGiHMhkufbw=/1370x700/smart/nginx/o/2018/03/11/7677709t1h330a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4435653/nasa-vajab-tuumapommi-et-paasta-inimkond-tapjaasteroidi-eest" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA vajab tuumapommi, et päästa inimkond tapjaasteroidi eest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4435653/nasa-vajab-tuumapommi-et-paasta-inimkond-tapjaasteroidi-eest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/4435653/nasa-vajab-tuumapommi-et-paasta-inimkond-tapjaasteroidi-eest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6k5m9fvbsu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1i92u4ctkt" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4434681/digimaksed-voivad-hiinas-sularahale-saatuslikuks-saada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jNuzKILJl3K1ppvsWFteCEn-l20=/685x350/filters:focal(425x113:2239x1489)/nginx/o/2018/03/09/7673207t1h7a09.jpg" data-lazy-src-x2="//f8.pmo.ee/wX0FfG_BlcT4dmbU_pQDdSP0C7g=/1370x700/filters:focal(425x113:2239x1489)/nginx/o/2018/03/09/7673207t1h7a09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4434681/digimaksed-voivad-hiinas-sularahale-saatuslikuks-saada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Digimaksed võivad Hiinas sularahale saatuslikuks saada</span> </a><a href="https://majandus24.postimees.ee/4434681/digimaksed-voivad-hiinas-sularahale-saatuslikuks-saada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4434451/facebook-korvaldas-ungari-valitsuse-video-valgetest-kristlastest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/0RgBPHwQTrZfIEvyMsXb0WVaaR4=/335x190/smart/nginx/o/2018/03/09/7672249t1h27bf.png" data-lazy-src-x2="//f10.pmo.ee/9QtLMp7-yHDP2zdTQfHnK31YB_s=/670x380/smart/nginx/o/2018/03/09/7672249t1h27bf.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4434451/facebook-korvaldas-ungari-valitsuse-video-valgetest-kristlastest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook kõrvaldas Ungari valitsuse video «valgetest kristlastest»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4434451/facebook-korvaldas-ungari-valitsuse-video-valgetest-kristlastest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://tehnika.postimees.ee/4434451/facebook-korvaldas-ungari-valitsuse-video-valgetest-kristlastest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4434361/sokeeriv-video-eesti-tselluloosihirm-tundub-koomes-vorreldes-plastireostusega-balil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/b2NZQQz_tQf2aMgHKETSWl31o9U=/335x190/smart/nginx/o/2018/03/09/7672129t1h5883.png" data-lazy-src-x2="//f12.pmo.ee/O__gcqmSU0B7LqelUbxxPTzsmBM=/670x380/smart/nginx/o/2018/03/09/7672129t1h5883.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4434361/sokeeriv-video-eesti-tselluloosihirm-tundub-koomes-vorreldes-plastireostusega-balil" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeeriv video: Eesti tselluloosihirm tundub köömes võrreldes plastireostusega Balil </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4434361/sokeeriv-video-eesti-tselluloosihirm-tundub-koomes-vorreldes-plastireostusega-balil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/4434361/sokeeriv-video-eesti-tselluloosihirm-tundub-koomes-vorreldes-plastireostusega-balil" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4434153/video-vaidetavalt-purunes-rubiku-kuubiku-lahendamise-maailmarekord" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/4kCb-TQaC0KsV5wq7lHFkMhku-k=/685x350/smart/nginx/o/2018/03/09/7671621t1hb732.jpg" data-lazy-src-x2="//f9.pmo.ee/d79_OyZ6gY8kbLzEYxDhaqx_U1k=/1370x700/smart/nginx/o/2018/03/09/7671621t1hb732.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4434153/video-vaidetavalt-purunes-rubiku-kuubiku-lahendamise-maailmarekord" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: väidetavalt purunes Rubiku kuubiku lahendamise maailmarekord</span> </a><a href="https://tehnika.postimees.ee/4434153/video-vaidetavalt-purunes-rubiku-kuubiku-lahendamise-maailmarekord" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4434093/euroopa-rahakogumiskeskkondadele-terendab-vagi-ja-voim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HSu9GXz05szJ33_oWrJmw7N_YmM=/335x190/smart/nginx/o/2018/02/23/7618337t1h4698.jpg" data-lazy-src-x2="//f11.pmo.ee/8DBmpEX32K46ooD8Ty2VVsMKgQU=/670x380/smart/nginx/o/2018/02/23/7618337t1h4698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4434093/euroopa-rahakogumiskeskkondadele-terendab-vagi-ja-voim" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa rahakogumiskeskkondadele terendab vägi ja võim</span> </a><a href="https://tehnika.postimees.ee/4434093/euroopa-rahakogumiskeskkondadele-terendab-vagi-ja-voim" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4433465/hea-uudis-maci-kasutajatele-taas-saab-id-kaarti-kasutada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/94oT4VdM1B9tBRla1z3XEKeccYk=/335x190/filters:focal(371x240:1840x2252)/nginx/o/2018/01/08/7470321t1ha08f.jpg" data-lazy-src-x2="//f7.pmo.ee/bKQM0_f7qWn66cWfOviBXD0h97E=/670x380/filters:focal(371x240:1840x2252)/nginx/o/2018/01/08/7470321t1ha08f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4433465/hea-uudis-maci-kasutajatele-taas-saab-id-kaarti-kasutada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea uudis Maci kasutajatele: taas saab ID-kaarti kasutada</span> </a><a href="https://tehnika.postimees.ee/4433465/hea-uudis-maci-kasutajatele-taas-saab-id-kaarti-kasutada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4433377/top5-mida-ponevat-toob-meie-telefonidesse-uus-android-p" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/krcFN3V6O_LlpcV-1_WJ4id82TE=/685x350/smart/nginx/o/2018/03/08/7669751t1h5eed.png" data-lazy-src-x2="//f8.pmo.ee/kf0E4MdB21-JoKuUOYl5S4EnKRY=/1370x700/smart/nginx/o/2018/03/08/7669751t1h5eed.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4433377/top5-mida-ponevat-toob-meie-telefonidesse-uus-android-p" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP5: mida põnevat toob meie telefonidesse uus Android P</span> </a><a href="https://tehnika.postimees.ee/4433377/top5-mida-ponevat-toob-meie-telefonidesse-uus-android-p" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4433181/tallinna-lennujaam-labiraakimised-qatar-airwaysiga-kaisid-sugisest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Ozd3rubtbHk3sc_ddvimzW-fSOI=/335x190/filters:focal(164x669:1601x1993)/nginx/o/2018/03/07/7666473t1hf46c.jpg" data-lazy-src-x2="//f11.pmo.ee/e_exgoOkTSFjUJvWeJJG5XGLw3g=/670x380/filters:focal(164x669:1601x1993)/nginx/o/2018/03/07/7666473t1hf46c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4433181/tallinna-lennujaam-labiraakimised-qatar-airwaysiga-kaisid-sugisest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Lennujaam: läbirääkimised Qatar Airwaysiga käisid sügisest</span> </a><a href="https://tehnika.postimees.ee/4433181/tallinna-lennujaam-labiraakimised-qatar-airwaysiga-kaisid-sugisest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4433125/id-kaardi-kriisi-lahendamine-neelas-rialt-seitsmekohalise-summa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xRPhauTPL8Z78keZU_r647frdbA=/335x190/smart/nginx/o/2018/01/24/7509903t1h9653.jpg" data-lazy-src-x2="//f11.pmo.ee/OpLP1mgyZUN2G9DIij9DwE3IihA=/670x380/smart/nginx/o/2018/01/24/7509903t1h9653.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4433125/id-kaardi-kriisi-lahendamine-neelas-rialt-seitsmekohalise-summa" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kaardi kriisi lahendamine neelas RIAlt seitsmekohalise summa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4433125/id-kaardi-kriisi-lahendamine-neelas-rialt-seitsmekohalise-summa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4433125/id-kaardi-kriisi-lahendamine-neelas-rialt-seitsmekohalise-summa" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4432885/maailmakuulus-tennisist-andy-murray-investeeris-eesti-idufirmasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KgxnZESkG5CQcZG_sBBipVQx6sM=/685x350/smart/nginx/o/2018/01/02/7455727t1h094e.jpg" data-lazy-src-x2="//f8.pmo.ee/UFm6HlgOkggGkUyfjjRvbNjnQf4=/1370x700/smart/nginx/o/2018/01/02/7455727t1h094e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4432885/maailmakuulus-tennisist-andy-murray-investeeris-eesti-idufirmasse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmakuulus tennisist Andy Murray investeeris Eesti idufirmasse</span> </a><a href="https://tehnika.postimees.ee/4432885/maailmakuulus-tennisist-andy-murray-investeeris-eesti-idufirmasse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q47sd8qrjy" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7evfzvfshx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/86eUR_M7EnaJ4gtPiOIi28BsJ-s=/1000x435/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg" data-lazy-src-x2="//f9.pmo.ee/yY39XOW9Ci3qE66Z_1jhcilqUl4=/2000x870/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajad avalikustasid oma megaprojektist palju konkreetsema plaani</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/drgcByQODZJOK-6SrIYZb-8yVJ0=/335x190/smart/nginx/o/2018/03/14/7684807t1h78d7.jpg" data-lazy-src-x2="//f10.pmo.ee/tSqFhoqOcSUmdwIKcSbkTZ4pumg=/670x380/smart/nginx/o/2018/03/14/7684807t1h78d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Jaanson lõpetas e-etteütluse teistest «paadi võrra» ees</span> </a><a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/u79kZtKJSuA2jAPDKuHT7VI9-Hw=/230x130/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg" srcset="//f11.pmo.ee/u79kZtKJSuA2jAPDKuHT7VI9-Hw=/230x130/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg, //f11.pmo.ee/drEoiSf_-mwDQFLZPKTFAaok6BI=/460x260/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:47</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-FLE3-4lvRalgchk-2fY0rRBFCQ=/335x190/filters:focal(232x121:4645x3112)/nginx/o/2015/03/14/3868595t1h7fa9.jpg" data-lazy-src-x2="//f10.pmo.ee/2n3YgrFOeUblR5nIc03V3cX3oq4=/670x380/filters:focal(232x121:4645x3112)/nginx/o/2015/03/14/3868595t1h7fa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata tänavuse e-etteütluse õiget kirjapilti</span> <span class="list-article__additional-headline">Lisatud Postimehe ajakirjanike kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4438839/vikerraadiole-saadeti-rekordiliselt-6377-e-etteutlust" itemprop="url">Vikerraadiole saadeti rekordiliselt 6377 e-etteütlust</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MiVn6ucRQK6R01hNV1qkzoshvuo=/685x350/filters:focal(1125x566:4863x2953)/nginx/o/2018/03/14/7684751t1hfc72.jpg" data-lazy-src-x2="//f9.pmo.ee/1UB5MdCH9PVZfI3NEcxcWbZ-7cw=/1370x700/filters:focal(1125x566:4863x2953)/nginx/o/2018/03/14/7684751t1hfc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme nimetab EKRE võimuladvikut «kaabudeks»</span> <span class="list-article__additional-headline">Lisatud galerii </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0yZiOUiXPGoZsKNESnwaSjdAfjQ=/335x190/filters:focal(222x215:487x275)/nginx/o/2016/08/02/5681463t1h61e0.jpg" data-lazy-src-x2="//f12.pmo.ee/EJlWRNdS9mzZ2x_s25so8TOSH-c=/670x380/filters:focal(222x215:487x275)/nginx/o/2016/08/02/5681463t1h61e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herkel: sigade toetusest sai poliitiline sigadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/4436049/pidu-katku-ajal-toetused-omadele-poistele-kasvasid-kui-imevael" itemprop="url">Pidu katku ajal: toetused omadele poistele kasvasid kui imeväel</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iaRp-ZYnUxksueKY89GDRCtcQEI=/335x190/filters:focal(283x289:1521x1318)/nginx/o/2017/12/16/7411827t1ha28a.jpg" data-lazy-src-x2="//f8.pmo.ee/EwmZ12AUtOjWER9UBasMQBe6_OE=/670x380/filters:focal(283x289:1521x1318)/nginx/o/2017/12/16/7411827t1ha28a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija tulistas ennast, et saada «lahedat armi»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PN4-4HYNTcvZlFe9NfuEX-bMpo0=/685x350/smart/nginx/o/2018/03/14/7685087t1hc4ec.jpg" data-lazy-src-x2="//f11.pmo.ee/_17E2Z0MWGAE6s4tFvBpoSSDkVo=/1370x700/smart/nginx/o/2018/03/14/7685087t1hc4ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelepäeva videoklipid: välismaalt Tartusse tulnud teadlased räägivad ilusat eesti keelt</span> </a><a href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/p0D-35zrbjN9tSe2CI9cj39IpHw=/335x190/filters:focal(63x728:1103x1420)/nginx/o/2018/03/13/7683951t1h2fe3.jpg" data-lazy-src-x2="//f7.pmo.ee/NtPdFjT5LvODNGIEwXGLRangywg=/670x380/filters:focal(63x728:1103x1420)/nginx/o/2018/03/13/7683951t1h2fe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna hokinaised näitasid purjus kotivargale koha kätte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ppM7awc55MppFxeg5KKThVxYIxU=/335x190/filters:focal(2862x497:4358x931)/nginx/o/2018/03/14/7685159t1h53a7.jpg" data-lazy-src-x2="//f7.pmo.ee/uJ2YnEu4cHLHF1zGnL1N9rSqU0M=/670x380/filters:focal(2862x497:4358x931)/nginx/o/2018/03/14/7685159t1h53a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroen tahab Loebi terveks hooajaks palgata</span> </a><a href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MrPM60Rv1a6-R2YtKC-bVJdVdao=/685x350/filters:focal(393x377:3986x2295)/nginx/o/2018/03/14/7685131t1ha0d1.jpg" data-lazy-src-x2="//f8.pmo.ee/VvLimTvC9QvyaEhww9JuzddP0L4=/1370x700/filters:focal(393x377:3986x2295)/nginx/o/2018/03/14/7685131t1ha0d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi kampaaniajuht võib saada 305 aastase vanglakaristuse</span> </a><a href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bt8ej0ewzj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sv2vn1fpt3" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ice6xrm4tl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-85m4oplcmt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-dtptw7d8sk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/jS1mxeJ7JsY3_VtgPWPQg8NgF9E=/60x60/filters:focal(271x47:1308x722)/nginx/o/2017/09/06/7069677t1h91a8.jpg" data-lazy-src-x2="//f7.pmo.ee/k5XPbwKHQd_toClBxJhZclNfyhM=/120x120/filters:focal(271x47:1308x722)/nginx/o/2017/09/06/7069677t1h91a8.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aivar.pau@postimees.ee">aivar.pau@postimees.ee</a><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2413,"type":"section","name":"Tehnika","description":"","keywords":null,"slug":"tehnika","language":"et","domain":"tehnika.postimees.ee","meta":{"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","titleBar":"Tehnika","analytics":{"gemius":"offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07","lotame":"7599"},"ads":{"bpack":"945"},"logos":{"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true},"editor":{"type":"person","id":2363,"name":"Aivar Pau","position":"ajakirjanik","email":"aivar.pau@postimees.ee","phone":"666 2369","thumbnail":{"id":7069677,"type":"image","dateCreated":"2017-09-06T00:00:00+03:00","author":{"name":"Erakogu"},"sources":{"square":{"xxsmall":"https:\/\/f7.pmo.ee\/tvXZJPdiy2NHbCn-_U29cq-MQGw=\/50x50\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","medium":"https:\/\/f7.pmo.ee\/MstQV_ggNS-1JhAgDnG5ZvjzYQY=\/650x650\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","large":"https:\/\/f7.pmo.ee\/e3q05qQEWjcFjvm14HMkBhX8v4k=\/1080x1080\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg"},"portrait":{"small":"https:\/\/f7.pmo.ee\/RjPVtMOXiew5wOgM-ryms0qihZQ=\/270x480\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","medium":"https:\/\/f7.pmo.ee\/zWQdFf3VzW57q7lE3o9puntHVzM=\/540x960\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","large":"https:\/\/f7.pmo.ee\/yfSl1r90oLhW0oB2gJ7anf-nna4=\/1080x1920\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg"},"landscape":{"xxsmall":"https:\/\/f7.pmo.ee\/ETArODvx7U4g6TD-OLBzlWBRVuo=\/0x50\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","xsmall":"https:\/\/f7.pmo.ee\/hylXDzq4f8q2aRk-D_QBD9SopFg=\/0x155\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","small":"https:\/\/f7.pmo.ee\/EXY5lei0fXllAbQ3BKh57Xkkj2A=\/480x270\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","medium":"https:\/\/f7.pmo.ee\/-R89ecAbK6fXFFM2BqZwCyEAgJQ=\/960x540\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","large":"https:\/\/f7.pmo.ee\/iBn0R1CZ_B0lU5xPxq5ohKzGAGg=\/1920x1080\/filters:focal(271x47:1308x722)\/nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg"}},"title":{"et":"Aivar Pau","ru":""},"meta":{},"thumbor":{"host":"f7.pmo.ee","path":"nginx\/o\/2017\/09\/06\/7069677t1h91a8.jpg","focalAreas":[{"topLeftX":271,"topLeftY":47,"bottomRightX":1308,"bottomRightY":722}]}}},"menus":{"mobileSub":2413,"sub":2413,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":524,"type":"section","name":"Uudised","description":"","keywords":null,"slug":"tehnika\/uudised","language":"et","domain":"tehnika.postimees.ee","meta":{"analytics":{"gemius":"offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07","lotame":"7599"},"ads":{"bpack":"945"},"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","logos":{"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}},"titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":2413,"sub":2413,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2413,"type":"section","name":"Tehnika","description":"","slug":"tehnika","language":"et","domain":"tehnika.postimees.ee","meta":{"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","titleBar":"Tehnika","ads":{"bpack":"945"},"logos":{"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":11}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-d2a657357071415b1bfb.js"></script></body></html>