<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/flqifkaLbVLitUU8Vqk3s3IDPD0=/1200x630/smart/nginx/o/2018/05/30/7871628t1he4ea.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Apple`i fännid tõmmake kalendrisse punane ring – uus MacBook Air on tulekul"><meta property="og:url" content="https://tehnika.postimees.ee/4496577/apple-i-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="The Forbes teatab viimaste kuuljuttude põhjal tuginedes, et selle suvene Apple`i arendajatele suunatud üritus, mis toimub 4. juunil, avalikustab tehnikahiid uued iPhone’id ja MacBook Airid, kirjutab Janno Dreger tehnoloogiaportaalist Digitark."><meta property="og:type" content="article"><meta property="article:section" content="Digitark"><meta name="description" content="The Forbes teatab viimaste kuuljuttude põhjal tuginedes, et selle suvene Apple`i arendajatele suunatud üritus, mis toimub 4. juunil, avalikustab tehnikahiid uued iPhone’id ja MacBook Airid, kirjutab Janno Dreger tehnoloogiaportaalist Digitark."><meta name="keywords" content="Apple Inc., Digitark, iphone, macbook"><link rel="canonical" href="https://tehnika.postimees.ee/4496577/apple-i-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul"><link rel="alternate" href="https://m.postimees.ee/section/2413/4496577"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Apple`i fännid tõmmake kalendrisse punane ring – uus MacBook Air on tulekul - Digitark - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-bc7363852c20c8a46c42.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(103, 138, 163, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-4496577"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 30.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item section-font-color menu-item--active">Digitark</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/2427">Digitark</a></li><li class="breadcrumb-item">Apple`i fännid tõmmake kalendrisse punane ring – uus MacBook Air on tulekul</li></ul></div><div class="article article--ads-disabled"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article__coma-headline slab">Sisuturundus</div><h1 class="article-headline" itemprop="headline name">Apple`i fännid tõmmake kalendrisse punane ring – uus MacBook Air on tulekul</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/105206" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Janno Dreger</span> </span><span class="article-authors__position" itemprop="jobTitle">Digitarga kaasautor</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/4496577/apple-i-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Apple`i fännid tõmmake kalendrisse punane ring – uus MacBook Air on tulekul&url=https://tehnika.postimees.ee/4496577/apple-i-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul?utm_source=tehnika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Apple`i fännid tõmmake kalendrisse punane ring – uus MacBook Air on tulekul&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/4496577/apple-i-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/4496577/apple-i-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. mai 2018, 13:44</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7871628" image-url="//f8.pmo.ee/AlrwtlTdXW0G4r9RCquNvEq2MXU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/30/7871628t1he4ea.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7871628)" src="//f8.pmo.ee/Otmd0hwm7PoliCJFKqYNcP_nEGs=/685x410/smart/nginx/o/2018/05/30/7871628t1he4ea.jpg" srcset="//f8.pmo.ee/Otmd0hwm7PoliCJFKqYNcP_nEGs=/685x410/smart/nginx/o/2018/05/30/7871628t1he4ea.jpg, //f8.pmo.ee/wOVNdheiSEyXC6f7qkn3fgcL_-g=/1370x820/smart/nginx/o/2018/05/30/7871628t1he4ea.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Janno Dreger</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>The Forbes teatab viimaste kuuljuttude põhjal tuginedes, et selle suvene Apple`i arendajatele suunatud üritus, mis toimub 4. juunil, avalikustab tehnikahiid uued iPhone’id ja MacBook Airid, <a href="https://digitark.ee/applei-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul/?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_blank">kirjutab Janno Dreger tehnoloogiaportaalist Digitark.</a> </p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><h2> </h2></div><div class="article-body__item article-body__item--htmlElement"><p>Apple’l korraldab tavaliselt kolm iga-aastast suurt avalikkusele ja meediale suunatud presentatsiooni, milles räägitakse uutest plaanidest, demonstreeritakse uusi tooteid ja palju muud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogu info rajaneb kuuljuttudel ja mitte midagi pole sajaprotsendiliselt kindel, kuid suure tõenäosusega saab Apple`i kasutajad näha uut iPhone SE-d ja MacBook Airi.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Apple iPhone SE 2</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Inimesed soovisid alati minevikus suuremaid telefone hetkeni kuni nad läksid liiga suureks ning siis soovitigi jälle väiksemaid telefone. Apple on seda kuulnud ning see aasta näeme kindlasti järglast SE-le, kuid see võib edasi lükkuda osade allikate sõnul sügisesse. Allikate sõnul hakkab uus telefon saranaeme iPhone Xi, kus ekraan on äärest-ääreni. Suurus pole telefonil veel kindel, kuid see peaks tõenäoliselt olema väiksem, kui iPhone Xil. Kogu informatsioon on veel poolik ja telefoni kavandi lekkeid pole internet avarustesse jõudnud, kuid hoiame teid kursis kogu uue infoga, kui midagi peaks kuulda olema.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Uuem ja kiirem Apple A12 kiip</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Apple’i eelmine A11 Bionic kiip kasutas 10 nanomeetrist tehnoloogiat, kuid uus peaks kuulujuttude järgi tulema 7 nanomeetrine kiip, mis tähendaks palju efektiivsemat ja pikema akukestvusega tehnoloogiat. Tänu uuele kiibile muutub telefonid võimsus.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://digitark.ee/applei-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul/?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_blank">Loe edasi Digitargast.</a> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong><a href="https://digitark.ee/SAADE?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_new">Digitark.ee/SAADE</a></strong> räägib tehnoloogiast ja inimestest selle taga – vaata ja mõtle kaasa!</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/videoseries?list=PL3HKKDQHy3Q7fXuvaTEX8Q2nLy6B_t4Ut" frameborder="0" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><strong><a href="https://digitark.ee/paku-oma-teema?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_new">Sul on ka teema pakkuda?</a></strong> – räägi meile sellest!</li><li><strong><a href="https://digitark.ee/kuidas-olla-digitargem-digitarga-kasutaja?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_new">Kuidas olla Digitargem?</a></strong></li></ul></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12240/apple-inc">Apple Inc.</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/464057/digitark">Digitark</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13361/iphone">iphone</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/30681/macbook">macbook</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4496577"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4496577" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4496577" :comment-count="0" article-url="https://tehnika.postimees.ee/4496577/apple-i-fannid-tommake-kalendrisse-punane-ring-uus-macbook-air-on-tulekul"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j8f8ezwe4s" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6vrtbajtay" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sx2xggf9ea" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article article--ads-disabled"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4492859/reisinipid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/L4CM9pqcYeWOOt4P-uAGC6JZHNQ=/1000x435/smart/nginx/o/2018/05/23/7859195t1hb79d.jpg" data-lazy-src-x2="//f7.pmo.ee/73Ao2cDsQuxiLk1Ggqm4Kn-4cQ0=/2000x870/smart/nginx/o/2018/05/23/7859195t1hb79d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4492859/reisinipid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisinipid</span> </a><a href="https://tehnika.postimees.ee/4492859/reisinipid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4491580/aktiivsusmonitorid-spordikellad-nutikellad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bPkKtWpQ_N45qdKEjcDaI9w6PHs=/335x190/smart/nginx/o/2018/05/21/7856088t1heb85.jpg" data-lazy-src-x2="//f12.pmo.ee/dbKcSA5F2DxvPswWbe9qTW3Z5iM=/670x380/smart/nginx/o/2018/05/21/7856088t1heb85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4491580/aktiivsusmonitorid-spordikellad-nutikellad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktiivsusmonitorid, spordikellad, nutikellad</span> </a><a href="https://tehnika.postimees.ee/4491580/aktiivsusmonitorid-spordikellad-nutikellad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4491571/uus-google-tasks-rakendus-aitab-argipaeva-hallata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4JSBbknv34025ycDGAT_e1N5dZk=/335x190/smart/nginx/o/2018/05/21/7856081t1hfbff.jpg" data-lazy-src-x2="//f10.pmo.ee/aNo-wDDvEpmFsbIIyF-ZdP5UIIk=/670x380/smart/nginx/o/2018/05/21/7856081t1hfbff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4491571/uus-google-tasks-rakendus-aitab-argipaeva-hallata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus Google Tasks rakendus aitab argipäeva hallata</span> </a><a href="https://tehnika.postimees.ee/4491571/uus-google-tasks-rakendus-aitab-argipaeva-hallata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4490550/testime-samsung-galaxy-a6-telefoni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/d0cEiwJ9UPwYXEbmzISe2vpyOTE=/685x350/smart/nginx/o/2018/05/18/7849853t1h8497.jpg" data-lazy-src-x2="//f10.pmo.ee/54LCbF28ZSfZhTFo_yPjQw7hWy0=/1370x700/smart/nginx/o/2018/05/18/7849853t1h8497.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4490550/testime-samsung-galaxy-a6-telefoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Testime Samsung Galaxy A6 telefoni</span> </a><a href="https://tehnika.postimees.ee/4490550/testime-samsung-galaxy-a6-telefoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4489372/kellele-on-moeldud-huawei-p20" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7Nyr422Z6IL271Ju_ItZ8kfjHwk=/335x190/smart/nginx/o/2018/05/16/7847101t1h5a6c.jpg" data-lazy-src-x2="//f9.pmo.ee/ZQZTwsB99CgwUL9vo7ixsB_JafA=/670x380/smart/nginx/o/2018/05/16/7847101t1h5a6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4489372/kellele-on-moeldud-huawei-p20" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellele on mõeldud Huawei P20?</span> </a><a href="https://tehnika.postimees.ee/4489372/kellele-on-moeldud-huawei-p20" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4489362/mida-teha-kui-oled-kogemata-kustutanud-pildi-oma-telefonist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/NYOXoCbG2kMPWSiouZNWq2H8yWo=/335x190/smart/nginx/o/2018/05/16/7847044t1h7f53.jpg" data-lazy-src-x2="//f11.pmo.ee/AyT27A6EPOEBrZyPDQBbQ3YZ9nc=/670x380/smart/nginx/o/2018/05/16/7847044t1h7f53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4489362/mida-teha-kui-oled-kogemata-kustutanud-pildi-oma-telefonist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui oled kogemata kustutanud pildi oma telefonist?</span> </a><a href="https://tehnika.postimees.ee/4489362/mida-teha-kui-oled-kogemata-kustutanud-pildi-oma-telefonist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4486369/facebookiga-kohtingule-jah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gAcso-bHbF3zZZ_xCLkVVeiOjxc=/685x350/smart/nginx/o/2018/05/10/7836474t1hede5.jpg" data-lazy-src-x2="//f7.pmo.ee/dd8NgkkWQ6IUDfZujJ4a_gNEhd4=/1370x700/smart/nginx/o/2018/05/10/7836474t1hede5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4486369/facebookiga-kohtingule-jah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebookiga kohtingule? Jah</span> </a><a href="https://tehnika.postimees.ee/4486369/facebookiga-kohtingule-jah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4486334/huawei-p20-pro-ilus-nii-seest-kui-ka-valjast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Rwz1Jt8KVLQRA2d6TW9IIVV0pMw=/335x190/smart/nginx/o/2018/05/10/7836453t1h7f11.jpg" data-lazy-src-x2="//f12.pmo.ee/c3V6VvERh86VUV2_0cvfhwzZIyY=/670x380/smart/nginx/o/2018/05/10/7836453t1h7f11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4486334/huawei-p20-pro-ilus-nii-seest-kui-ka-valjast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei P20 Pro – ilus nii seest kui ka väljast </span></a><a href="https://tehnika.postimees.ee/4486334/huawei-p20-pro-ilus-nii-seest-kui-ka-valjast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4486124/mis-on-android-go" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kDHFp12sY-K-HYWaYlOpkMy91Us=/335x190/smart/nginx/o/2018/05/10/7835810t1h02c7.jpg" data-lazy-src-x2="//f7.pmo.ee/8PUUa9PPCUooFXJMWsxXr_J2gbc=/670x380/smart/nginx/o/2018/05/10/7835810t1h02c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4486124/mis-on-android-go" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on Android Go?</span> </a><a href="https://tehnika.postimees.ee/4486124/mis-on-android-go" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4483837/ara-mine-narvi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qOFD3S7enJH3LwYx723KIRzvUbc=/685x350/smart/nginx/o/2018/05/06/7827645t1he4a7.jpg" data-lazy-src-x2="//f12.pmo.ee/Bu5uHOleMC11khgNF9zr--_1Bk8=/1370x700/smart/nginx/o/2018/05/06/7827645t1he4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4483837/ara-mine-narvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära mine närvi!</span> </a><a href="https://tehnika.postimees.ee/4483837/ara-mine-narvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4lnrc2fflf" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-74x7j1z4u6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4483834/5-tasuta-appi-mida-koigil-laheb-vaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bgUT9SWqO8qqXg1Z_PJLC0daSmw=/685x350/smart/nginx/o/2018/05/06/7827643t1hf8ed.jpg" data-lazy-src-x2="//f12.pmo.ee/--IlOM0GTgHqQxtimyRQCYyj1pw=/1370x700/smart/nginx/o/2018/05/06/7827643t1hf8ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4483834/5-tasuta-appi-mida-koigil-laheb-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 tasuta äppi, mida kõigil läheb vaja</span> </a><a href="https://tehnika.postimees.ee/4483834/5-tasuta-appi-mida-koigil-laheb-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4479773/chatbottide-suur-tulevik-kaotab-apid-praegusel-kujul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PDkgU78W5_AuQfTztxQcese57RM=/335x190/smart/nginx/o/2018/04/27/7811477t1h9067.jpg" data-lazy-src-x2="//f8.pmo.ee/Hnlx7Uybh-sl7jqMkzxjA5MN58I=/670x380/smart/nginx/o/2018/04/27/7811477t1h9067.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4479773/chatbottide-suur-tulevik-kaotab-apid-praegusel-kujul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Chatbottide suur tulevik kaotab äpid praegusel kujul </span></a><a href="https://tehnika.postimees.ee/4479773/chatbottide-suur-tulevik-kaotab-apid-praegusel-kujul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4478903/garmin-vivoactive-3-ehk-sportlase-apple-watch-0" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qx_GzBpiYyMAg39Hnad2MxQNBbE=/335x190/smart/nginx/o/2018/04/26/7808802t1ha23d.jpg" data-lazy-src-x2="//f11.pmo.ee/sI-gMTQOvt6GEzJJrFfpxDYq_Uw=/670x380/smart/nginx/o/2018/04/26/7808802t1ha23d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4478903/garmin-vivoactive-3-ehk-sportlase-apple-watch-0" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garmin Vivoactive 3 ehk sportlase Apple Watch 0</span> </a><a href="https://tehnika.postimees.ee/4478903/garmin-vivoactive-3-ehk-sportlase-apple-watch-0" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4478235/nipid-uue-nutitelefoni-valimiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/eHyS-rIjeEhOjOggccFY43hk840=/685x350/smart/nginx/o/2018/04/25/7807094t1h4d75.jpg" data-lazy-src-x2="//f8.pmo.ee/-4xt2R9hJ05ESYkDUgjz-gkySdE=/1370x700/smart/nginx/o/2018/04/25/7807094t1h4d75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4478235/nipid-uue-nutitelefoni-valimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nipid uue nutitelefoni valimiseks</span> </a><a href="https://tehnika.postimees.ee/4478235/nipid-uue-nutitelefoni-valimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4478229/10-nippi-kuidas-voidelda-nutisoltuvusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0h3DPwSDBPivQg95l5LKw_1dmms=/335x190/smart/nginx/o/2018/04/25/7807089t1h0379.jpg" data-lazy-src-x2="//f11.pmo.ee/Pdrsfxr5dzXxsGIrHXZP9aAvBbc=/670x380/smart/nginx/o/2018/04/25/7807089t1h0379.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4478229/10-nippi-kuidas-voidelda-nutisoltuvusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 nippi, kuidas võidelda nutisõltuvusega </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4478229/10-nippi-kuidas-voidelda-nutisoltuvusega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4478229/10-nippi-kuidas-voidelda-nutisoltuvusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4477647/nokia-3310-klassikat-ei-muudeta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-VieYX3RQOaitxkOm5DPCVtyVs0=/335x190/smart/nginx/o/2018/04/24/7805821t1had87.jpg" data-lazy-src-x2="//f9.pmo.ee/KewH0UFVn1Rk2IuraTU2c0-MX3Q=/670x380/smart/nginx/o/2018/04/24/7805821t1had87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4477647/nokia-3310-klassikat-ei-muudeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nokia 3310. Klassikat ei muudeta!</span> </a><a href="https://tehnika.postimees.ee/4477647/nokia-3310-klassikat-ei-muudeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4477642/10-rakendust-mis-muudavad-gmaili-paremaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m9O03hplPDdtsJ_iU0iNIyhev9s=/685x350/smart/nginx/o/2018/04/24/7805819t1h327d.jpg" data-lazy-src-x2="//f7.pmo.ee/u3j_1cm67KlCbfOT_sb5HDtE-oY=/1370x700/smart/nginx/o/2018/04/24/7805819t1h327d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4477642/10-rakendust-mis-muudavad-gmaili-paremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 rakendust, mis muudavad Gmaili paremaks</span> </a><a href="https://tehnika.postimees.ee/4477642/10-rakendust-mis-muudavad-gmaili-paremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4475901/toeliselt-juhtmevabad-samsung-icon-x-korvaklapid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/6Q7HG4O8qDn2rzk5Yae6AdaA6As=/335x190/smart/nginx/o/2018/04/20/7798176t1h3874.jpg" data-lazy-src-x2="//f8.pmo.ee/wdY5WH7TBvZIGYJ4W2giVawR228=/670x380/smart/nginx/o/2018/04/20/7798176t1h3874.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4475901/toeliselt-juhtmevabad-samsung-icon-x-korvaklapid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõeliselt juhtmevabad Samsung Icon X kõrvaklapid </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4475901/toeliselt-juhtmevabad-samsung-icon-x-korvaklapid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4475901/toeliselt-juhtmevabad-samsung-icon-x-korvaklapid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4472227/mida-kujutab-endast-e-sim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/aR9uq-dh9Kl-FMGJDnXKUBDiFKQ=/335x190/smart/nginx/o/2018/04/16/7790103t1h88ec.jpg" data-lazy-src-x2="//f10.pmo.ee/0waZymm1TOI3yq0gAB-zyeI4ZYw=/670x380/smart/nginx/o/2018/04/16/7790103t1h88ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4472227/mida-kujutab-endast-e-sim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida kujutab endast e-SIM?</span> </a><a href="https://tehnika.postimees.ee/4472227/mida-kujutab-endast-e-sim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4470177/nadalavahetus-mavic-air-drooniga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/z9ggQx_0u_79ykOq40JE1OAzbI0=/685x350/smart/nginx/o/2018/04/13/7779461t1hf92a.jpg" data-lazy-src-x2="//f9.pmo.ee/XX9_SAU6jmvdIQOi4BUJlZaasdA=/1370x700/smart/nginx/o/2018/04/13/7779461t1hf92a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a> <a href="https://tehnika.postimees.ee/4470177/nadalavahetus-mavic-air-drooniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetus Mavic Air drooniga</span> </a><a href="https://tehnika.postimees.ee/4470177/nadalavahetus-mavic-air-drooniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-orfrc3ngur" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-my1ut0zs3s" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vzYZtyIugU_xzXHqB_lLmC60pgM=/1000x435/filters:focal(12x1:442x351)/nginx/o/2018/05/30/7871765t1h65ca.jpg" data-lazy-src-x2="//f8.pmo.ee/D5OJPjy2UaUg0jCDzYV3fKW-Nks=/2000x870/filters:focal(12x1:442x351)/nginx/o/2018/05/30/7871765t1h65ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pinged LAVis: segaduses mustanahalised proovisid omavoliliselt valgetelt maad võtta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aqbqOpwsWCod-r7Y_CBMMJTPolc=/335x190/filters:focal(1205x553:3824x2823)/nginx/o/2018/05/27/7866715t1h5c46.jpg" data-lazy-src-x2="//f12.pmo.ee/6nIIGG0y3ux5XgFy7vE5dJND4VI=/670x380/filters:focal(1205x553:3824x2823)/nginx/o/2018/05/27/7866715t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit pääses elus esimest korda Prantsusmaa lahtistel kolmandasse ringi</span> <span class="list-article__additional-headline">Mäng järelevaadatav</span> </a><a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/q46H4vmwzFKWLFIu1DW7JTODerg=/230x130/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg" srcset="//f11.pmo.ee/q46H4vmwzFKWLFIu1DW7JTODerg=/230x130/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg, //f11.pmo.ee/M7MiNsaIA00DtRSRovHfPXtc8pM=/460x260/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:49:16</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_NY-6cGqv8g1X0TvUswJTyZQ2vM=/335x190/filters:focal(552x1813:1845x2979)/nginx/o/2017/06/21/6805459t1hb254.jpg" data-lazy-src-x2="//f7.pmo.ee/w0c0zjlrhRd3DV4Zsu0Dh1u2YqI=/670x380/filters:focal(552x1813:1845x2979)/nginx/o/2017/06/21/6805459t1hb254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapetud mehe kõrri löödud noahaava avastas juhuslikult enne tuhastamist matusebüroo töötaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7LIhycIhP_ko77GYhZB75rJAVQc=/685x350/filters:focal(382x189:3379x2261)/nginx/o/2018/05/30/7871667t1hb95d.jpg" data-lazy-src-x2="//f7.pmo.ee/nLZAhZX6VHlmk9hob27xuFx2cZQ=/1370x700/filters:focal(382x189:3379x2261)/nginx/o/2018/05/30/7871667t1hb95d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus eelarvekava tekitab Euroopas pahameelt</span> </a><a href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m2EbitKSER-MqG8aPfndw6tI7vQ=/335x190/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg" data-lazy-src-x2="//f7.pmo.ee/ls_mIh-ZLivRNKg9AXACQpk5mlc=/670x380/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad löövad kõva häirekella: uus elektrituruseadus sillutab teed Eesti Energia monopolile</span> </a><a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y1Qd-gchGIPmHKkz-MJIFUb6Jng=/335x190/smart/nginx/o/2018/05/30/7871483t1hc61d.jpg" data-lazy-src-x2="//f8.pmo.ee/l9uYFe4TrJHhNVIDUU-M0FV2HNk=/670x380/smart/nginx/o/2018/05/30/7871483t1hc61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: vene rahval on täiesti olemas selline omadus, mida nimetatakse eneseohverduseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UnQJxVNbyQltH4ARKZvYUdgKaIk=/685x350/filters:focal(476x1446:2557x3334)/nginx/o/2017/01/10/6240009t1heb55.jpg" data-lazy-src-x2="//f9.pmo.ee/evdI_6xpuReqFnBw2IjbIabu8ho=/1370x700/filters:focal(476x1446:2557x3334)/nginx/o/2017/01/10/6240009t1heb55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki laeval suri segastel asjaoludel noor eestlane</span> </a><a href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zx_bJk6QQIzFN19BEQM8Ck9wZwY=/335x190/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg" data-lazy-src-x2="//f8.pmo.ee/ULNqr-VFiCCmPnIjx1mm9l5EnZ4=/670x380/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VlohffesDRR25c-NoCtfV6llUZw=/335x190/smart/nginx/o/2018/05/30/7871145t1h5e7e.jpg" data-lazy-src-x2="//f8.pmo.ee/kc4Ejhm1KornnY07k-RZyoHUiPQ=/670x380/smart/nginx/o/2018/05/30/7871145t1h5e7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: skandaalsed Aserbaidžaani krundid on ebaseaduslikult täis ehitatud</span> <span class="list-article__additional-headline">Täiendatud kell 9.00</span> </a><a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/8dGhMn2edmwjKHVEWYVzcGCZ5bU=/230x130/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg" srcset="//f9.pmo.ee/8dGhMn2edmwjKHVEWYVzcGCZ5bU=/230x130/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg, //f9.pmo.ee/lCuJveaaXLB1coAj0_VXgBWgrVs=/460x260/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bAOd9PLzAEIu2xrfzxDqc5P1Cyw=/685x350/filters:focal(1099x1472:4709x3743)/nginx/o/2018/05/30/7871664t1hece1.jpg" data-lazy-src-x2="//f11.pmo.ee/NF-Q1jRsOq7YJuSdOROImpyaDxk=/1370x700/filters:focal(1099x1472:4709x3743)/nginx/o/2018/05/30/7871664t1hece1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik ülevaade: mida me teame üheksa Läti surnu tavatust teekonnast Eestisse?</span> </a><a href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nolex2ezad" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-d0mx2xtmuj" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-868rmpikqb" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-bg2ety0d7i" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-pnxcm4lo3" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aivar.pau@postimees.ee">aivar.pau@postimees.ee</a><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2413,"type":"section","name":"Tehnika","description":"","keywords":null,"slug":"tehnika","language":"et","domain":"tehnika.postimees.ee","meta":{"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","titleBar":"Tehnika","analytics":{"gemius":"offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07","lotame":"7599"},"ads":{"bpack":"945"},"editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}}},"editor":{"type":"person","id":2363,"name":"Aivar Pau","position":"ajakirjanik","email":"aivar.pau@postimees.ee","phone":"666 2369","thumbnail":{"id":4276165,"type":"image","dateCreated":"2015-07-13T00:00:00+03:00","author":{"name":"Liis Treimann"},"sources":{"square":{"xxsmall":"https:\/\/f12.pmo.ee\/Nb9hPiQNE10294T2o9kTUNbnaFY=\/50x50\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","medium":"https:\/\/f12.pmo.ee\/E4q48TabeJU0VPT3kU8b7JvNiIw=\/650x650\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","large":"https:\/\/f12.pmo.ee\/6r-liK0wRIhiDH64HpfGwpnnPi0=\/1080x1080\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg"},"portrait":{"small":"https:\/\/f12.pmo.ee\/yFYuB3I39o7JTcpWxbyJ1_GgB4Y=\/270x480\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","medium":"https:\/\/f12.pmo.ee\/oSnDvDwV_5JQ3wo-X6ihKxk3flc=\/540x960\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","large":"https:\/\/f12.pmo.ee\/V3CjrxrZVF7UTN5FWlWG_97u5RE=\/1080x1920\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg"},"landscape":{"xxsmall":"https:\/\/f12.pmo.ee\/aeYL7CmepBHHQXAjYar4YDElt5k=\/0x50\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","xsmall":"https:\/\/f12.pmo.ee\/VxedQAX7B0x5z3qzw5Q1vDIrkoQ=\/0x155\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","small":"https:\/\/f12.pmo.ee\/uxTi0hmpK-Q9prJe_Bcfj2pNs20=\/480x270\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","medium":"https:\/\/f12.pmo.ee\/5LOgE4C27JGPCHjkWb0ePvQlmk8=\/960x540\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","large":"https:\/\/f12.pmo.ee\/THOr8626LaN4vB2x6vaCvJSP-bY=\/1920x1080\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg"}},"title":{"et":"Aivar Pau","ru":""},"meta":{},"thumbor":{"host":"f12.pmo.ee","path":"nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg"}}},"menus":{"mobileSub":2413,"sub":2413,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2427,"type":"section","name":"Digitark","description":"","keywords":null,"slug":"tehnika\/digitark","language":"et","domain":"tehnika.postimees.ee","meta":{"analytics":{"gemius":"offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07","lotame":"7599"},"ads":{"bpack":"0"},"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","titleBar":"Digitark","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":false,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}}},"menus":{"mobileSub":2413,"sub":2413,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2413,"type":"section","name":"Tehnika","description":"","slug":"tehnika","language":"et","domain":"tehnika.postimees.ee","meta":{"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","titleBar":"Tehnika","ads":{"bpack":"945"},"editorsChoice":true,"isRootSection":true,"childCount":8,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-bc7363852c20c8a46c42.js"></script></body></html>