<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/qFv1QhDprx1R0kP0iBa_EKVnwf4=/1200x630/smart/nginx/o/2018/05/01/7817759t1h00da.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Taxify juht küsib: miks ma ei või Yandexit sõita?"><meta property="og:url" content="https://tehnika.postimees.ee/4500802/taxify-juht-kusib-miks-ma-ei-voi-yandexit-soita"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Postimehe poole pöördus sõiduvahendusettevõtte Taxify autojuht, kes väitis, et talt on sõiduõigus võetud, kuna asus samal ajal tööd pakkuma ka konkurendi Yandex Taxi juures. Avaldame nii autojuhi kui Taxify esindaja avaldused. Viimasest selgub, et tõde võib – nagu ikka - olla kusagil vahepeal."><meta property="og:type" content="article"><meta property="article:section" content="Teenused"><meta name="description" content="Postimehe poole pöördus sõiduvahendusettevõtte Taxify autojuht, kes väitis, et talt on sõiduõigus võetud, kuna asus samal ajal tööd pakkuma ka konkurendi Yandex Taxi juures. Avaldame nii autojuhi kui Taxify esindaja avaldused. Viimasest selgub, et tõde võib – nagu ikka - olla kusagil vahepeal."><meta name="keywords" content="Eesti, Taxify, yandex"><link rel="canonical" href="https://tehnika.postimees.ee/4500802/taxify-juht-kusib-miks-ma-ei-voi-yandexit-soita"><link rel="alternate" href="https://m.postimees.ee/section/2413/4500802"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Taxify juht küsib: miks ma ei või Yandexit sõita? - Teenused - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(103, 138, 163, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-4500802"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 07.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item section-font-color menu-item--active">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding section-branding--valge-klaar flex flex--align-items-center flex--justify-content-space-between"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/2417">Teenused</a></li><li class="breadcrumb-item">Taxify juht küsib: miks ma ei või Yandexit sõita?</li></ul></div><div><span class="section-branding__text slab">Rubriiki toetab:</span><a href="https://valgeklaar.ee" rel="nofollow" target="_blank"><img class="section-branding__image" src="/v5/img/logos/valge-klaar.png" width="86" height="26"></a></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Taxify juht küsib: miks ma ei või Yandexit sõita?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/4500802/taxify-juht-kusib-miks-ma-ei-voi-yandexit-soita%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Taxify juht küsib: miks ma ei või Yandexit sõita?&url=https://tehnika.postimees.ee/4500802/taxify-juht-kusib-miks-ma-ei-voi-yandexit-soita?utm_source=tehnika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Taxify juht küsib: miks ma ei või Yandexit sõita?&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/4500802/taxify-juht-kusib-miks-ma-ei-voi-yandexit-soita" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/4500802/taxify-juht-kusib-miks-ma-ei-voi-yandexit-soita/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. juuni 2018, 14:07</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7817759" image-url="//f12.pmo.ee/GHSf7ITacejyPYsl2bSibTVfI9M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/01/7817759t1h00da.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7817759)" src="//f12.pmo.ee/wyz5OWYlDT1cAv3FGN1xzHe48YQ=/685x410/smart/nginx/o/2018/05/01/7817759t1h00da.jpg" srcset="//f12.pmo.ee/wyz5OWYlDT1cAv3FGN1xzHe48YQ=/685x410/smart/nginx/o/2018/05/01/7817759t1h00da.jpg, //f12.pmo.ee/3vDVcR1PlZ7S6hQmnzRw2cqSfEM=/1370x820/smart/nginx/o/2018/05/01/7817759t1h00da.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Yandex.Taxi avaüritus</p><p class="figure__caption--name" itemprop="creator">FOTO: Maksim Toome</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Postimehe poole pöördus sõiduvahendusettevõtte Taxify autojuht, kes väitis, et talt on sõiduõigus võetud, kuna asus samal ajal tööd pakkuma ka konkurendi Yandex Taxi juures. Avaldame nii autojuhi kui Taxify esindaja avaldused. Viimasest selgub, et tõde võib – nagu ikka - olla kusagil vahepeal.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rizjy2j3ew" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kc6fx9038d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Autojuhi kiri (kirjapilt muutmata):</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma olen taksojuht ja hästi kaua töötasin Taxify äppi kaudu. Nii on et ma pole sissetulekuga rahul – ikka 900 eurot millest nad räägivad kätte kuidagi ei saa!Mõtlesin et proovin ka uus äpp Jandex Takso. Ja ei ole mina ainukene! Panin ju tähele et Taxifil on vähem autod kui see teine hakkas tööle. Kuulsin et sealt saab normaalselt pappi ja otsustasin proovima. Tuli siis välja et Taxifi jälgib juhte ja ei lase kaks äppi korraga kasutada. Nüüd olen Taxify appis BLOKEERITUD. Ja ma pole üksi! Nad teevevad nii. Kutsuvad auto jandex app kaudu ja vaatavad autoo numbri oma baasis. Kui on see number olemas siis saadki blokeeritud. MA EI SAA ARU miks ma ei saa kahes rakenduse tööd teha? Ma ju tahan rha teenida ei taha kedagi petta. Ega see pole nii lihtne! Ja milleks sis seda teha? Ma ju nägin äppis et autosid on vähem kui varem. Rakendused on näha palju autosid on linnas. Milleks siis veel halvemaks teha? See on ju halb nii juhtidele kui ka klientidele. Nägin ajalehtedes kuidas Taxify kirjutab kui palju juhtidele makstakse. Nii tore on lugeda kui ise nii palju kätte kunagi ei saa. Nad kirjutavad ka et jandex ei ähvarda neid. Ja mis siis reaalsuses toimub? Kuidas on see võimalik?»</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Taxify poolt kommenteeris kirja Taxify Eesti operatiivosakonna juht Martin Järve:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Taxify platvormil sõitvad juhid võivad jätkuvalt teenust pakkuda ka teistel platvormidel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaid need juhid, kes kasutavad Taxify bränditud rendiautosid ja sellega seoses ka Taxify veoluba, tohivad lepingu järgi sõidujagamisteenust pakkuda vaid Taxify platvormil. Taxify blokeerib juhi vaid siis, kui ta on rikkunud kasutustingimusi või tema pakutava teenuse tase ei vasta Taxify nõuetele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väide, et Taxify tellib Yandex.Taxi rakenduse kaudu autosid, et neid üle kontrollida, ei vasta tõele.»</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/436116/taxify">Taxify</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/88283/yandex">yandex</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500802"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500802" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500802" :comment-count="0" article-url="https://tehnika.postimees.ee/4500802/taxify-juht-kusib-miks-ma-ei-voi-yandexit-soita"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-r2m4fbgwg5" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xutdx5665x" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mz5mla3ctj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4500625/algoritm-on-raakinud-jalgpalli-maailmameistriks-tuleb-brasiilia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9LFcDFmLs6ktEydRbjD_nsRka5Y=/1000x435/smart/nginx/o/2018/06/07/7887361t1h9ab2.png" data-lazy-src-x2="//f12.pmo.ee/vYZFGjRC0eVbNeY7dKS5bdEKWjA=/2000x870/smart/nginx/o/2018/06/07/7887361t1h9ab2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4500625/algoritm-on-raakinud-jalgpalli-maailmameistriks-tuleb-brasiilia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algoritm on rääkinud: jalgpalli maailmameistriks tuleb Brasiilia</span> </a><a href="https://tehnika.postimees.ee/4500625/algoritm-on-raakinud-jalgpalli-maailmameistriks-tuleb-brasiilia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4500076/midagi-uut-telia-hakkas-sammulugejatele-tasuta-internetti-jagama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/apIdU5Vp8MaJNXFLvQ-wqrRtmn0=/335x190/smart/nginx/o/2018/06/06/7885937t1hc0c8.jpg" data-lazy-src-x2="//f7.pmo.ee/bhgDCx0uzXwWiYKxHzEj8eo5ykI=/670x380/smart/nginx/o/2018/06/06/7885937t1hc0c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4500076/midagi-uut-telia-hakkas-sammulugejatele-tasuta-internetti-jagama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Midagi uut: Telia hakkas sammulugejatele tasuta internetti jagama</span> </a><a href="https://tehnika.postimees.ee/4500076/midagi-uut-telia-hakkas-sammulugejatele-tasuta-internetti-jagama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4497287/santa-lucia-hakkab-kasutama-eestlaste-hoiatussusteemi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Rj420BpIlTIfnneHbpuALtVUBSM=/335x190/smart/nginx/o/2018/05/31/7873404t1h8d4c.jpg" data-lazy-src-x2="//f12.pmo.ee/ZfVP7ept-TpfPtGIkH17oAhNX-s=/670x380/smart/nginx/o/2018/05/31/7873404t1h8d4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4497287/santa-lucia-hakkab-kasutama-eestlaste-hoiatussusteemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Santa Lucia hakkab kasutama eestlaste hoiatussüsteemi</span> </a><a href="https://tehnika.postimees.ee/4497287/santa-lucia-hakkab-kasutama-eestlaste-hoiatussusteemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4497130/riigipilv-tahab-muutuda-kohustuslikuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/teBhOQvsIEt4qRMDvoVdlfCIqBU=/685x350/smart/nginx/o/2017/05/22/6694673t1h4512.jpg" data-lazy-src-x2="//f10.pmo.ee/fLOd8YNd9cp095bgZqW_IobjdhI=/1370x700/smart/nginx/o/2017/05/22/6694673t1h4512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4497130/riigipilv-tahab-muutuda-kohustuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigipilv tahab muutuda kohustuslikuks</span> </a><a href="https://tehnika.postimees.ee/4497130/riigipilv-tahab-muutuda-kohustuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4490654/id-kaardi-kriisi-jatk-kas-riigiametid-kaitusid-veidi-kahepalgeliselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Kuxa9AN7AX6V_a4nR1ZnuOBIp0Y=/335x190/smart/nginx/o/2017/11/02/7274221t1hf62d.jpg" data-lazy-src-x2="//f10.pmo.ee/5HuPCc2gJ-TLyqGYZ-BXRrRw9go=/670x380/smart/nginx/o/2017/11/02/7274221t1hf62d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4490654/id-kaardi-kriisi-jatk-kas-riigiametid-kaitusid-veidi-kahepalgeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kaardi kriisi jätk: kas riigiametid käitusid veidi kahepalgeliselt?</span> </a><a href="https://tehnika.postimees.ee/4490654/id-kaardi-kriisi-jatk-kas-riigiametid-kaitusid-veidi-kahepalgeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4490453/tarbijakaitse-hoiatus-instagrammeritele-reklaam-olgu-eristatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Ts_f73i-L7FUDNzu7PsaCNZdkzM=/335x190/filters:focal(1012x615:3126x2243)/nginx/o/2018/05/18/7849609t1h41ae.jpg" data-lazy-src-x2="//f11.pmo.ee/DLOV60uiPW7cZZ3lrTvPJY17LRE=/670x380/filters:focal(1012x615:3126x2243)/nginx/o/2018/05/18/7849609t1h41ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4490453/tarbijakaitse-hoiatus-instagrammeritele-reklaam-olgu-eristatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijakaitse hoiatus instagrammeritele: reklaam olgu eristatud</span> </a><a href="https://tehnika.postimees.ee/4490453/tarbijakaitse-hoiatus-instagrammeritele-reklaam-olgu-eristatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4489140/google-news-pakub-eestlastele-ebameeldiva-ullatuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NZnnPGuozMjFMrH8loJqXSg5EC4=/685x350/filters:focal(38x673:1046x1412)/nginx/o/2018/05/16/7846603t1h7d43.jpg" data-lazy-src-x2="//f8.pmo.ee/B-drFIAiZeB4obrAF6r4WXP09iE=/1370x700/filters:focal(38x673:1046x1412)/nginx/o/2018/05/16/7846603t1h7d43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4489140/google-news-pakub-eestlastele-ebameeldiva-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google News pakub eestlastele ebameeldiva üllatuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4489140/google-news-pakub-eestlastele-ebameeldiva-ullatuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tehnika.postimees.ee/4489140/google-news-pakub-eestlastele-ebameeldiva-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4487555/id-kaart-jai-ajast-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/D3DliN1AyhCViXNaly6Bdr_W_-4=/335x190/smart/nginx/o/2018/01/24/7509901t1h1020.jpg" data-lazy-src-x2="//f7.pmo.ee/obOQJ2B1Wa1asmWDx0wp-S-14pU=/670x380/smart/nginx/o/2018/01/24/7509901t1h1020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4487555/id-kaart-jai-ajast-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kaart jäi ajast maha </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4487555/id-kaart-jai-ajast-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://tehnika.postimees.ee/4487555/id-kaart-jai-ajast-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4485598/olu-paastis-eesti-id-kaardi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/diAuLQNV_yJkrP_6rSlFcFCtaZw=/335x190/filters:focal(760x804:3595x1806)/nginx/o/2018/05/09/7833983t1h372c.jpg" data-lazy-src-x2="//f12.pmo.ee/qIzbeTBtzDgQVoznnAJ7PSJZtxM=/670x380/filters:focal(760x804:3595x1806)/nginx/o/2018/05/09/7833983t1h372c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4485598/olu-paastis-eesti-id-kaardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õlu päästis Eesti ID-kaardi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4485598/olu-paastis-eesti-id-kaardi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://tehnika.postimees.ee/4485598/olu-paastis-eesti-id-kaardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4485406/elisa-paketi-osa-telekanalite-edastuses-toimub-katkestus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tzHyJxm0lXTRo1dEhXBQhnTHYDE=/685x350/smart/nginx/o/2016/12/29/6212105t1h0d3a.jpg" data-lazy-src-x2="//f11.pmo.ee/msW_hj5mWdCsxfTomgSIx5VMGvg=/1370x700/smart/nginx/o/2016/12/29/6212105t1h0d3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4485406/elisa-paketi-osa-telekanalite-edastuses-toimub-katkestus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa paketi osa telekanalite edastuses toimub katkestus</span> </a><a href="https://tehnika.postimees.ee/4485406/elisa-paketi-osa-telekanalite-edastuses-toimub-katkestus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vo4ads9dwq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8usrldctmq" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4483061/avastati-viga-koik-twitteri-kasutajad-peavad-paroolid-ara-muutma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tlBOWj2Ev52c-M68qN2nYFJQLxU=/685x350/smart/nginx/o/2018/05/04/7823070t1hba5a.jpg" data-lazy-src-x2="//f10.pmo.ee/XqVmwPcy3DLVyYJ7NCuVvKHn0TA=/1370x700/smart/nginx/o/2018/05/04/7823070t1hba5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4483061/avastati-viga-koik-twitteri-kasutajad-peavad-paroolid-ara-muutma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastati viga: kõik Twitteri kasutajad peavad paroolid ära muutma</span> </a><a href="https://tehnika.postimees.ee/4483061/avastati-viga-koik-twitteri-kasutajad-peavad-paroolid-ara-muutma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4482587/perearstid-ootavad-riiklikku-it-sokki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/EoU-Ne43v6U5G4hpPMick_EleH8=/335x190/filters:focal(3x4:1091x705)/nginx/o/2015/03/18/3882563t1h4ef5.jpg" data-lazy-src-x2="//f8.pmo.ee/6dVMHuN2FbClxj65eqdz9x63veo=/670x380/filters:focal(3x4:1091x705)/nginx/o/2015/03/18/3882563t1h4ef5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4482587/perearstid-ootavad-riiklikku-it-sokki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstid ootavad riiklikku IT-šokki</span> </a><a href="https://tehnika.postimees.ee/4482587/perearstid-ootavad-riiklikku-it-sokki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4482539/astok-ja-viik-eesti-200-manifest-langeb-kokku-meie-visiooniga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3kqopK4BHeyVM7kQP6mvKG9vuig=/335x190/filters:focal(926x1027:1412x1520)/nginx/o/2018/01/16/7488757t1h2300.jpg" data-lazy-src-x2="//f12.pmo.ee/nahFCik0_GnOyCjNK_kPxR4gCrQ=/670x380/filters:focal(926x1027:1412x1520)/nginx/o/2018/01/16/7488757t1h2300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4482539/astok-ja-viik-eesti-200-manifest-langeb-kokku-meie-visiooniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astok ja Viik: Eesti 200 manifest langeb kokku meie visiooniga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4482539/astok-ja-viik-eesti-200-manifest-langeb-kokku-meie-visiooniga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/4482539/astok-ja-viik-eesti-200-manifest-langeb-kokku-meie-visiooniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4481268/whatsappi-juht-astus-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ngCN9nar2mP3VG3mjlcZcm2GJc8=/685x350/smart/nginx/o/2018/05/01/7817059t1h0e12.jpg" data-lazy-src-x2="//f9.pmo.ee/anaKQNZvqm_zXiVN-BSYVcpb62k=/1370x700/smart/nginx/o/2018/05/01/7817059t1h0e12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a> <a href="https://tehnika.postimees.ee/4481268/whatsappi-juht-astus-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WhatsAppi juht astus tagasi</span> </a><a href="https://tehnika.postimees.ee/4481268/whatsappi-juht-astus-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4478214/whatsapp-on-peagi-alla-16-keelatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/lZbos286pasLjJkdQl4baCQmzAs=/335x190/smart/nginx/o/2018/03/21/7708231t1he785.jpg" data-lazy-src-x2="//f9.pmo.ee/-gPhZ3OPPPvYZj3tX_c4lhSubbU=/670x380/smart/nginx/o/2018/03/21/7708231t1he785.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4478214/whatsapp-on-peagi-alla-16-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WhatsApp on peagi «alla 16 keelatud»</span> </a><a href="https://tehnika.postimees.ee/4478214/whatsapp-on-peagi-alla-16-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4477615/google-aeti-venemaal-rivist-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IKRAi90Oj0YWhZfIAkQ-78QoMlk=/335x190/smart/nginx/o/2018/04/24/7805775t1h87ec.jpg" data-lazy-src-x2="//f10.pmo.ee/x7-e-Eo4an9qQ0C_i32Dz7s8cKs=/670x380/smart/nginx/o/2018/04/24/7805775t1h87ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4477615/google-aeti-venemaal-rivist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google aeti Venemaal rivist välja </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4477615/google-aeti-venemaal-rivist-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4477615/google-aeti-venemaal-rivist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4476868/sms-saab-ajalooks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nhgGQxNzA4G9-XxFfaT3jB8ecmM=/685x350/smart/nginx/o/2018/04/22/7803391t1h5d18.png" data-lazy-src-x2="//f12.pmo.ee/zJftSAowqYiXNxo6szMA0DhIgqc=/1370x700/smart/nginx/o/2018/04/22/7803391t1h5d18.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4476868/sms-saab-ajalooks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SMS saab ajalooks</span> </a><a href="https://tehnika.postimees.ee/4476868/sms-saab-ajalooks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4474603/ulemus-pani-kontorisse-turvakaamera-mida-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/p_C23HKSRTM4ZR0RIv70vLkkMi4=/335x190/smart/nginx/o/2018/04/18/7795047t1hda89.jpg" data-lazy-src-x2="//f9.pmo.ee/RrgmbF-CSaTJW3FsWzFywikzYlc=/670x380/smart/nginx/o/2018/04/18/7795047t1hda89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4474603/ulemus-pani-kontorisse-turvakaamera-mida-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülemus pani kontorisse turvakaamera – mida teha?!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4474603/ulemus-pani-kontorisse-turvakaamera-mida-teha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tehnika.postimees.ee/4474603/ulemus-pani-kontorisse-turvakaamera-mida-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4473517/telia-me-ei-suru-valispakette-peale-andmeside-saab-valja-lulitada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/s-xYL3YiV5mMYOfw_F6u76fURJM=/335x190/smart/nginx/o/2018/01/10/7475023t1h9325.jpg" data-lazy-src-x2="//f7.pmo.ee/eTlLtHQYgtc0wOFzhqvM-nimkaA=/670x380/smart/nginx/o/2018/01/10/7475023t1h9325.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a> <a href="https://tehnika.postimees.ee/4473517/telia-me-ei-suru-valispakette-peale-andmeside-saab-valja-lulitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia: me ei suru välispakette peale – andmeside saab välja lülitada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4473517/telia-me-ei-suru-valispakette-peale-andmeside-saab-valja-lulitada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4473517/telia-me-ei-suru-valispakette-peale-andmeside-saab-valja-lulitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4472675/swedbank-selgitab-miks-kukkusid-panga-e-teenused-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/eBwqy7NBuxeN92FYYXKUrk3znj8=/685x350/smart/nginx/o/2018/04/13/7779049t1hfcd2.jpg" data-lazy-src-x2="//f9.pmo.ee/qezZURkQhlw6yTnkK5n4Ysq_ziI=/1370x700/smart/nginx/o/2018/04/13/7779049t1hfcd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab" style="color: #678aa3">Finants</a> <a href="https://tehnika.postimees.ee/4472675/swedbank-selgitab-miks-kukkusid-panga-e-teenused-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank selgitab: miks kukkusid panga e-teenused maha</span> </a><a href="https://tehnika.postimees.ee/4472675/swedbank-selgitab-miks-kukkusid-panga-e-teenused-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-buev3yw81x" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g62qbuxhdt" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-uf8UQo0SE-n_s24r7nzg-ZiTHI=/1000x435/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg" data-lazy-src-x2="//f12.pmo.ee/YoefwVbqpGa9-sdRusuufWG5kRA=/2000x870/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahekordne mõrvar keeldub sundravist, vangla teda vastu ei võta</span> <span class="list-article__additional-headline">Justiisminister: Kohtu otsuse vastaselt inimese vanglasse paigutamine on õigusriigis mõeldamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__free-text" style="color: #959ba1;">Suur intervjuu haigla ülemarstiga</div></a><a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/G6U6S8LpLcR3WNV4rsvEjWcIkw4=/335x190/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg" data-lazy-src-x2="//f10.pmo.ee/KueLNFHsLFshwE5buJ-pLex-i-A=/670x380/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tähepõld: palun tehke Tallinna-Tartu maantee tasuliseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Hh-z_1QVXh35jE5qOpQmekGSDak=/335x190/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg" data-lazy-src-x2="//f9.pmo.ee/2DoZMEEepLOCL8MLdd127W9HcOk=/670x380/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin «Otseliinis»: Baltimaad on loonud riigita inimesed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-kristafovits-metlev-reitelmann-herkel-ning-kolm-endist-valitsusliiget" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/cKgA0-6bg4RNwvfXplcsNM7akFM=/685x350/smart/nginx/o/2017/03/15/6450989t1ha7ed.jpg" data-lazy-src-x2="//f7.pmo.ee/bQqC6mmuJSOZGMLD-lCQV7D3zZ4=/1370x700/smart/nginx/o/2017/03/15/6450989t1ha7ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-kristafovits-metlev-reitelmann-herkel-ning-kolm-endist-valitsusliiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa mustas nimekirjas on ka Krištafovitš, Metlev, Reitelmann, Herkel ning kolm endist valitsusliiget</span> <span class="list-article__additional-headline">Täiendatud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-kristafovits-metlev-reitelmann-herkel-ning-kolm-endist-valitsusliiget/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-kristafovits-metlev-reitelmann-herkel-ning-kolm-endist-valitsusliiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/4500800/andres-herkel-ma-ei-tea-miks-olen-niinimetatud-russofoobide-nimekirjas" itemprop="url">Andres Herkel: ma ei tea, miks olen niinimetatud russofoobide nimekirjas</a></li><li><a href="https://www.postimees.ee/4500525/venemaa-mustast-nimekirjast-russofoobe-ei-leia" itemprop="url">Venemaa mustast nimekirjast russofoobe ei leia</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500804/kohus-moistis-stockholmi-terroristi-eluks-ajaks-vangi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0R8iSxFS23N4rWyeHH0SzV76nA8=/335x190/filters:focal(367x76:639x318)/nginx/o/2018/06/07/7887774t1h30d0.jpg" data-lazy-src-x2="//f11.pmo.ee/ASFkafFdU3gJhd6_-GgIXfu1Ofo=/670x380/filters:focal(367x76:639x318)/nginx/o/2018/06/07/7887774t1h30d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500804/kohus-moistis-stockholmi-terroristi-eluks-ajaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis Stockholmi terroristi eluks ajaks vangi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500804/kohus-moistis-stockholmi-terroristi-eluks-ajaks-vangi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4500804/kohus-moistis-stockholmi-terroristi-eluks-ajaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500801/politsei-otsib-narvas-kadunud-noort-naist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9HG9-EWcNvtmikypYfq2t6m2OIU=/335x190/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png" data-lazy-src-x2="//f11.pmo.ee/qC9uFNZ9xxHxp_6NVFGY2c7Ynn8=/670x380/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500801/politsei-otsib-narvas-kadunud-noort-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Narvas kadunud noort naist</span> </a><a href="https://www.postimees.ee/4500801/politsei-otsib-narvas-kadunud-noort-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4500585/vohma-hiiglaslikus-lihakombinaadihoones-too-kaib" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Osb9IVsgFGJWUm8aUNlRKMpRdPw=/685x350/smart/nginx/o/2018/05/18/7850613t1h6f9b.jpg" data-lazy-src-x2="//f7.pmo.ee/9MQi3ETnkDwCbl_KyW4O02HT4bg=/1370x700/smart/nginx/o/2018/05/18/7850613t1h6f9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:11</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4500585/vohma-hiiglaslikus-lihakombinaadihoones-too-kaib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurikuulsa pankrotipesa saatus: Võhma hiiglaslikus lihakombinaadihoones töö käib</span> </a><a href="https://jarvateataja.postimees.ee/4500585/vohma-hiiglaslikus-lihakombinaadihoones-too-kaib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://jarvateataja.postimees.ee/4500585/vohma-hiiglaslikus-lihakombinaadihoones-too-kaib" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/H7ZVjw8gnwL474uxi-_UFsTNBx0=/230x130/smart/nginx/o/2018/05/18/7850613t1h6f9b.jpg" srcset="//f7.pmo.ee/H7ZVjw8gnwL474uxi-_UFsTNBx0=/230x130/smart/nginx/o/2018/05/18/7850613t1h6f9b.jpg, //f7.pmo.ee/MDeLR99CEGqApc5q3zh7vndeWRA=/460x260/smart/nginx/o/2018/05/18/7850613t1h6f9b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:11</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4500612/otseblogi-konjunktuuriinstituut-tutvustab-eesti-alkoholipoliitika-tulemusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lKpTsFZLfzfhYCZuIF6KN5geJ2I=/335x190/smart/nginx/o/2018/05/26/7866131t1hbb60.jpg" data-lazy-src-x2="//f8.pmo.ee/h6GUpUdM5KS6aUf2676neSs8vBM=/670x380/smart/nginx/o/2018/05/26/7866131t1hbb60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4500612/otseblogi-konjunktuuriinstituut-tutvustab-eesti-alkoholipoliitika-tulemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI Konjunktuuriinstituudi uuring: alkoholi salaturul müüakse nüüd ka õlut ja veini </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4500612/otseblogi-konjunktuuriinstituut-tutvustab-eesti-alkoholipoliitika-tulemusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/4500612/otseblogi-konjunktuuriinstituut-tutvustab-eesti-alkoholipoliitika-tulemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4500752/ratas-valitsus-on-piirikaubandusele-juba-reageerinud" itemprop="url">Ratas: valitsus on piirikaubandusele juba reageerinud</a></li><li><a href="https://www.postimees.ee/4500768/videointervjuu-jesse-eestlaste-alkoholi-tarbimise-kasvu-ei-tunnista" itemprop="url">Videointervjuu: Jesse eestlaste alkoholi tarbimise kasvu ei tunnista</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4500763/sandor-liive-miks-google-ja-tesla-eestisse-ei-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/0U-ivZ6GplXIxWURjvePE2QjUQc=/335x190/smart/nginx/o/2015/06/19/4201295t1h8894.jpg" data-lazy-src-x2="//f9.pmo.ee/WXnw2AoPGeYlZZM5Dh_6PjeD4c4=/670x380/smart/nginx/o/2015/06/19/4201295t1h8894.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4500763/sandor-liive-miks-google-ja-tesla-eestisse-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sandor Liive: miks Google ja Tesla Eestisse ei tule</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4500763/sandor-liive-miks-google-ja-tesla-eestisse-ei-tule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4500763/sandor-liive-miks-google-ja-tesla-eestisse-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4500667/tallinna-sadama-aktsia-loplikuks-hinnaks-kinnitati-1-70-eurot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Kr2BBvsgTHSXBGffjPmiO-55CE8=/685x350/smart/nginx/o/2018/05/25/7862099t1h79e8.jpg" data-lazy-src-x2="//f10.pmo.ee/hJ_ng4StGtjvVRdDoah4kjyXV7s=/1370x700/smart/nginx/o/2018/05/25/7862099t1h79e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4500667/tallinna-sadama-aktsia-loplikuks-hinnaks-kinnitati-1-70-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Sadama aktsia lõplikuks hinnaks kinnitati 1,70 eurot</span> </a><a href="https://majandus24.postimees.ee/4500667/tallinna-sadama-aktsia-loplikuks-hinnaks-kinnitati-1-70-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rhogj9ew5q" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zjaqjxuoxw" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-dgnu83ubny" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-yhxc92h0zk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hodekmj0ew" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aivar.pau@postimees.ee">aivar.pau@postimees.ee</a><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2413,"type":"section","name":"Tehnika","description":"","keywords":null,"slug":"tehnika","language":"et","domain":"tehnika.postimees.ee","meta":{"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","titleBar":"Tehnika","analytics":{"gemius":"offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"945"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}}},"editor":{"type":"person","id":2363,"name":"Aivar Pau","position":"ajakirjanik","email":"aivar.pau@postimees.ee","phone":"666 2369","thumbnail":{"id":4276165,"type":"image","dateCreated":"2015-07-13T00:00:00+03:00","author":{"name":"Liis Treimann"},"sources":{"square":{"xxsmall":"https:\/\/f12.pmo.ee\/Nb9hPiQNE10294T2o9kTUNbnaFY=\/50x50\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","medium":"https:\/\/f12.pmo.ee\/E4q48TabeJU0VPT3kU8b7JvNiIw=\/650x650\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","large":"https:\/\/f12.pmo.ee\/6r-liK0wRIhiDH64HpfGwpnnPi0=\/1080x1080\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg"},"portrait":{"small":"https:\/\/f12.pmo.ee\/yFYuB3I39o7JTcpWxbyJ1_GgB4Y=\/270x480\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","medium":"https:\/\/f12.pmo.ee\/oSnDvDwV_5JQ3wo-X6ihKxk3flc=\/540x960\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","large":"https:\/\/f12.pmo.ee\/V3CjrxrZVF7UTN5FWlWG_97u5RE=\/1080x1920\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg"},"landscape":{"xxsmall":"https:\/\/f12.pmo.ee\/aeYL7CmepBHHQXAjYar4YDElt5k=\/0x50\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","xsmall":"https:\/\/f12.pmo.ee\/VxedQAX7B0x5z3qzw5Q1vDIrkoQ=\/0x155\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","small":"https:\/\/f12.pmo.ee\/uxTi0hmpK-Q9prJe_Bcfj2pNs20=\/480x270\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","medium":"https:\/\/f12.pmo.ee\/5LOgE4C27JGPCHjkWb0ePvQlmk8=\/960x540\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg","large":"https:\/\/f12.pmo.ee\/THOr8626LaN4vB2x6vaCvJSP-bY=\/1920x1080\/smart\/nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg"}},"title":{"et":"Aivar Pau","ru":""},"meta":{},"thumbor":{"host":"f12.pmo.ee","path":"nginx\/o\/2015\/07\/13\/4276165t1hdc37.jpg"}}},"menus":{"mobileSub":2413,"sub":2413,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2417,"type":"section","name":"Teenused","description":"","keywords":null,"slug":"tehnika\/teenused","language":"et","domain":"tehnika.postimees.ee","meta":{"analytics":{"gemius":"offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"945"},"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","titleBar":"Teenused","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}}},"menus":{"mobileSub":2413,"sub":2413,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2413,"type":"section","name":"Tehnika","description":"","slug":"tehnika","language":"et","domain":"tehnika.postimees.ee","meta":{"highlightColor":"#016eb8","social":{"facebook":"https:\/\/www.facebook.com\/tehnika.postimees.ee\/"},"color":"#678aa3","titleBar":"Tehnika","ads":{"bpack":"945"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/d1210e227ec01f5d6d35c11a3890eb9b.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2413\/e3c06a0dc267020ff315a4b243ae4c6e.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>