<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/5TEVo0FqIxKmdFUvx2xe0LvoXOA=/1200x630/smart/nginx/o/2017/09/19/7117641t1h404a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Eesti töövahendusrakendus MeetFrank kaasas miljon eurot ja laienes Saksamaale"><meta property="og:url" content="https://tehnika.postimees.ee/4513149/eesti-toovahendusrakendus-meetfrank-kaasas-miljon-eurot-ja-laienes-saksamaale"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Septembris lansseeritud MeetFrank mobiilirakendus kaasas miljon eurot investorite raha ning laienes Saksamaale. Rakendusel on üle 125 000 kasutaja üle kogu Euroopa ning üle 2000 ettevõtte, kelle seas on ka Daimler, EON, DeliverHero, SumUp, Blinkist, High Mobility ja MyTaxi, teatas ettevõte."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Septembris lansseeritud MeetFrank mobiilirakendus kaasas miljon eurot investorite raha ning laienes Saksamaale. Rakendusel on üle 125 000 kasutaja üle kogu Euroopa ning üle 2000 ettevõtte, kelle seas on ka Daimler, EON, DeliverHero, SumUp, Blinkist, High Mobility ja MyTaxi, teatas ettevõte."><meta name="keywords" content="Euroopa, mobiilirakendus, Saksamaa, töövahendus"><link rel="canonical" href="https://tehnika.postimees.ee/4513149/eesti-toovahendusrakendus-meetfrank-kaasas-miljon-eurot-ja-laienes-saksamaale"><link rel="alternate" href="https://m.postimees.ee/section/2413/4513149"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Eesti töövahendusrakendus MeetFrank kaasas miljon eurot ja laienes Saksamaale - Uudised - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(103, 138, 163, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-4513149"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 3.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/524">Uudised</a></li><li class="breadcrumb-item">Eesti töövahendusrakendus MeetFrank kaasas miljon eurot ja laienes Saksamaale</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti töövahendusrakendus MeetFrank kaasas miljon eurot ja laienes Saksamaale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/110239" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/ZpL83DKFU60nAA9n4eI9arrZWVU=/40x40/smart/nginx/o/2018/05/31/7873177t1h0615.png" srcset="//f11.pmo.ee/ZpL83DKFU60nAA9n4eI9arrZWVU=/40x40/smart/nginx/o/2018/05/31/7873177t1h0615.png, //f11.pmo.ee/R8iFioTbESgOAf0SnNq_5O73ZU0=/80x80/smart/nginx/o/2018/05/31/7873177t1h0615.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">tehnika.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/4513149/eesti-toovahendusrakendus-meetfrank-kaasas-miljon-eurot-ja-laienes-saksamaale%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="13"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti töövahendusrakendus MeetFrank kaasas miljon eurot ja laienes Saksamaale&url=https://tehnika.postimees.ee/4513149/eesti-toovahendusrakendus-meetfrank-kaasas-miljon-eurot-ja-laienes-saksamaale?utm_source=tehnika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti töövahendusrakendus MeetFrank kaasas miljon eurot ja laienes Saksamaale&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/4513149/eesti-toovahendusrakendus-meetfrank-kaasas-miljon-eurot-ja-laienes-saksamaale" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/4513149/eesti-toovahendusrakendus-meetfrank-kaasas-miljon-eurot-ja-laienes-saksamaale/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">3. juuli 2018, 11:35</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7117641" image-url="//f8.pmo.ee/I-quwiCURUyeGoHLhCtY4j44cXQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/09/19/7117641t1h404a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7117641)" src="//f8.pmo.ee/tSy0K9tvwS3OxXUNV9gWKtuBHPI=/685x410/smart/nginx/o/2017/09/19/7117641t1h404a.jpg" srcset="//f8.pmo.ee/tSy0K9tvwS3OxXUNV9gWKtuBHPI=/685x410/smart/nginx/o/2017/09/19/7117641t1h404a.jpg, //f8.pmo.ee/amnT6T6GY6mm9KNZ1VOcFV3rVW4=/1370x820/smart/nginx/o/2017/09/19/7117641t1h404a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Anton Narusberg (vasakul) ja Kaarel Holm näitavad enda arendatud rakendust</p><p class="figure__caption--name" itemprop="creator">FOTO: MIHKEL MARIPUU/PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Septembris lansseeritud MeetFrank mobiilirakendus kaasas miljon eurot investorite raha ning laienes Saksamaale. Rakendusel on üle 125 000 kasutaja üle kogu Euroopa ning üle 2000 ettevõtte, kelle seas on ka Daimler, EON, DeliverHero, SumUp, Blinkist, High Mobility ja MyTaxi, teatas ettevõte.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2wxw14hmyf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7p5re116k2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ettevõttesse investeerisid Hummingbird VC, Karma VC ja Change Ventures. «Investeering võimaldab meil oma meeskonda kasvatada ja tänu sellele klientidele senisest veelgi paremat teenust pakkuda. Panustame tootearendusse ning andmeanalüüsi,» ütles MeetFranki tegevjuht Kaarel Holm pressiteates. Aasta lõpuks tahetakse Holmi sõnul tegutseda senise viie asemel juba kümnes riigis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Meie jaoks on Saksamaa tänini suurim ning olulisim turg. Pärast Brexitit saab Euroopa uueks start-upide ja tehnoloogiakeskuseks Berliin, seega plaanime uue kontori avamist Berliinis,» lisas Holm ettevõtte tulevikuplaanide kohta. 2018. aasta lõpuks loodab MeetFrank ainuüksi Saksamaal jõuda 500 000 kasutaja ning 2000 ärikliendini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>MeetFranki rakendus töötab chatboti põhimõttel, suheldes kasutajatega otse. Rakendus analüüsib kasutajate vajadusi ning pakub valikus olevaid sobivaid töökuulutusi kasutades tehisintellekti ja masinõpet. Kui kasutajale pakub mõni soovitatud töökohtadest huvi, saab ta ettevõttega alustada vestlust, et saada tööpakkumise kohta lisainfot. Kasutajatele on kogu teenus tasuta.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4065/euroopa">Euroopa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/125980/mobiilirakendus">mobiilirakendus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1865/saksamaa">Saksamaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/42977/toovahendus">töövahendus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4513149"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4513149" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4513149" :comment-count="0" article-url="https://tehnika.postimees.ee/4513149/eesti-toovahendusrakendus-meetfrank-kaasas-miljon-eurot-ja-laienes-saksamaale"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k24gtyyl99" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hx4a05jlyr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4513161/toonekurg-tekitas-poola-keskkonnaorganisatsioonile-uuratu-telefoniarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gZlg7Znurd3FQe1rhcHCJCstmfE=/2000x870/filters:focal(0x336:3980x2360)/nginx/o/2016/07/21/5645515t1h4c14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4513161/toonekurg-tekitas-poola-keskkonnaorganisatsioonile-uuratu-telefoniarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toonekurg tekitas Poola keskkonnaorganisatsioonile üüratu telefoniarve </span></a><a href="https://tehnika.postimees.ee/4513161/toonekurg-tekitas-poola-keskkonnaorganisatsioonile-uuratu-telefoniarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4513037/uus-id-kaardi-rakendus-jouab-nadala-jooksul-arvutitesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PTLfnMZozSB4rexURv47K3Vd7Vo=/648x366/filters:focal(1687x746:5406x3173)/nginx/o/2018/06/01/7875412t1ha079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4513037/uus-id-kaardi-rakendus-jouab-nadala-jooksul-arvutitesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus ID-kaardi rakendus jõuab nädala jooksul arvutitesse</span> </a><a href="https://tehnika.postimees.ee/4513037/uus-id-kaardi-rakendus-jouab-nadala-jooksul-arvutitesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4512464/flightradar-registreeris-maailmas-rekordilise-lennuliikluse-tiheduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MgqsC0Y_uIqe8m4Y-E-s17BWq4I=/648x366/filters:focal(1x112:803x522)/nginx/o/2018/07/02/7931288t1he0e2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4512464/flightradar-registreeris-maailmas-rekordilise-lennuliikluse-tiheduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Flightradar registreeris maailmas rekordilise lennuliikluse tiheduse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4512464/flightradar-registreeris-maailmas-rekordilise-lennuliikluse-tiheduse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/4512464/flightradar-registreeris-maailmas-rekordilise-lennuliikluse-tiheduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4512396/boeing-plaanib-luua-viiekordsel-ulehelikiirusel-lendava-reisilennuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NAaIHBVsfUCiG9vBUyVD_eNPSZs=/648x366/smart/nginx/o/2018/07/02/7931205t1hef78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4512396/boeing-plaanib-luua-viiekordsel-ulehelikiirusel-lendava-reisilennuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boeing plaanib luua viiekordsel ülehelikiirusel lendava reisilennuki </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4512396/boeing-plaanib-luua-viiekordsel-ulehelikiirusel-lendava-reisilennuki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/4512396/boeing-plaanib-luua-viiekordsel-ulehelikiirusel-lendava-reisilennuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2xuwi3jrub" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4511931/apple-hakkab-parandama-iphone-i-viletsavoitu-maps-rakendust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0Uij35jSkDM6VfG3Ap3OYCERLBY=/1000x435/smart/nginx/o/2018/06/30/7928171t1hbde0.jpg" data-lazy-src-x2="//f12.pmo.ee/VLvqLPl57W8TPuBAx9rIyvssElc=/2000x870/smart/nginx/o/2018/06/30/7928171t1hbde0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4511931/apple-hakkab-parandama-iphone-i-viletsavoitu-maps-rakendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple hakkab parandama iPhone&#39;i viletsavõitu Maps rakendust</span> </a><a href="https://tehnika.postimees.ee/4511931/apple-hakkab-parandama-iphone-i-viletsavoitu-maps-rakendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4511540/taxify-autodest-kaovad-kaardimakseterminalid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/oQyWwPHftjRZhfVZ0RKBjPMsSxc=/335x190/filters:focal(239x0:1093x817)/nginx/o/2018/05/22/7857151t1h0c30.jpg" data-lazy-src-x2="//f12.pmo.ee/TMnBh-JVFeRnidBW7m4XjiuKGwQ=/670x380/filters:focal(239x0:1093x817)/nginx/o/2018/05/22/7857151t1h0c30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/4511540/taxify-autodest-kaovad-kaardimakseterminalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify autodest kaovad kaardimakseterminalid</span> </a><a href="https://tarbija24.postimees.ee/4511540/taxify-autodest-kaovad-kaardimakseterminalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4510715/samsung-andis-viimaks-teada-millal-nad-avalikustavad-jargmise-lipulaevtelefoni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/u1lTwIWX4MCoOSw4IjNteI5Kvwo=/335x190/filters:focal(0x127:959x640)/nginx/o/2018/06/28/7924749t1h1835.jpg" data-lazy-src-x2="//f10.pmo.ee/LinmLLaizWqVNu5d_04WsIyrxXg=/670x380/filters:focal(0x127:959x640)/nginx/o/2018/06/28/7924749t1h1835.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4510715/samsung-andis-viimaks-teada-millal-nad-avalikustavad-jargmise-lipulaevtelefoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsung andis viimaks teada, millal nad avalikustavad järgmise lipulaevtelefoni</span> </a><a href="https://tehnika.postimees.ee/4510715/samsung-andis-viimaks-teada-millal-nad-avalikustavad-jargmise-lipulaevtelefoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4510705/apple-ja-samsung-lopetavad-seitse-aastat-kestnud-tuli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qeV9OrWdvuEJ8xMNQgZ_3BhI7Y0=/685x350/smart/nginx/o/2018/06/28/7924735t1hc23a.jpg" data-lazy-src-x2="//f7.pmo.ee/0WyDTrTevzkxI1pmCWT2Z0U0LxE=/1370x700/smart/nginx/o/2018/06/28/7924735t1hc23a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4510705/apple-ja-samsung-lopetavad-seitse-aastat-kestnud-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple ja Samsung lõpetavad seitse aastat kestnud tüli</span> </a><a href="https://tehnika.postimees.ee/4510705/apple-ja-samsung-lopetavad-seitse-aastat-kestnud-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4510130/uber-sai-tagasi-londonis-tegutsemise-loa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/FM-ZPV6tepz04YFt629cAh9J7oc=/335x190/filters:focal(1145x1423:2693x2286)/nginx/o/2018/01/18/7493833t1h4f51.jpg" data-lazy-src-x2="//f8.pmo.ee/l-698UgTab_etzeFOIFrgndSPKs=/670x380/filters:focal(1145x1423:2693x2286)/nginx/o/2018/01/18/7493833t1h4f51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4510130/uber-sai-tagasi-londonis-tegutsemise-loa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uber sai tagasi Londonis tegutsemise loa</span> </a><a href="https://tehnika.postimees.ee/4510130/uber-sai-tagasi-londonis-tegutsemise-loa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4509840/leedu-suurim-jaotusvorguettevote-eso-testib-eleringi-tarkvorgu-platvormi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3OWqKMM2gmWr7dF9ySm9esYSfoE=/335x190/smart/nginx/o/2018/06/26/7923093t1h0c64.jpg" data-lazy-src-x2="//f10.pmo.ee/tVtSwYciRHlPuz4nR-WBrQRZX-o=/670x380/smart/nginx/o/2018/06/26/7923093t1h0c64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4509840/leedu-suurim-jaotusvorguettevote-eso-testib-eleringi-tarkvorgu-platvormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu suurim jaotusvõrguettevõte ESO testib Eleringi tarkvõrgu platvormi</span> </a><a href="https://tehnika.postimees.ee/4509840/leedu-suurim-jaotusvorguettevote-eso-testib-eleringi-tarkvorgu-platvormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4509596/adobe-ja-darpa-tootasid-enda-sonul-valja-masinoppe-tooriista-mis-tuvastab-manipuleeritud-fotosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tv20s2oMdyLL7SZgihU4ACDxkZc=/685x350/smart/nginx/o/2018/06/26/7922570t1h6add.png" data-lazy-src-x2="//f11.pmo.ee/l438YI8A-xdpmG-DEqzy8UT6kkY=/1370x700/smart/nginx/o/2018/06/26/7922570t1h6add.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4509596/adobe-ja-darpa-tootasid-enda-sonul-valja-masinoppe-tooriista-mis-tuvastab-manipuleeritud-fotosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adobe ja DARPA töötasid enda sõnul välja masinõppe tööriista, mis tuvastab manipuleeritud fotosid</span> </a><a href="https://tehnika.postimees.ee/4509596/adobe-ja-darpa-tootasid-enda-sonul-valja-masinoppe-tooriista-mis-tuvastab-manipuleeritud-fotosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4508118/kuidas-telefoni-suvel-looskava-paikese-ja-kuuma-ilma-eest-kaitsta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pdzlPDaQs4uXiODNoO-G07OsKaA=/335x190/smart/nginx/o/2018/06/03/7882034t1h29b4.jpg" data-lazy-src-x2="//f7.pmo.ee/83RTqL3_YfBOn3VWDUKS8NODhI8=/670x380/smart/nginx/o/2018/06/03/7882034t1h29b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4508118/kuidas-telefoni-suvel-looskava-paikese-ja-kuuma-ilma-eest-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas telefoni suvel lõõskava päikese ja kuuma ilma eest kaitsta?</span> </a><a href="https://tehnika.postimees.ee/4508118/kuidas-telefoni-suvel-looskava-paikese-ja-kuuma-ilma-eest-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4507046/kuidas-koikjal-internetis-uhte-parooli-kasutada-nii-et-see-ka-turvaline-on" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/T9p2G_kzZCXihy4xhVnWNN6XPlk=/335x190/smart/nginx/o/2018/06/20/7911486t1h330f.jpg" data-lazy-src-x2="//f10.pmo.ee/OzKLxr359FCJIe0VTOmtyRgjk0s=/670x380/smart/nginx/o/2018/06/20/7911486t1h330f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4507046/kuidas-koikjal-internetis-uhte-parooli-kasutada-nii-et-see-ka-turvaline-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas kõikjal internetis ühte parooli kasutada, nii et see ka turvaline on</span> </a><a href="https://tehnika.postimees.ee/4507046/kuidas-koikjal-internetis-uhte-parooli-kasutada-nii-et-see-ka-turvaline-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4507029/rahvusvahelise-idufirmade-konkursi-voit-tuli-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Svl1oXBHLvxsXlNSwA_-y-Y2Ov0=/685x350/smart/nginx/o/2018/06/20/7911461t1habab.jpg" data-lazy-src-x2="//f11.pmo.ee/E9f41Tipm_1-lg8rIqttlVBVu-E=/1370x700/smart/nginx/o/2018/06/20/7911461t1habab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a></div><a href="https://tehnika.postimees.ee/4507029/rahvusvahelise-idufirmade-konkursi-voit-tuli-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusvahelise idufirmade konkursi võit tuli Eestisse</span> </a><a href="https://tehnika.postimees.ee/4507029/rahvusvahelise-idufirmade-konkursi-voit-tuli-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3ogqbrp7yr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7bw9j89k0f" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-7a2uam92np" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-7sdjve4jdt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-lsrb1apuv9" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4513195/parnumaal-tulistati-surnuks-55-aastane-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/M_nHthG3liAbMMRt3V7qFzmw99U=/1000x435/smart/nginx/o/2018/06/25/7922177t1h91bd.jpg" data-lazy-src-x2="//f8.pmo.ee/l_fei_4ARIpZFCTxB8lPLUEMtJc=/2000x870/smart/nginx/o/2018/06/25/7922177t1h91bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/4513195/parnumaal-tulistati-surnuks-55-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal tulistati surnuks 55-aastane mees, kuriteos kahtlustatakse tema venda</span> </a><a href="https://parnu.postimees.ee/4513195/parnumaal-tulistati-surnuks-55-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513207/ragn-sells-voib-polengu-tottu-osa-jaatmete-kaitlemise-oigusest-ilma-jaada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EiSxnw-km5XRW42cON4GkPSI2NU=/335x190/filters:focal(472x0:5303x1874)/nginx/o/2018/06/29/7927745t1h8741.jpg" data-lazy-src-x2="//f10.pmo.ee/wzMkRtTpcfTRT-4BCqx0OgHa5b0=/670x380/filters:focal(472x0:5303x1874)/nginx/o/2018/06/29/7927745t1h8741.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4513207/ragn-sells-voib-polengu-tottu-osa-jaatmete-kaitlemise-oigusest-ilma-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ragn Sells võib põlengu tõttu osa jäätmete käitlemise õigusest ilma jääda</span> </a><a href="https://majandus24.postimees.ee/4513207/ragn-sells-voib-polengu-tottu-osa-jaatmete-kaitlemise-oigusest-ilma-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513221/ka-eesti-saab-trumpi-tariifidega-pihta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZaTc4cswzDncsxIv3GTafH2_YS8=/335x190/filters:focal(1076x830:2761x2254)/nginx/o/2017/10/06/7179813t1hf5ab.jpg" data-lazy-src-x2="//f9.pmo.ee/67aV9NxkyUYpPLxOMPBZCDg36yo=/670x380/filters:focal(1076x830:2761x2254)/nginx/o/2017/10/06/7179813t1hf5ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4513221/ka-eesti-saab-trumpi-tariifidega-pihta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka Eesti saab Trumpi tariifidega pihta</span> </a><a href="https://majandus24.postimees.ee/4513221/ka-eesti-saab-trumpi-tariifidega-pihta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5d_cS8eIE9Fllsj_gj8bFvfGSeQ=/685x350/smart/nginx/o/2018/04/24/7805746t1h0598.jpg" data-lazy-src-x2="//f10.pmo.ee/OWutVJ8CzgjemTbuUTUqe3eLIoo=/1370x700/smart/nginx/o/2018/04/24/7805746t1h0598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sputnik kaotas pressinõukogus vaidluses Eesti väljaannetele</span> </a><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xyfduYOO-V1W_3mq8htZ5Qq3GWQ=/335x190/filters:focal(221x283:330x395)/nginx/o/2018/07/03/7933281t1h7fa7.jpg" data-lazy-src-x2="//f9.pmo.ee/hErUxjE_ZZdojifRaKd5sl58QBs=/670x380/filters:focal(221x283:330x395)/nginx/o/2018/07/03/7933281t1h7fa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: kottpimedas koopas lõksus olevatest Tai jalgpallipoistest avaldati esimesed fotod</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513213/tallinna-kooliarendusfirmadest-on-saanud-nende-omanikele-tublid-rahamasinad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DJVhNLHN0i_a-51Vk9CkoDWwLSk=/335x190/smart/nginx/o/2018/07/03/7933326t1h57da.jpg" data-lazy-src-x2="//f8.pmo.ee/klhtVPYJnVLMwb_Hfc168eoOU3k=/670x380/smart/nginx/o/2018/07/03/7933326t1h57da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4513213/tallinna-kooliarendusfirmadest-on-saanud-nende-omanikele-tublid-rahamasinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna kooliarendusfirmadest on saanud nende omanikele tublid rahamasinad</span> </a><a href="https://majandus24.postimees.ee/4513213/tallinna-kooliarendusfirmadest-on-saanud-nende-omanikele-tublid-rahamasinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4513099/ants-laikmaa-saladuses-hoitud-tutar-aino-maria-kilpio-vandus-lopuks-saatuselookidele-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/aHeBps0k6mZ6C_cuktpOTubCg4E=/685x350/filters:focal(45x110:310x317)/nginx/o/2018/07/03/7933011t1h02ac.png" data-lazy-src-x2="//f9.pmo.ee/vFWTZ_-8e4rzbdwVxZ5-FRY_u00=/1370x700/filters:focal(45x110:310x317)/nginx/o/2018/07/03/7933011t1h02ac.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4513099/ants-laikmaa-saladuses-hoitud-tutar-aino-maria-kilpio-vandus-lopuks-saatuselookidele-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ants Laikmaa saladuses hoitud tütar Aino Maria Kilpiö vandus lõpuks saatuselöökidele alla</span> </a><a href="https://sobranna.postimees.ee/4513099/ants-laikmaa-saladuses-hoitud-tutar-aino-maria-kilpio-vandus-lopuks-saatuselookidele-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513219/galerii-president-kaljulaid-voorustab-kadrioru-roosiaias-parimaid-koolilopetajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SNsSZhUod0KikRuV56Mkikror1U=/335x190/smart/nginx/o/2018/07/03/7933317t1h286a.jpg" data-lazy-src-x2="//f9.pmo.ee/USAb2pfkF_yyOyTj_G2tFYxC3d8=/670x380/smart/nginx/o/2018/07/03/7933317t1h286a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513219/galerii-president-kaljulaid-voorustab-kadrioru-roosiaias-parimaid-koolilopetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: president Kaljulaid võõrustab Kadrioru roosiaias parimaid koolilõpetajaid</span> </a><a href="https://www.postimees.ee/4513219/galerii-president-kaljulaid-voorustab-kadrioru-roosiaias-parimaid-koolilopetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Sd_gczSduGSHBTwRj6M0K5QJ5X4=/335x190/smart/nginx/o/2018/07/03/7933206t1h8a1e.jpg" data-lazy-src-x2="//f11.pmo.ee/U-nNwCSAkFY7CM5SAxqQc-dzeYU=/670x380/smart/nginx/o/2018/07/03/7933206t1h8a1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ametnik: «Keegi ei tea, mida Trump Putiniga kahekesi ühes ruumis viibides teeb»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4513131/edward-lucas-atlandi-uleste-suhete-murenemisest-aeg-valmistuda-kaitselahinguks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/u9vloTrPtY0uMwIc1DCX28Y19QA=/685x350/smart/nginx/o/2018/07/03/7933331t1hc5e4.jpg" data-lazy-src-x2="//f8.pmo.ee/YZniq9-yxauMggcnFZBmqYP2kts=/1370x700/smart/nginx/o/2018/07/03/7933331t1hc5e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/4513131/edward-lucas-atlandi-uleste-suhete-murenemisest-aeg-valmistuda-kaitselahinguks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas Atlandi-üleste suhete murenemisest: aeg valmistuda kaitselahinguks? </span></a><a href="https://arvamus.postimees.ee/4513131/edward-lucas-atlandi-uleste-suhete-murenemisest-aeg-valmistuda-kaitselahinguks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-onsj2eg3an" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aivar.pau@postimees.ee">aivar.pau@postimees.ee</a><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>