<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/OQH_c2hEBypX0YpJOU-kePLWdAE=/1200x630/smart/nginx/o/2018/08/06/11158865t1hb84b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Proovisõit: VW Touareg  2018 – see on maastur "><meta property="og:url" content="https://tehnika.postimees.ee/6029450/proovisoit-vw-touareg-2018-see-on-maastur"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Saksa autotööstuse üks lipulaevadest Volkswagen on oma Touaregi kolmanda põlvkonna maasturi näol kokku pannud nii välimuselt kui sisult tõeliselt võimsa, targa ja kiire masina, mis saab edukalt hakkama nii ränkraskel off-roadil kui suudab võimsalt kiirendada maanteel venivaid autoronge seljataha jättes."><meta property="og:type" content="article"><meta property="article:section" content="Auto"><meta name="description" content="Saksa autotööstuse üks lipulaevadest Volkswagen on oma Touaregi kolmanda põlvkonna maasturi näol kokku pannud nii välimuselt kui sisult tõeliselt võimsa, targa ja kiire masina, mis saab edukalt hakkama nii ränkraskel off-roadil kui suudab võimsalt kiirendada maanteel venivaid autoronge seljataha jättes."><meta name="keywords" content="goodyear, volkswagen"><link rel="canonical" href="https://tehnika.postimees.ee/6029450/proovisoit-vw-touareg-2018-see-on-maastur"><link rel="alternate" href="https://m.postimees.ee/section/2413/6029450"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Proovisõit: VW Touareg 2018 – see on maastur - Auto - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c287a292cbb58c1fb85a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(103, 138, 163, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-6029450"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">E, 6.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item section-font-color menu-item--active">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/318">Auto</a></li><li class="breadcrumb-item">Proovisõit: VW Touareg 2018 – see on maastur</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Proovisõit: VW Touareg 2018 – see on maastur</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6029450/proovisoit-vw-touareg-2018-see-on-maastur%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Proovisõit: VW Touareg  2018 – see on maastur &url=https://tehnika.postimees.ee/6029450/proovisoit-vw-touareg-2018-see-on-maastur?utm_source=tehnika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Proovisõit: VW Touareg  2018 – see on maastur &body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6029450/proovisoit-vw-touareg-2018-see-on-maastur" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6029450/proovisoit-vw-touareg-2018-see-on-maastur/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. august 2018, 11:38</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11158865" image-url="//f9.pmo.ee/VCMlv3ecAKcAHKnUcjouXnNZMh0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11158865t1hb84b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11158865)" src="//f9.pmo.ee/aNq0CzwfUuq6FVi2hSv56BDcCec=/685x410/smart/nginx/o/2018/08/06/11158865t1hb84b.jpg" srcset="//f9.pmo.ee/aNq0CzwfUuq6FVi2hSv56BDcCec=/685x410/smart/nginx/o/2018/08/06/11158865t1hb84b.jpg, //f9.pmo.ee/Xr72fhNy4ilFb2NtAHSvE9esbQE=/1370x820/smart/nginx/o/2018/08/06/11158865t1hb84b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Volkswagen Touareg</p><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saksa autotööstuse üks lipulaevadest Volkswagen on oma Touaregi kolmanda põlvkonna maasturi näol kokku pannud nii välimuselt kui sisult tõeliselt võimsa, targa ja kiire masina, mis saab edukalt hakkama nii ränkraskel off-roadil kui suudab võimsalt kiirendada maanteel venivaid autoronge seljataha jättes.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f5wzso8d8f" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rzf7bz5qyg" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui täna ühte autot nimetada maasturiks, siis Touareg seda kindlasti on. Aga alustame juhi otsesesse kästusse antud nutikusest ja pean kohe tunnistama, et päevane proovisõit ja kaugelt liiga lühikeseks, et kogu seda tarkust ja pakutavaid võimalusi endale selgeks teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimest vägagi mugavusteenust tunneb juht kohe autosse istudes. Nimelt saavad kolm erinevat juhti määrata just talle sobiva istme asendi ja roolikõrguse ning need uksel olevate lülitite abil jäädvustada. Tulemus: istun autosse, käivitan (võtmevabalt muidugi) mootori ning rool ja iste tõusevad/vajuvad täpselt minu eelmääratud asendisse. Tuleb keegi teine – saab ta ukselt määrata ühe klahvivajutusega enda omad. Mõnus.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11158867" image-url="//f9.pmo.ee/FpypBrEGaVeHT3bP5hoSNf2G0sU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11158867t1h9d3c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11158867)" src="//f9.pmo.ee/BLai1DmdOU4sevll7O4XR4v3HTw=/685x0/smart/nginx/o/2018/08/06/11158867t1h9d3c.jpg" srcset="//f9.pmo.ee/BLai1DmdOU4sevll7O4XR4v3HTw=/685x0/smart/nginx/o/2018/08/06/11158867t1h9d3c.jpg, //f9.pmo.ee/Zz4GdNmkKbkUvYVFrohfy6afv58=/1370x0/smart/nginx/o/2018/08/06/11158867t1h9d3c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Teiseks muidugi pilk kokpiti keskel suunaga juhi poole vaatava multimeediakeskuse ekraanile, mis on suurem, kui iial ühelgi teisel autol näinud olen. Ja see pole mitte lihtsalt puutetundlik vaid ka lähenemis-ja viipetundlik - piisab sellest, kui sõrm mõne sentimeetri lähedusele liigutada, kui juba ekraanil menüüriba avaneb ja valikuid kuvab. Ja mis veel uus: kahe sõrme abil saab seal kuvatavat ka suurendada ja vähendada – nagu mobiiligi ekraanil.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Volkswagen ise nimetab seda digitaalsete instrumentide sektsiooni Innovision Cockpit. Osadeks sellel omakorda Discover Pro info- ja meelelahutussüsteem, Businessi mobiiltelefoniliidest juhtmevaba  laadimisvõimalusega mobiilile ja neljast USB-pordist. Süsteemi on integreeritud ka Car-Net App-Connecti rakendus, millega saab edastada oma nutitelefoni rakendusi suurele puuteekraanile. Tänu  Media Controli funktsioonile saab muusikakanalit valida ka tagaistmelt või kasutada navigatsioonisüsteemi kõrvalistmelt.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11158869" image-url="//f7.pmo.ee/WadTqKuhnsaRaTmNyLjqxd8HnFA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11158869t1hc506.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11158869)" src="//f7.pmo.ee/HU41uWwKB1K69Pdr52ymLEqd97c=/685x0/smart/nginx/o/2018/08/06/11158869t1hc506.jpg" srcset="//f7.pmo.ee/HU41uWwKB1K69Pdr52ymLEqd97c=/685x0/smart/nginx/o/2018/08/06/11158869t1hc506.jpg, //f7.pmo.ee/C6z1GzEbfMHHv_WCyKvtnUx80zA=/1370x0/smart/nginx/o/2018/08/06/11158869t1hc506.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6029450" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Erinevate sõidurežiimide valimine on toodud siiski ka kahe istme vahel asuval käetoel oleva keeratavasse nuppu, nii et Eco, Spordi, off-roadi jne režiimi vahel valimine on sellevõrra ehk kiirem ja mugavamgi. Sama käib multimeediasüsteemi juhtimise kohta nii volüümi kui näiteks raadiokanaleid saab muuta ka roolilt ja istmete vahel paiknevalt konsoolilt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga jah, üldine tõdemus on, et kõik vajalik on viidud juhi jaoks suurele ekraanile – kuni sisekliima muutmiseni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ent asugem sõitma. Tavaliikluses sõitmine selle masinaga on nagu jazz-muusika tegemine: tunnetad tohutut võimu ja oskusi, kuid naudid vaoshoitud kulgemist. See masin lihtsalt sisendab usaldust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üsna pea avastan, et püsikiirusehoidja on esimene asi, mille sellel masinal nii linnas kui maanteel sõites esimese asjana sisse lülitan, ning selleks on mitu head põhjust. Tegemist on näiteks esimese autoga, mille puhul õnnestus üsna mitu kõrvalteelt peateele sõitmist läbida ilma, et oleksin pidanud kordagi puudutama gaasi- või piduripedaali.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esialgu tekitas see kõhedustki, aga eessõitja kaamerassevõtmine, selle abil liikluses tegutsemine ning sõiduradade hoidmine on nii filigraanselt toimima pandud, et ei taha ise seda oma pidurdamiste ja kiirendustega kuidagi rikkuma hakata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võimaldavad seda kõike sellised nähtused nagu pimeduses jalakäijate ja loomade tuvastussüsteem Night Vision (infrapunakaamera vaatab umbes 300 meetrit ettepoole ja reageerib kehade tekitatud soojusele), autoesisele ristiliikumisele reageerimise süsteemi Front Cross Traffic Assist ja muidugi poolautomaatne roolimise ja rajahoidmise ning kiirendamise ja pidurdamise süsteem Roadwork Lane Assist.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c2cjw5h3be" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i8wg0w0cpr" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11158870" image-url="//f10.pmo.ee/0B9PkRxpYOHTrsKhTtIVUilv2_g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11158870t1h0345.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11158870)" src="//f10.pmo.ee/uuFq42Kk8C32Ot5EdSwD1fV0mzA=/685x0/smart/nginx/o/2018/08/06/11158870t1h0345.jpg" srcset="//f10.pmo.ee/uuFq42Kk8C32Ot5EdSwD1fV0mzA=/685x0/smart/nginx/o/2018/08/06/11158870t1h0345.jpg, //f10.pmo.ee/GLVAtpErz5EGei2KayVHVa91vpY=/1370x0/smart/nginx/o/2018/08/06/11158870t1h0345.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Volkswagen Touareg</p><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kuni selleni välja, et – ma küll ei tea, milliste näitajate põhjal -, aga ühel hetkel avastan rooli taga oleval ekraanil sulaselges eesti keeles oleva teate, mis väidab, et on tuvastatud minu väsimus ja aeg on kerge puhkepaus teha. Ju siis olin hetkeks liiga palju autojuhtimise masina otsustada jätnud. Selle autoga sõites pole vähimatki kahtlust, et isejuhtivate autode aeg pole kaugel ning see isejuhtimine saab olema märksa täpsem, keskendunum ja töökindlam, kui üksinimene seda roolis olles olla võiks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui midagi peaks aga ikkagi viltu minema, siis lisavarustusse kuuluv ennetav reisijate kaitsesüsteem piirab tuvastab kokkupõrkeohu ja võtab automaatselt kasutusele kaitsemeetmed, pinguldades turvavööd, liigutades istmed püstisesse asendisse ning sulgedes kõik aknad ja kallutatava klaasist panoraamkatuse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ruumi on selles automürakas vägagi piisavalt ka tagaistujatele:</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11158877" image-url="//f11.pmo.ee/LQ6Qpzl-JFNshy9aosSmJkZv_TY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11158877t1h3771.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11158877)" src="//f11.pmo.ee/rXZ_aSg-txBnQ6qRIMPDQmnXvyY=/685x0/smart/nginx/o/2018/08/06/11158877t1h3771.jpg" srcset="//f11.pmo.ee/rXZ_aSg-txBnQ6qRIMPDQmnXvyY=/685x0/smart/nginx/o/2018/08/06/11158877t1h3771.jpg, //f11.pmo.ee/Cy4xZbT0H0f8R66kOfLSjnsvsU4=/1370x0/smart/nginx/o/2018/08/06/11158877t1h3771.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Mootorist, veermikust ja kiirendusest ka veidi. Õhkvedrustus, neljarattavedu ning elektromehaaniline õõtsumise stabiliseerimine, aktiivne nelja ratta juhtimisvõimalus, veojõu aktiivne ümberjagamine, kaheksakäiguline DSG automaatkäiguskast – see kõik on taustateadmine. Nagu ka mootori andmed: 3.0 V6 diiselmootor, millel hobujõude koguni 286 ja pöördemoment 600 nm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reaalses maanteeliikluses tähendas see erakordset stabiilust sõidurajahoidmisel ning kurvide läbimisel ning mis eriti muljetavaldav – möödasõitu sooritas muutub see muidu nii koguka ja rahuliku liikleja mulje jättev hiiglane tõelise ratastel lennukiks. Ehk siis: tavakiiruselt möödasõidu ajaks kiiruse ülevõtmine on nauding, mida lihtsalt peab tundma – kasvõi seepärast, et tunda, kuidas selg mõnusalt istmesse vajub.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaatamata koguni enam kui kahetonnisele raskusele (pikkus 4,8 meetrit, laius 1,9, teljevahe 2,9) on masina kiirendus nullist sajani 6,1 sekundit. Maksimumkiiruseks seejuures 235 km/h.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis puutub linnaliiklusesse, siis foori tagant kohalt äravõtmine on tal gaasipedaali liigselt survestamata vaoshoitud ja mõõdukas, ehk veidi uimanegi. Veidigi rohkem pedaalile vajutades toimub juba teadagi mis :) Ja seda siis diiselmootoriga, ent juba tootmise järgmises etapis lubab Volkswagen ka V6 bensiinimootori (250 kW/340 PS) mudelit ning … veelgi võimsamat V8 turbodiiselmootoriga (310 kW/421 PS) mudelit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Keskmine kütusekulu jääb praegu mõistliku 6,6 liitrit sajale kanti. Linnas ütleb VW selleks näitajaks 7,7. Paak on hiiglama suur ja mahutab 90 liitrit diislit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pehmematest teemadest rääkides: tõsine mugavuspomm on ette-taha liigutatavad peatoed. Selg selle masina õhku läbilaskvate nahkistmetega niiskeks ei tõmbu. Kliimaseade on kahesüsteemne, kahe esiistme vahe on aga nii suur, et kõrvalistuja jääb vähemalt korvpalluri käe kaugusele.  Sisevalgustus koos ambiendiga loob mõnusa õhkkonna. Nahka on kõikjal.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11158871" image-url="//f11.pmo.ee/u-tPapSglhLppJEg5BSZWjjvxYc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11158871t1h690a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11158871)" src="//f11.pmo.ee/alcHoUl6dMGwMEcFw6mJDHsz2BA=/685x0/smart/nginx/o/2018/08/06/11158871t1h690a.jpg" srcset="//f11.pmo.ee/alcHoUl6dMGwMEcFw6mJDHsz2BA=/685x0/smart/nginx/o/2018/08/06/11158871t1h690a.jpg, //f11.pmo.ee/n6J_RN4rNbdE2QGjqAPIP6i09ec=/1370x0/smart/nginx/o/2018/08/06/11158871t1h690a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Volkswagen Touareg reguleeritavad peatoed</p><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Pagasiruumi mahutavuseks on tavaseisus 810 liitrit ja allalastud tagaistmetega 1800 liitrit, nagu näha, mahuvad ära ka katuseraamid. Avaneb ja sulgub pagasiruumi kaas automaatselt, lisavarustusena saab iseenesest sulguma panna ka pooleldi sulgunud juhiistme.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11158881" image-url="//f7.pmo.ee/yveVwbcZeTAiYk8CGBHkY495N84=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11158881t1h3167.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11158881)" src="//f7.pmo.ee/yDMKcsD0tvh5_VTCns64V6ZuIII=/685x0/smart/nginx/o/2018/08/06/11158881t1h3167.jpg" srcset="//f7.pmo.ee/yDMKcsD0tvh5_VTCns64V6ZuIII=/685x0/smart/nginx/o/2018/08/06/11158881t1h3167.jpg, //f7.pmo.ee/ry-LkDXXce5zF_VM-G5ED9IW-kM=/1370x0/smart/nginx/o/2018/08/06/11158881t1h3167.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Mis puutub rehvidesse, siis on Goodyear teatanud, et nende suve- ja talverehvid kuuluvad nüüdsest uue Volkswagen Touaregi standardvarustusse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Uue Volkswagen Touaregi standardvarustuses pakutavate rehvide seast leiab erinevaid varustuslahendusi igale hooajale ja teeolustikule. Meie rehvid tagavad ohutuse, hea sooritusvõime, mugavuse ning sõiduelamuse kõigil teedel ja kõigis ilmastikutingimustes kogu aasta vältel,“ ütles Goodyear Euroopa, Lähis-Ida ja Aafrika standardvarustuse rehvide valdkonna tegevdirektor Nick Harley hiljutises teates.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täpsemalt on rehvivalik järgmine:</p></div><div class="article-body__item article-body__item--htmlElement"><div class="tableScrollContainer"><table border="0" cellpadding="0" cellspacing="0" style="width: 494px;" width="742"><tbody><tr><td style="width: 113px; height: 19px;"><p>Suverehv</p></td><td style="width: 227px; height: 19px;"><p>Eagle F1 Asymmetric 3 SUV</p></td><td nowrap="nowrap" style="width: 155px; height: 19px;"><p>235/65R18 106W XL</p></td></tr><tr><td style="width: 113px; height: 19px;"><p>Suverehv</p></td><td style="width: 227px; height: 19px;"><p>Eagle F1 Asymmetric 3 SUV</p></td><td nowrap="nowrap" style="width: 155px; height: 19px;"><p>255/60R18 108W</p></td></tr><tr><td style="width: 113px; height: 19px;"><p>Suverehv</p></td><td style="width: 227px; height: 19px;"><p>Eagle F1 Asymmetric 2 SUV</p></td><td nowrap="nowrap" style="width: 155px; height: 19px;"><p>255/55R19 107W</p></td></tr><tr><td style="width: 113px; height: 19px;"><p>Suverehv</p></td><td style="width: 227px; height: 19px;"><p>Eagle F1 Asymmetric 2 SUV</p></td><td nowrap="nowrap" style="width: 155px; height: 19px;"><p>285/45R20 108W</p></td></tr><tr><td style="width: 113px; height: 19px;"><p>Suverehv</p></td><td style="width: 227px; height: 19px;"><p>Eagle F1 Asymmetric 3 SUV</p></td><td nowrap="nowrap" style="width: 155px; height: 19px;"><p>285/40 R21 109Y</p></td></tr><tr><td style="width: 113px; height: 19px;"><p>Talverehv</p></td><td style="width: 227px; height: 19px;"><p>UltraGrip 8 Performance</p></td><td nowrap="nowrap" style="width: 155px; height: 19px;"><p>255/60R18 108H</p></td></tr><tr><td style="width: 113px; height: 19px;"><p>Talverehv</p></td><td style="width: 227px; height: 19px;"><p>UltraGrip 8 Performance</p></td><td nowrap="nowrap" style="width: 155px; height: 19px;"><p>285/45R20 112V XL</p></td></tr></tbody></table></div></div><div class="article-body__item article-body__item--htmlElement"><p>Ja lõpuks rahast. Tavavarustuses on selle masina hind 64 000 eurot. Mustamäe tee Møller Autos testimiseks pakutava mudeli hind aga 92 900 eurot. See ei ole väike kogus raha, aga Touraeg ei ole ka väike kogus autot. On sihtrühmi, kellele see auto on päris kindlasti täpselt see, mida nad vajavad.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12618/goodyear">goodyear</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13410/volkswagen">volkswagen</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6029450" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6029450" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6029450" :comment-count="0" article-url="https://tehnika.postimees.ee/6029450/proovisoit-vw-touareg-2018-see-on-maastur"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xps1nvweii" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d4muwlkiu8" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6028067/honda-cr-v-hea-kasvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wv9GOvd83FFiEpxl3R7cNq3QstY=/2000x870/filters:focal(490x134:1574x1073)/nginx/o/2018/08/03/11152054t1h2b53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6028067/honda-cr-v-hea-kasvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Honda CR-V: Hea kasvatus</span> </a><a href="https://leht.postimees.ee/6028067/honda-cr-v-hea-kasvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6026948/piirivalve-fotod-turistidelt-korjatakse-eestis-ara-massiliselt-antiradareid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EBJzjxQj28boinpyax-01dkYEWM=/648x366/smart/nginx/o/2018/08/02/11149137t1h8f13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://tehnika.postimees.ee/6026948/piirivalve-fotod-turistidelt-korjatakse-eestis-ara-massiliselt-antiradareid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirivalve fotod: turistidelt korjatakse Eestis ära massiliselt antiradareid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6026948/piirivalve-fotod-turistidelt-korjatakse-eestis-ara-massiliselt-antiradareid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://tehnika.postimees.ee/6026948/piirivalve-fotod-turistidelt-korjatakse-eestis-ara-massiliselt-antiradareid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6025932/vaata-kui-palju-kasutasid-eesti-autod-ja-bussid-kolme-kuuga-rohegaasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LFnPx5Gp4-RqnmO4_w4z6thkDRU=/648x366/filters:focal(1868x903:3696x2063)/nginx/o/2017/03/09/6424781t1h7549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6025932/vaata-kui-palju-kasutasid-eesti-autod-ja-bussid-kolme-kuuga-rohegaasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kui palju kasutasid Eesti autod ja bussid kolme kuuga rohegaasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6025932/vaata-kui-palju-kasutasid-eesti-autod-ja-bussid-kolme-kuuga-rohegaasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6025932/vaata-kui-palju-kasutasid-eesti-autod-ja-bussid-kolme-kuuga-rohegaasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5990940/leedu-kuberkaitsekeskus-soovitab-yandex-taxit-mitte-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eCm1_fiCIvBZHHJJ46_pMKfof2U=/648x366/smart/nginx/o/2018/04/30/7816358t1h76ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/5990940/leedu-kuberkaitsekeskus-soovitab-yandex-taxit-mitte-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu küberkaitsekeskus soovitab Yandex.Taxit mitte kasutada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/5990940/leedu-kuberkaitsekeskus-soovitab-yandex-taxit-mitte-kasutada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/5990940/leedu-kuberkaitsekeskus-soovitab-yandex-taxit-mitte-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dv6taicxlr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5988221/elektriautosid-tabas-ootamatu-trend" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/VgPRTHDti0PCBLCWjorvJLtXmBE=/1000x435/smart/nginx/o/2018/07/30/11117452t1he07b.jpg" data-lazy-src-x2="//f10.pmo.ee/KpBm2x2W788a_2ziTDqSujXnJbk=/2000x870/smart/nginx/o/2018/07/30/11117452t1he07b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/5988221/elektriautosid-tabas-ootamatu-trend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektriautosid tabas ootamatu trend </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/5988221/elektriautosid-tabas-ootamatu-trend/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/5988221/elektriautosid-tabas-ootamatu-trend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5912365/soiduproov-ford-fiesta-st-kuidas-me-poolas-ralli-kiiruskatset-soitsime" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QJT5vrfsuqPSh3YNwOc1oEMjno0=/335x190/smart/nginx/o/2018/07/25/11036001t1h779a.jpg" data-lazy-src-x2="//f10.pmo.ee/aYFllyNS7Op8sKKvmDRkPOaTT9I=/670x380/smart/nginx/o/2018/07/25/11036001t1h779a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tehnika.postimees.ee/5912365/soiduproov-ford-fiesta-st-kuidas-me-poolas-ralli-kiiruskatset-soitsime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Ford Fiesta ST: kuidas me Poolas ralli kiiruskatset sõitsime</span> </a><a href="https://tehnika.postimees.ee/5912365/soiduproov-ford-fiesta-st-kuidas-me-poolas-ralli-kiiruskatset-soitsime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5911446/suri-fiat-chrysleri-kauaaegne-juht-sergio-marchionne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tOny3PUPGOdjNEexr7DFX4rznRM=/335x190/smart/nginx/o/2018/07/25/11035034t1h1457.jpg" data-lazy-src-x2="//f11.pmo.ee/_5Cq_3XeLd0FIdDdQGcoI7vLDpI=/670x380/smart/nginx/o/2018/07/25/11035034t1h1457.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5911446/suri-fiat-chrysleri-kauaaegne-juht-sergio-marchionne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Fiat Chrysleri kauaaegne juht Sergio Marchionne</span> </a><a href="https://majandus24.postimees.ee/5911446/suri-fiat-chrysleri-kauaaegne-juht-sergio-marchionne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/5791437/hai-surematu-chevrolet-corvette-c3-50-aastat-hiljem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Um-reA-L9tz3GBk6-cTNvN3oHDY=/685x350/smart/nginx/o/2018/07/19/10919364t1h99d4.jpg" data-lazy-src-x2="//f12.pmo.ee/NS2IO8fC-fV1nS8V2Chme-7uONk=/1370x700/smart/nginx/o/2018/07/19/10919364t1h99d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/5791437/hai-surematu-chevrolet-corvette-c3-50-aastat-hiljem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hai! Surematu Chevrolet Corvette C3: 50 aastat hiljem</span> </a><a href="https://leht.postimees.ee/5791437/hai-surematu-chevrolet-corvette-c3-50-aastat-hiljem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5626638/soidukoolitaja-kuus-nippi-milliste-soiduvotetega-saasta-kutust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/X_BGs6nTyBEmpB2J9R-FbABYtco=/335x190/smart/nginx/o/2018/07/17/10386727t1hfe28.jpg" data-lazy-src-x2="//f7.pmo.ee/HJdXwk8WAw3mkkPoUN6uSed2NnA=/670x380/smart/nginx/o/2018/07/17/10386727t1hfe28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tehnika.postimees.ee/5626638/soidukoolitaja-kuus-nippi-milliste-soiduvotetega-saasta-kutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõidukoolitaja kuus nippi: milliste sõiduvõtetega säästa kütust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/5626638/soidukoolitaja-kuus-nippi-milliste-soiduvotetega-saasta-kutust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tehnika.postimees.ee/5626638/soidukoolitaja-kuus-nippi-milliste-soiduvotetega-saasta-kutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4887328/soiduproov-labinisti-uus-peugeot-508-sale-ilusa-madala-hoiakuga-ja-keerab-kurve-notkelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/eN1TrJ8C50zXRDph2xBzN1eWt_A=/335x190/smart/nginx/o/2018/07/13/8913067t1h6a3b.jpg" data-lazy-src-x2="//f12.pmo.ee/UIhc1-bJL86i_uphAVeJkk7vQFo=/670x380/smart/nginx/o/2018/07/13/8913067t1h6a3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tehnika.postimees.ee/4887328/soiduproov-labinisti-uus-peugeot-508-sale-ilusa-madala-hoiakuga-ja-keerab-kurve-notkelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Läbinisti uus Peugeot 508: sale, ilusa madala hoiakuga ja keerab kurve nõtkelt</span> </a><a href="https://tehnika.postimees.ee/4887328/soiduproov-labinisti-uus-peugeot-508-sale-ilusa-madala-hoiakuga-ja-keerab-kurve-notkelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4738120/laagna-teel-nahti-vaga-eriskummalist-limusiini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sm0BnerTKTURgNZmSkL9ep9dtro=/685x350/filters:focal(0x280:2041x1397)/nginx/o/2018/07/12/8761592t1hb836.jpg" data-lazy-src-x2="//f11.pmo.ee/bdlNWLsf1v1PjBKyzfcBQTQk77s=/1370x700/filters:focal(0x280:2041x1397)/nginx/o/2018/07/12/8761592t1hb836.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://tehnika.postimees.ee/4738120/laagna-teel-nahti-vaga-eriskummalist-limusiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laagna teel nähti väga eriskummalist limusiini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4738120/laagna-teel-nahti-vaga-eriskummalist-limusiini/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/4738120/laagna-teel-nahti-vaga-eriskummalist-limusiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4732027/galerii-auto24-muub-vaga-erakordset-ameerika-maasturit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sFILUGIeQhtewgS490pdEgipA7I=/335x190/smart/nginx/o/2018/07/12/8753010t1h5720.jpg" data-lazy-src-x2="//f12.pmo.ee/ulCED9dHf9kQXwsIJRLEN3NGXyw=/670x380/smart/nginx/o/2018/07/12/8753010t1h5720.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://tehnika.postimees.ee/4732027/galerii-auto24-muub-vaga-erakordset-ameerika-maasturit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Auto24 müüb väga erakordset Ameerika maasturit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4732027/galerii-auto24-muub-vaga-erakordset-ameerika-maasturit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/4732027/galerii-auto24-muub-vaga-erakordset-ameerika-maasturit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4726709/aina-poorasemad-hinnad-bugatti-annab-valja-kuus-miljonit-maksva-huperauto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/du-S0XGqE-nT6Bji3C8Fd8aqVHs=/335x190/smart/nginx/o/2018/07/12/8744053t1h1638.jpg" data-lazy-src-x2="//f9.pmo.ee/GSqK1KZn2km2QJkCMwscRjykGKs=/670x380/smart/nginx/o/2018/07/12/8744053t1h1638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/4726709/aina-poorasemad-hinnad-bugatti-annab-valja-kuus-miljonit-maksva-huperauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aina pöörasemad hinnad: Bugatti annab välja kuus miljonit maksva hüperauto</span> </a><a href="https://tehnika.postimees.ee/4726709/aina-poorasemad-hinnad-bugatti-annab-valja-kuus-miljonit-maksva-huperauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4658528/elon-musk-solmis-hiina-voimudega-kokkuleppe-rajada-shanghaisse-hiiglaslik-tesla-tehas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Mp93z3pqldxZ_tYHlejrmUhMfak=/685x350/smart/nginx/o/2018/07/11/8615183t1h3d29.jpg" data-lazy-src-x2="//f12.pmo.ee/LhIIIy7qRW3gsvLKxEqa-9qho6k=/1370x700/smart/nginx/o/2018/07/11/8615183t1h3d29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/4658528/elon-musk-solmis-hiina-voimudega-kokkuleppe-rajada-shanghaisse-hiiglaslik-tesla-tehas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elon Musk sõlmis Hiina võimudega kokkuleppe rajada Shanghaisse hiiglaslik Tesla tehas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4658528/elon-musk-solmis-hiina-voimudega-kokkuleppe-rajada-shanghaisse-hiiglaslik-tesla-tehas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4658528/elon-musk-solmis-hiina-voimudega-kokkuleppe-rajada-shanghaisse-hiiglaslik-tesla-tehas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uxz03srs9w" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-i0g223beg8" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-x2wwxl0f5x" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-808crxxg8v" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-2fatcq4sr4" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6029515/texase-elanikud-pidasid-raamatuid-muuvaid-eestlasi-inimkaubitsejateks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Lg0wbTbaRJtFEWdAMXJ8p6n6EwE=/1000x435/filters:focal(2475x881:3698x2268)/nginx/o/2018/08/06/11158966t1h3545.jpg" data-lazy-src-x2="//f10.pmo.ee/uWUXBaoioaGchYIEFQlbvGGx5wU=/2000x870/filters:focal(2475x881:3698x2268)/nginx/o/2018/08/06/11158966t1h3545.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6029515/texase-elanikud-pidasid-raamatuid-muuvaid-eestlasi-inimkaubitsejateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Texase elanikud pidasid raamatuid müüvaid eestlasi inimkaubitsejateks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6029515/texase-elanikud-pidasid-raamatuid-muuvaid-eestlasi-inimkaubitsejateks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6029515/texase-elanikud-pidasid-raamatuid-muuvaid-eestlasi-inimkaubitsejateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6029207/randavad-kivid-raagivad-ajaloost" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/8PAkj2HnX5TlfgxoxsZQdbgElCs=/335x190/smart/nginx/o/2018/08/05/11158189t1h4474.jpg" data-lazy-src-x2="//f9.pmo.ee/GWLcd98TTkW8BC7f7BHcTxyOPuE=/670x380/smart/nginx/o/2018/08/05/11158189t1h4474.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tallinn.postimees.ee/6029207/randavad-kivid-raagivad-ajaloost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reidi teelt leitud rändavad kivid räägivad ajaloost</span> </a><a href="https://tallinn.postimees.ee/6029207/randavad-kivid-raagivad-ajaloost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6029435/narvas-suri-teelt-valja-soitnud-auto-juht" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/cIuUNMYTx5-FtpGjLGW0mhxh4OM=/335x190/filters:focal(223x172:540x465)/nginx/o/2017/11/27/7351229t1h7242.jpg" data-lazy-src-x2="//f10.pmo.ee/TAWH3uZrjcYF1glmx6RgLBAk0L4=/670x380/filters:focal(223x172:540x465)/nginx/o/2017/11/27/7351229t1h7242.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6029435/narvas-suri-teelt-valja-soitnud-auto-juht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas suri teelt välja sõitnud auto juht</span> </a><a href="https://www.postimees.ee/6029435/narvas-suri-teelt-valja-soitnud-auto-juht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6029479/veneetsia-keelustas-paljudel-kanalitel-tavapaatide-soidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/WYYBuJVyA6-BFoi6hEHybLn0pDI=/685x350/smart/nginx/o/2018/08/06/11158957t1h4ccd.jpg" data-lazy-src-x2="//f11.pmo.ee/z81h-nvG3b4GdpAgo2Q8pM9uSgQ=/1370x700/smart/nginx/o/2018/08/06/11158957t1h4ccd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6029479/veneetsia-keelustas-paljudel-kanalitel-tavapaatide-soidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veneetsia keelustas paljudel kanalitel tavapaatide sõidu</span> </a><a href="https://reisile.postimees.ee/6029479/veneetsia-keelustas-paljudel-kanalitel-tavapaatide-soidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6029501/tartumaal-porkasid-kokku-soiduauto-ja-veok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/fj6Ih5q6mKQmnQmRp7GRXn84Sp8=/335x190/smart/nginx/o/2018/08/06/11158954t1h990a.jpg" data-lazy-src-x2="//f12.pmo.ee/l0WdywAyJilyfo_E3CrisDwmCyQ=/670x380/smart/nginx/o/2018/08/06/11158954t1h990a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6029501/tartumaal-porkasid-kokku-soiduauto-ja-veok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal põrkasid kokku sõiduauto ja veok</span> </a><a href="https://tartu.postimees.ee/6029501/tartumaal-porkasid-kokku-soiduauto-ja-veok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6029572/ap-usa-poolt-toetatud-saudi-koalitsioon-solmib-salakokkuleppeid-al-qaedaga-ja-maksab-terroristidele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0-faMkXBFpsz3D3AWNCQ9PKrnvg=/335x190/smart/nginx/o/2018/08/06/11159016t1hf4bd.jpg" data-lazy-src-x2="//f11.pmo.ee/VXoUo34Cxit8K6OdmKgRkxipplc=/670x380/smart/nginx/o/2018/08/06/11159016t1hf4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6029572/ap-usa-poolt-toetatud-saudi-koalitsioon-solmib-salakokkuleppeid-al-qaedaga-ja-maksab-terroristidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AP: USA poolt toetatud Saudi koalitsioon sõlmib salakokkuleppeid Al-Qaedaga ja maksab terroristidele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6029572/ap-usa-poolt-toetatud-saudi-koalitsioon-solmib-salakokkuleppeid-al-qaedaga-ja-maksab-terroristidele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6029572/ap-usa-poolt-toetatud-saudi-koalitsioon-solmib-salakokkuleppeid-al-qaedaga-ja-maksab-terroristidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6029142/postimehe-intervjuu-hardi-meybaum-eesti-eneseturundus-on-reaalsusest-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6HjnuSYpWU0vC4uEUtS7sQ6a464=/685x350/smart/nginx/o/2018/08/05/11157975t1heb0c.jpg" data-lazy-src-x2="//f12.pmo.ee/hOJhqMNr2XA8uLGHvar6FKvS5As=/1370x700/smart/nginx/o/2018/08/05/11157975t1heb0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6029142/postimehe-intervjuu-hardi-meybaum-eesti-eneseturundus-on-reaalsusest-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hardi Meybaum: Eesti eneseturundus on reaalsusest ees</span> </a><a href="https://majandus24.postimees.ee/6029142/postimehe-intervjuu-hardi-meybaum-eesti-eneseturundus-on-reaalsusest-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6029386/jurist-vastab-kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/a1YcEk2Zq0wTZ6JMk4XvZ-Zdk88=/335x190/smart/nginx/o/2018/08/06/11158655t1h8abe.jpg" data-lazy-src-x2="//f11.pmo.ee/LPxzndav3Nle7tu9jsjmvfWEPuI=/670x380/smart/nginx/o/2018/08/06/11158655t1h8abe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6029386/jurist-vastab-kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jurist vastab: kas lapse koolimineku puhul saab 1. septembril vaba päeva?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6029386/jurist-vastab-kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sobranna.postimees.ee/6029386/jurist-vastab-kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6029448/restorani-neem-poleng-algas-maja-tagant-prugikastist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/u7wmq1UJvhQSMGKhCVQylhB5Gpw=/335x190/smart/nginx/o/2018/08/05/11157861t1he004.jpg" data-lazy-src-x2="//f9.pmo.ee/nWdQFuFud9Rje2ktG5mVqmOmzfU=/670x380/smart/nginx/o/2018/08/05/11157861t1he004.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6029448/restorani-neem-poleng-algas-maja-tagant-prugikastist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põleng restoranis NEEM algas maja tagant</span> </a><a href="https://www.postimees.ee/6029448/restorani-neem-poleng-algas-maja-tagant-prugikastist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4207853/pohjalik-ulevaade-kas-aikese-ajal-on-ohtlik-ujuda-voi-telefoniga-raakida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pHwoUG_bkLP9HBqDLruAnJx3ASw=/685x350/filters:focal(1x2:799x524)/nginx/o/2017/08/11/6982673t1h0d89.jpg" data-lazy-src-x2="//f12.pmo.ee/KCU7kylxv-S2z8GgWsDyuCGfycc=/1370x700/filters:focal(1x2:799x524)/nginx/o/2017/08/11/6982673t1h0d89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tervis.postimees.ee/4207853/pohjalik-ulevaade-kas-aikese-ajal-on-ohtlik-ujuda-voi-telefoniga-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik ülevaade: kas äikese ajal on ohtlik ujuda või telefoniga rääkida?</span> </a><a href="https://tervis.postimees.ee/4207853/pohjalik-ulevaade-kas-aikese-ajal-on-ohtlik-ujuda-voi-telefoniga-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-psjp3yk0d7" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aivar.pau@postimees.ee">aivar.pau@postimees.ee</a><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c287a292cbb58c1fb85a.js"></script></body></html>