<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/rqWp5HmDJDRN6We9ERzu9FGIiuA=/1200x630/smart/nginx/o/2018/08/29/11323530t1haf59.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tsikli sõiduproov: 69 vallatut kurvi Scrambleri sadulas"><meta property="og:url" content="https://tehnika.postimees.ee/6143884/tsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Mulle meeldivad kurvid, sest nendes avaldub ratta tõeline iseloom ja suutlikkus. Põhja-Eestis on üks salajane rada, kuhu ma aeg-ajalt oma kaherattalise kohtingule viin – sel käänu-väänulisel teelõigul ootab mind lausa 69 kurvikest. Seekord siis mina ja mu kaaslane Ducati Scrambler 1100."><meta property="og:type" content="article"><meta property="article:section" content="Auto"><meta property="article:tag" content="ducati"><meta property="article:tag" content="scrambler"><meta property="article:tag" content="ducati scrambler 1100"><meta name="article:published_time" content="2018-08-29T14:44:51+03:00"><meta name="article:modified_time" content="2018-09-05T10:44:17+03:00"><meta name="description" content="Mulle meeldivad kurvid, sest nendes avaldub ratta tõeline iseloom ja suutlikkus. Põhja-Eestis on üks salajane rada, kuhu ma aeg-ajalt oma kaherattalise kohtingule viin – sel käänu-väänulisel teelõigul ootab mind lausa 69 kurvikest. Seekord siis mina ja mu kaaslane Ducati Scrambler 1100."><meta name="keywords" content="ducati, scrambler, ducati scrambler 1100"><link rel="canonical" href="https://tehnika.postimees.ee/6143884/tsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas"><link rel="alternate" href="https://m.postimees.ee/section/2413/6143884"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Tsikli sõiduproov: 69 vallatut kurvi Scrambleri sadulas - Auto - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(103, 138, 163, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-6143884"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">K, 5.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item section-font-color menu-item--active">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee"><span class="header-logo__section slab">Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="2413"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/318">Auto</a></li><li class="breadcrumb-item">Tsikli sõiduproov: 69 vallatut kurvi Scrambleri sadulas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tsikli sõiduproov: 69 vallatut kurvi Scrambleri sadulas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/104796" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mihkel Külaots</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6143884/tsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6143884" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tsikli%20s%C3%B5iduproov%3A%2069%20vallatut%20kurvi%20Scrambleri%20sadulas&url=https://tehnika.postimees.ee/6143884/tsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6143884" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tsikli sõiduproov: 69 vallatut kurvi Scrambleri sadulas&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6143884/tsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas%3Futm_source%3Demail%3Futm_content%3D6143884" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6143884/tsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">5. september 2018, 10:43</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11323530" image-url="//f7.pmo.ee/jdOtoXjknEfYn_az7jl-7FRoau4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/29/11323530t1haf59.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11323530)" src="//f7.pmo.ee/2K_bt2TmW8sTlUAlJRHoPvxN6tY=/685x410/smart/nginx/o/2018/08/29/11323530t1haf59.jpg" srcset="//f7.pmo.ee/2K_bt2TmW8sTlUAlJRHoPvxN6tY=/685x410/smart/nginx/o/2018/08/29/11323530t1haf59.jpg, //f7.pmo.ee/HP3hGl0mB39cjJ43FDh9nkGRdAA=/1370x820/smart/nginx/o/2018/08/29/11323530t1haf59.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Silmapaistva välimusega väle ja vilgas mootorratas: tõeline suurte poiste mänguasi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Raul Mee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mulle meeldivad kurvid, sest nendes avaldub ratta tõeline iseloom ja suutlikkus. Põhja-Eestis on üks salajane rada, kuhu ma aeg-ajalt oma kaherattalise kohtingule viin – sel käänu-väänulisel teelõigul ootab mind lausa 69 kurvikest. Seekord siis mina ja mu kaaslane Ducati Scrambler 1100.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fhtvehy0pa" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xy0jpr9wp3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Scrambler pole mitte ainult Ducati mudelinimi, vaid tegelikult ka mootorrataste stiil, mis pärineb eelmise sajandi keskpaigast, kui maastikusuutlike mootorrataste puududes neid ise garaažis tavatsiklitest ümber ehitama hakati. Kuuekümnendatel oli samanimeline mootorratas Ducati mudelivalikus ja kolm aastat tagasi toodi selle uusversioon jälle müügile. Kodukootud maastikutsiklist on tänapäeval asi kaugel, Ducati Scrambler on mõeldud pigem kõvakattega teedele.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Scrambler kui eneseväljendus</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kui kõik teised Ducati mootorrattad keskenduvad eelkõige tugevale sooritusele, siis Scrambler on esmajoones hedonistlik mänguasi – põhirõhk on välisel ilul ja elustiilil.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Ftehnika.postimees.ee%2F6143884%2Ftsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas" class="button button--paywall button--mymedia"><div><div class="paywall__text">Minu Meedia püsitellimus</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Tellimuse saab igal ajal lõpetada</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Ftehnika.postimees.ee%2F6143884%2Ftsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas" class="button">LOGI SISSE</a><span class="paywall__bottom--sep">või</span><paywall-zlick request-url="https://tehnika.postimees.ee/6143884/tsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas" article-headline="Tsikli sõiduproov: 69 vallatut kurvi Scrambleri sadulas" article-id="6143884" language="et"></paywall-zlick></p><div class="paywall__text paywall__text--info">Maksetingimustega tutvumiseks mine <a href="https://www.zlick.it/kkk" target="_blank" class="section-font-color">www.zlick.it/kkk</a></div><p></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6143884"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/128901/ducati">ducati</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/565729/scrambler">scrambler</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/565730/ducati-scrambler-1100">ducati scrambler 1100</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6143884" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6143884" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6143884" :comment-count="0" article-url="https://tehnika.postimees.ee/6143884/tsikli-soiduproov-69-vallatut-kurvi-scrambleri-sadulas"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zg6yz68itd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-318" data-section="318" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee/section/318">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6275393/toyota-kutsub-juhtmevea-tottu-tagasi-ule-miljoni-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zi46ZwUp5T5icg9QawyP9KuTi5I=/2000x870/smart/nginx/o/2018/09/05/11387904t1h9295.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6275393/toyota-kutsub-juhtmevea-tottu-tagasi-ule-miljoni-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota kutsub juhtmevea tõttu tagasi üle miljoni auto</span> </a><a href="https://tehnika.postimees.ee/6275393/toyota-kutsub-juhtmevea-tottu-tagasi-ule-miljoni-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6268189/galerii-ja-video-mercedes-esitles-oma-esimest-elektrimaasturit-mis-hakkab-konkureerima-teslaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RqYsW-3tLlOEdiRoVviiK45dj3k=/648x444/smart/nginx/o/2018/09/05/11384564t1h3a01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6268189/galerii-ja-video-mercedes-esitles-oma-esimest-elektrimaasturit-mis-hakkab-konkureerima-teslaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Mercedes esitles oma esimest elektrimaasturit, mis hakkab konkureerima Teslaga</span> </a><a href="https://tehnika.postimees.ee/6268189/galerii-ja-video-mercedes-esitles-oma-esimest-elektrimaasturit-mis-hakkab-konkureerima-teslaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6217128/postimehe-video-monzas-demonstreeriti-bugatti-ainulaadset-mudelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoSbZaGtoY1enp3hdeHFvjs0u7E=/648x444/smart/nginx/o/2018/09/02/11364250t1hf5ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6217128/postimehe-video-monzas-demonstreeriti-bugatti-ainulaadset-mudelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: Monzas demonstreeriti Bugatti ainulaadset mudelit</span> </a><a href="https://sport.postimees.ee/6217128/postimehe-video-monzas-demonstreeriti-bugatti-ainulaadset-mudelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6217128/postimehe-video-monzas-demonstreeriti-bugatti-ainulaadset-mudelit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/7WLIk9--_jALTJgxrVIeCeTfbH8=/230x130/smart/nginx/o/2018/09/02/11364250t1hf5ce.jpg" srcset="//f12.pmo.ee/7WLIk9--_jALTJgxrVIeCeTfbH8=/230x130/smart/nginx/o/2018/09/02/11364250t1hf5ce.jpg, //f12.pmo.ee/QFY8BdrEZhLjFByUGhr44di2HXY=/460x260/smart/nginx/o/2018/09/02/11364250t1hf5ce.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6169622/isemotlev-kombain" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z3f7maKde-0RG2jXuI3jNWp1p_k=/648x444/smart/nginx/o/2018/08/31/11339586t1h4b8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tehnika.postimees.ee/6169622/isemotlev-kombain" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isemõtlev kombain</span> </a><a href="https://tehnika.postimees.ee/6169622/isemotlev-kombain" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tehnika.postimees.ee/6169622/isemotlev-kombain" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/q7U3ImviRVK9acfJ7BIJRirWQGM=/230x130/smart/nginx/o/2018/08/31/11342080t1h77e7.jpg" srcset="//f11.pmo.ee/q7U3ImviRVK9acfJ7BIJRirWQGM=/230x130/smart/nginx/o/2018/08/31/11342080t1h77e7.jpg, //f11.pmo.ee/DhxqluKx1e7Hm50CYilVT7oS86U=/460x260/smart/nginx/o/2018/08/31/11342080t1h77e7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-agk26bojlb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6151054/elektriautosid-saab-kohtuvaidlustele-vaatamata-edasi-laadida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3rJJn9PovpRzgc9R3zg3d9l6kl8=/2000x870/smart/nginx/o/2018/07/31/11146544t1hd133.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6151054/elektriautosid-saab-kohtuvaidlustele-vaatamata-edasi-laadida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektriautosid saab kohtuvaidlustele vaatamata edasi laadida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6151054/elektriautosid-saab-kohtuvaidlustele-vaatamata-edasi-laadida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/6151054/elektriautosid-saab-kohtuvaidlustele-vaatamata-edasi-laadida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6143653/taxify-peab-tosimeelset-plaani-siseneda-venemaa-taksoturule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RSJICKeErh_mbnuLV8PXFJylTbk=/670x380/filters:focal(310x342:4541x3559)/nginx/o/2018/08/09/11167674t1h00f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tehnika.postimees.ee/6143653/taxify-peab-tosimeelset-plaani-siseneda-venemaa-taksoturule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify peab tõsimeelset plaani siseneda Venemaa taksoturule</span> </a><a href="https://tehnika.postimees.ee/6143653/taxify-peab-tosimeelset-plaani-siseneda-venemaa-taksoturule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6142852/galerii-uliharuldane-ferrari-muudi-oksjonil-rekordilise-48-miljoniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MBsXHA_Oy-5_cFEUmpVzS4E9jxk=/670x380/smart/nginx/o/2018/08/28/11320345t1hc356.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tehnika.postimees.ee/6142852/galerii-uliharuldane-ferrari-muudi-oksjonil-rekordilise-48-miljoniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: üliharuldane Ferrari müüdi oksjonil rekordilise 48 miljoniga</span> </a><a href="https://tehnika.postimees.ee/6142852/galerii-uliharuldane-ferrari-muudi-oksjonil-rekordilise-48-miljoniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6142546/toyota-investeerib-uberi-isesoitvatesse-autodesse-pool-miljardit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K57KLbkLnew24JFKh0Dcki9Dhp4=/1370x700/smart/nginx/o/2018/08/28/11319587t1h5292.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6142546/toyota-investeerib-uberi-isesoitvatesse-autodesse-pool-miljardit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota investeerib Uberi isesõitvatesse autodesse pool miljardit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6142546/toyota-investeerib-uberi-isesoitvatesse-autodesse-pool-miljardit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6142546/toyota-investeerib-uberi-isesoitvatesse-autodesse-pool-miljardit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6141465/ettevote-mkm-puudis-elektriautode-laadimisvorgustikku-elektrilevile-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7mrhuAV0anODGfmpsksG9YKpz-k=/670x380/smart/nginx/o/2018/07/31/11146544t1hd133.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tehnika.postimees.ee/6141465/ettevote-mkm-puudis-elektriautode-laadimisvorgustikku-elektrilevile-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõte: MKM püüdis elektriautode laadimisvõrgustikku Elektrilevile mängida</span> <span class="list-article__additional-headline">Lisatud MKMi kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6141465/ettevote-mkm-puudis-elektriautode-laadimisvorgustikku-elektrilevile-mangida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/6141465/ettevote-mkm-puudis-elektriautode-laadimisvorgustikku-elektrilevile-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6138640/soiduproov-vesinikuauto-hyundai-nexo-kulaline-lahitulevikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qpOlrd8LHuW1Lao4nl0jSg4h4wU=/670x380/smart/nginx/o/2018/08/22/11303963t1h26cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6138640/soiduproov-vesinikuauto-hyundai-nexo-kulaline-lahitulevikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Vesinikuauto Hyundai Nexo – külaline lähitulevikust</span> <span class="list-article__additional-headline">Lisatud sõiduproov elektriautoga Hyundai Kona Electric!</span> </a><a href="https://tehnika.postimees.ee/6138640/soiduproov-vesinikuauto-hyundai-nexo-kulaline-lahitulevikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6140415/kalasnikovi-uus-tesla-konkurent-pohineb-70ndate-moskvitsil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o0iJ63C-lJyI8hmg8O33WW0mq0g=/1370x700/smart/nginx/o/2018/08/24/11309783t1hffdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tehnika.postimees.ee/6140415/kalasnikovi-uus-tesla-konkurent-pohineb-70ndate-moskvitsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalašnikovi uus Tesla konkurent põhineb 70ndate Moskvitšil</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6140415/kalasnikovi-uus-tesla-konkurent-pohineb-70ndate-moskvitsil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/6140415/kalasnikovi-uus-tesla-konkurent-pohineb-70ndate-moskvitsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a5ygjd99zk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s140lvaveg" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-t8fou4k5fk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ys1ea5pvni" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-wgnlltz48m" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6275205/riigireetur-deniss-metsavas-hiilgava-karjaariga-ohvitser-ja-riigikaitseopetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9K-bAEF-LOtOiPFt-3UxTsf5uas=/2000x870/smart/nginx/o/2018/09/05/11388469t1ha6a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6275205/riigireetur-deniss-metsavas-hiilgava-karjaariga-ohvitser-ja-riigikaitseopetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigireetmises kahtlustatav Deniss Metsavas - hiilgava karjääriga ohvitser ja riigikaitseõpetaja</span> <span class="list-article__additional-headline">Oluliselt täiendatud kell 15.11.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6275205/riigireetur-deniss-metsavas-hiilgava-karjaariga-ohvitser-ja-riigikaitseopetaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__free-text" style="color: #4dade9;">«Ees on pikk ja huvitav muutusterohke elu. Peamine olla valmis perspektiivideks, mitte vaadata toimuvat häguse pilguga.» - Metsavase väljaütlemine ajal, mil ta jagas salajast infot.</div></a><a href="https://www.postimees.ee/6275205/riigireetur-deniss-metsavas-hiilgava-karjaariga-ohvitser-ja-riigikaitseopetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6275205/riigireetur-deniss-metsavas-hiilgava-karjaariga-ohvitser-ja-riigikaitseopetaja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="260170"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6276608/metsavasele-loengut-andnud-ants-laaneots-meenutab-tugev-terve-suur-poiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RuxNGObB6im5aJ-FyAZUHvzrkLU=/670x380/filters:focal(2x131:2874x3151)/nginx/o/2018/09/05/11388382t1h78c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6276608/metsavasele-loengut-andnud-ants-laaneots-meenutab-tugev-terve-suur-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsavasele loengut andnud Ants Laaneots meenutab: tugev, terve, suur poiss</span> </a><a href="https://www.postimees.ee/6276608/metsavasele-loengut-andnud-ants-laaneots-meenutab-tugev-terve-suur-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6273118/video-ja-blogi-harju-maakohus-vottis-vahi-alla-kaks-voimalikku-riigireeturit-uks-neist-kaitsevae-ohvitser" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EVVf0Bk8pVjhkdvRnseuX434Wxk=/670x380/smart/nginx/o/2018/09/05/11387972t1hd4b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6273118/video-ja-blogi-harju-maakohus-vottis-vahi-alla-kaks-voimalikku-riigireeturit-uks-neist-kaitsevae-ohvitser" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi: isa ja poeg, neist üks kaitseväe ohvitser, jagasid viie aasta jooksul riigisaladusi Vene sõjaväeluurele GRU</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6273118/video-ja-blogi-harju-maakohus-vottis-vahi-alla-kaks-voimalikku-riigireeturit-uks-neist-kaitsevae-ohvitser/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">27 </span></a><a href="https://www.postimees.ee/6273118/video-ja-blogi-harju-maakohus-vottis-vahi-alla-kaks-voimalikku-riigireeturit-uks-neist-kaitsevae-ohvitser" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6273118/video-ja-blogi-harju-maakohus-vottis-vahi-alla-kaks-voimalikku-riigireeturit-uks-neist-kaitsevae-ohvitser" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/-T0fdlfr1sud7mciOhKIDIStOlQ=/230x130/smart/nginx/o/2018/09/05/11387158t1hdf7d.jpg" srcset="//f9.pmo.ee/-T0fdlfr1sud7mciOhKIDIStOlQ=/230x130/smart/nginx/o/2018/09/05/11387158t1hdf7d.jpg, //f9.pmo.ee/OMswrsOX2OQ-eZyslKyWwf1PgoY=/460x260/smart/nginx/o/2018/09/05/11387158t1hdf7d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6275529/kaks-kahtlustatavat-riigireeturit-10-asja-mida-me-praeguseks-teame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pcUAa0y5NFW60Ow57KiSuf-V55A=/1370x700/smart/nginx/o/2018/09/05/11387364t1hff28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6275529/kaks-kahtlustatavat-riigireeturit-10-asja-mida-me-praeguseks-teame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks kahtlustatavat riigireeturit – 10 asja, mida me praeguseks teame</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6275529/kaks-kahtlustatavat-riigireeturit-10-asja-mida-me-praeguseks-teame/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6275529/kaks-kahtlustatavat-riigireeturit-10-asja-mida-me-praeguseks-teame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6275924/hannes-hanso-see-ei-ole-ainult-eesti-riigi-saladus-mis-on-lainud-venemaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b_29Eo50wBVQANNlCVBZKWDdqLM=/670x380/smart/nginx/o/2018/07/20/10978650t1h26d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6275924/hannes-hanso-see-ei-ole-ainult-eesti-riigi-saladus-mis-on-lainud-venemaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hannes Hanso: see ei ole ainult Eesti riigi saladus, mis on läinud Venemaale</span> <span class="list-article__additional-headline">Kaitseminister Luik: usaldame oma inimesi ka edaspidi!</span> </a><a href="https://www.postimees.ee/6275924/hannes-hanso-see-ei-ole-ainult-eesti-riigi-saladus-mis-on-lainud-venemaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6276167/danske-eksjuht-lubasin-vaikida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bQpOY_B8erzh9QAd8LZEK2tZ14g=/670x380/smart/nginx/o/2016/08/25/5759021t1h0a2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab" style="color: #678aa3">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6276167/danske-eksjuht-lubasin-vaikida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Danske eksjuht: lubasin vaikida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6276167/danske-eksjuht-lubasin-vaikida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/6276167/danske-eksjuht-lubasin-vaikida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6275615/suurbritannia-avaldas-salisbury-rundajate-nimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9hIwJqBHMq64KvxJH4br-s8YsZA=/1370x700/filters:focal(522x195:2079x1539)/nginx/o/2018/09/05/11387826t1hc980.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6275615/suurbritannia-avaldas-salisbury-rundajate-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia avaldas Salisbury ründajate nimed</span> <span class="list-article__additional-headline">Täiendatud 14.11</span> </a><a href="https://maailm.postimees.ee/6275615/suurbritannia-avaldas-salisbury-rundajate-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6276518/video-kindral-terrase-sonul-on-eesti-julgeolekule-tehtud-suurt-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NNZZD44D5_FLy7uhkArSYxf7SX0=/670x380/smart/nginx/o/2018/09/05/11388097t1hbf64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6276518/video-kindral-terrase-sonul-on-eesti-julgeolekule-tehtud-suurt-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kindral Terrase sõnul on Eesti julgeolekule tehtud suurt kahju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6276518/video-kindral-terrase-sonul-on-eesti-julgeolekule-tehtud-suurt-kahju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6276518/video-kindral-terrase-sonul-on-eesti-julgeolekule-tehtud-suurt-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6276518/video-kindral-terrase-sonul-on-eesti-julgeolekule-tehtud-suurt-kahju" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/fqizIVKGi_KcXqP0E2g3j-_JjCY=/230x130/smart/nginx/o/2018/09/05/11388097t1hbf64.jpg" srcset="//f7.pmo.ee/fqizIVKGi_KcXqP0E2g3j-_JjCY=/230x130/smart/nginx/o/2018/09/05/11388097t1hbf64.jpg, //f7.pmo.ee/Rq6GgnFJv8OthXrT1oURGwLuKj4=/460x260/smart/nginx/o/2018/09/05/11388097t1hbf64.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6274381/venelased-peavad-kosmoselaeva-tekkinud-auku-sabotaaziks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xCgMJ-APAEO8LGuKzgS19LSpp58=/670x380/filters:focal(1020x453:2062x1296)/nginx/o/2018/09/05/11387137t1h118e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6274381/venelased-peavad-kosmoselaeva-tekkinud-auku-sabotaaziks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venelased peavad kosmoselaeva tekkinud auku sabotaažiks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6274381/venelased-peavad-kosmoselaeva-tekkinud-auku-sabotaaziks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6274381/venelased-peavad-kosmoselaeva-tekkinud-auku-sabotaaziks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6272605/uus-raamat-trumpi-nounikud-varastasid-riigi-kaitsmiseks-dokumente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sJNG5Jpwwe2mxTzaLL-4GM95Obo=/1370x700/filters:focal(522x481:1104x977)/nginx/o/2018/09/05/11386293t1h1c6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://maailm.postimees.ee/6272605/uus-raamat-trumpi-nounikud-varastasid-riigi-kaitsmiseks-dokumente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus raamat: Trumpi nõunikud varastasid riigi kaitsmiseks dokumente</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6272605/uus-raamat-trumpi-nounikud-varastasid-riigi-kaitsmiseks-dokumente/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/6272605/uus-raamat-trumpi-nounikud-varastasid-riigi-kaitsmiseks-dokumente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-036c158zpw" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aivar.pau@postimees.ee">aivar.pau@postimees.ee</a><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>