<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/J51QK-3zn6RPGe0n6lUPJLsKHwg=/1200x630/smart/nginx/o/2018/11/27/11607427t1he66e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/J51QK-3zn6RPGe0n6lUPJLsKHwg=/1200x630/smart/nginx/o/2018/11/27/11607427t1he66e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Range Roveri uus Evoque muudab parkimise eriti lihtsaks"><meta property="twitter:title" content="Range Roveri uus Evoque muudab parkimise eriti lihtsaks"><meta property="og:url" content="https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks"><meta property="twitter:url" content="https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Järgmise aasta aprillis Eestis müügile jõudev Range Rover Evoque pole ilmselgelt masin, millega ainult kärestikke ja seitse aastat hooldamata külavaheteid läbida – selle auto uudseim võlu võib ilmneda hoopis T1 Malli parkimismajas."><meta property="twitter:description" content="Järgmise aasta aprillis Eestis müügile jõudev Range Rover Evoque pole ilmselgelt masin, millega ainult kärestikke ja seitse aastat hooldamata külavaheteid läbida – selle auto uudseim võlu võib ilmneda hoopis T1 Malli parkimismajas."><meta property="og:type" content="article"><meta property="article:section" content="Auto"><meta property="article:tag" content="co2"><meta property="article:tag" content="range rover evoque"><meta property="article:tag" content="T1"><meta property="article:tag" content="windsor"><meta name="article:published_time" content="2018-11-27T16:15:07+02:00"><meta name="article:modified_time" content="2018-11-27T18:10:18+02:00"><meta name="description" content="Järgmise aasta aprillis Eestis müügile jõudev Range Rover Evoque pole ilmselgelt masin, millega ainult kärestikke ja seitse aastat hooldamata külavaheteid läbida – selle auto uudseim võlu võib ilmneda hoopis T1 Malli parkimismajas."><meta name="keywords" content="co2, range rover evoque, T1, windsor"><link rel="canonical" href="https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks"><link rel="alternate" href="https://m.postimees.ee/section/2413/6463680"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Range Roveri uus Evoque muudab parkimise eriti lihtsaks - Auto - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-687aea56d8d1bfddefdd.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-6463680"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">T, 27.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item section-font-color menu-item--active">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/4722" target="_self" class="menu-item">Robotex 2018</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/318">Auto</a></li><li class="breadcrumb-item">Range Roveri uus Evoque muudab parkimise eriti lihtsaks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Range Roveri uus Evoque muudab parkimise eriti lihtsaks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463680" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="8"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Range%20Roveri%20uus%20Evoque%20muudab%20parkimise%20eriti%20lihtsaks&url=https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463680" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Range%20Roveri%20uus%20Evoque%20muudab%20parkimise%20eriti%20lihtsaks&url=https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463680" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Range Roveri uus Evoque muudab parkimise eriti lihtsaks&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks%3Futm_source%3Demail%26utm_content%3D6463680" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">27. november 2018, 16:15</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11607427" image-url="//f9.pmo.ee/LIt6vwzWtaJ3IZ2oOVgl7pTjdHI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/27/11607427t1he66e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11607427)" src="//f9.pmo.ee/a3vpm8EOnBcWgwi1eeVPzg4kTbU=/685x410/smart/nginx/o/2018/11/27/11607427t1he66e.jpg" srcset="//f9.pmo.ee/a3vpm8EOnBcWgwi1eeVPzg4kTbU=/685x410/smart/nginx/o/2018/11/27/11607427t1he66e.jpg, //f9.pmo.ee/5ghu3rQE7t7F2ka6r4QJYc9KkpM=/1370x820/smart/nginx/o/2018/11/27/11607427t1he66e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Range Rover Evoque</p><p class="figure__caption--name" itemprop="creator">FOTO: Tootja foto</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-90ad9nof5f" :preview-length="0" video-id="23944" video-stream-type="VOD" video-headline="6463680 Range Roveri uus Evoque muudab parkimise eriti lihtsaks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6a93b2d0-d1c4-4ef4-b750-afa87ccb5a9a.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Järgmise aasta aprillis Eestis müügile jõudev Range Rover Evoque pole ilmselgelt masin, millega  ainult  kärestikke ja seitse aastat hooldamata  külavaheteid läbida – selle auto uudseim võlu võib ilmneda hoopis T1 Malli parkimismajas.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u97ixhlkr4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-meylyqley9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nimelt on see uus linnamaastur varustatud esimese omataolise lahendusega nimega ClearSight Ground View, mis kombineerib omavahel esikaamerate ja külgvaatepeeglite pildi ning selle tulemusel kuvatakse juhile ekraanil enneolematu vaade. Kapott oleks justkui muutunud läbipaistmatuks – autoalune koos ratastega on selgelt näha ning oht kõrvalparkijaid kriimustada on sellega likvideeritud.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11607429" image-url="//f7.pmo.ee/y6VD9gyeQxnkhakSrfWNgEBoqGQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/27/11607429t1h6931.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11607429)" src="//f7.pmo.ee/dJr6cZFGOicp34G98foTl5gGes4=/685x0/smart/nginx/o/2018/11/27/11607429t1h6931.jpg" srcset="//f7.pmo.ee/dJr6cZFGOicp34G98foTl5gGes4=/685x0/smart/nginx/o/2018/11/27/11607429t1h6931.jpg, //f7.pmo.ee/7jG206T43WVyaSOMivdJ4YpNxOg=/1370x0/smart/nginx/o/2018/11/27/11607429t1h6931.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Range Rover Evoque</p><p class="figure__caption--name" itemprop="creator">FOTO: Tootja foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ja sellega uuendused veel ei lõpe. Kui poepidajatele rahakott ära tühjendatud ja soov taas parkimismajast kuidagi välja saada, siis muutub auto tahavaatepeegel HD-kvaliteedis ekraaniks, mis näitab tagakaamerate abil täpselt seda, mida taga toimumas on. Selle tehnoloogia nimi on ClearSight Rear View Mirror ja midagi sarnast on varem kasutanud näiteks Cadillac oma CT6 mudelil.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga põhjavaade võib osutuda muidugi kasulikuks ka maastikul, eriti kui kuskile mätaste vahele kinni on jäädud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga muidu on uus masin nagu Range Rover Evoque ikka – ohtralt mugavust täis. Aastast 2010 on neid toodetud juba 772 000 tükki.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11607430" image-url="//f11.pmo.ee/8MfR4Bpt_uVCcibLmbuBQPpNs2I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/27/11607430t1h9767.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11607430)" src="//f11.pmo.ee/eI4_RnefNrjJ98lw097BsI632AY=/685x0/smart/nginx/o/2018/11/27/11607430t1h9767.jpg" srcset="//f11.pmo.ee/eI4_RnefNrjJ98lw097BsI632AY=/685x0/smart/nginx/o/2018/11/27/11607430t1h9767.jpg, //f11.pmo.ee/y-0qkZbT3CVew5aivZjlzGn-bVk=/1370x0/smart/nginx/o/2018/11/27/11607430t1h9767.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Range Rover Evoque</p><p class="figure__caption--name" itemprop="creator">FOTO: Tootja foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Vaid paar näidet: sisekujunduses on kasutatud Windsori nahka, Kvadrati villasegusid ja eukalüpti kiudtekstiili, istmed on 16 asendisse reguleeritavad ja asendimäluga, salongiõhu aitab puhtana hoida ionisaator.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11607705" image-url="//f10.pmo.ee/6Ywh9e59FdfVxdt8z6YWuFZXmJo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/27/11607705t1h03f2.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11607705)" src="//f10.pmo.ee/mkxUvXsekqQD1VaJHVRNbjLcmc8=/685x0/smart/nginx/o/2018/11/27/11607705t1h03f2.png" srcset="//f10.pmo.ee/mkxUvXsekqQD1VaJHVRNbjLcmc8=/685x0/smart/nginx/o/2018/11/27/11607705t1h03f2.png, //f10.pmo.ee/fNUMGZSEcGpqF_z6zL_AjfawHlQ=/1370x0/smart/nginx/o/2018/11/27/11607705t1h03f2.png 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Tootja foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Evoque´i multimeediasüsteem toetab nii Apple CarPlayd ning Android Autot. Auto poolhübriidsüsteem salvestab tavapärasel aeglustamisel kaotatud energiat, masina <em>stop/start</em>-süsteem lülitab mootori välja juba aeglustamise ajal. Poolhübriidsüsteemi CO2 emissioon on 149g/km ning kütusekulu alates 5,6l/100km.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige odavam Evoque hakkab maksma veidi üle 41 000 euro, täishinnakiri on <a href="https://www.landrover.ee/media/pdf/estonia/2019/new-rr-evoque-reveal_ee.pdf" target="_blank">üleval siin</a>.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463680" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="8"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Range%20Roveri%20uus%20Evoque%20muudab%20parkimise%20eriti%20lihtsaks&url=https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463680" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Range%20Roveri%20uus%20Evoque%20muudab%20parkimise%20eriti%20lihtsaks&url=https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463680" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Range Roveri uus Evoque muudab parkimise eriti lihtsaks&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks%3Futm_source%3Demail%26utm_content%3D6463680" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6463680" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6463680" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/38539/co2">co2</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/165868/range-rover-evoque">range rover evoque</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/570068/t1">T1</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/59886/windsor">windsor</a></li></ul><comments-teaser :article="6463680" :comment-count="0" article-url="https://tehnika.postimees.ee/6463680/range-roveri-uus-evoque-muudab-parkimise-eriti-lihtsaks"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tk31sqmi5x" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-46im00h1jv" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.44.0" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6463524/video-john-malkovich-hercule-poirot-on-nuud-tavaline-inglane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lC1ppw5ySDxKXecn2X7DueDM8rI=/648x444/filters:focal(437x122:629x451)/nginx/o/2018/11/27/11606881t1he349.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6463524/video-john-malkovich-hercule-poirot-on-nuud-tavaline-inglane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO John Malkovich: Hercule Poirot on nüüd «tavaline inglane»</span> </a><a href="https://elu24.postimees.ee/6463524/video-john-malkovich-hercule-poirot-on-nuud-tavaline-inglane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6443470/kibestunud-grinch-otsustab-taas-jouluaega-armastava-kulakese-joulud-roovida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g3w8rUtbB9CzXOUMdkv0IZ0z0QY=/648x444/filters:focal(1085x212:1703x872)/nginx/o/2018/11/01/11541900t1hf4a7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6443470/kibestunud-grinch-otsustab-taas-jouluaega-armastava-kulakese-joulud-roovida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kibestunud «Grinch» otsustab taas jõuluaega armastava külakese jõulud röövida</span> </a><a href="https://kinoportaal.postimees.ee/6443470/kibestunud-grinch-otsustab-taas-jouluaega-armastava-kulakese-joulud-roovida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6441634/lahe-norra-lastefilm-maadeavastaja-pulkson-paneb-lumise-jouluseiklusega-posed-ohetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Fi4gMpomN1kn1AKr1Fq_DBofGPc=/648x444/filters:focal(690x246:1241x594)/nginx/o/2018/10/30/11537388t1ha905.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6441634/lahe-norra-lastefilm-maadeavastaja-pulkson-paneb-lumise-jouluseiklusega-posed-ohetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahe Norra lastefilm «Maadeavastaja Pulkson» paneb lumise jõuluseiklusega põsed õhetama</span> </a><a href="https://kinoportaal.postimees.ee/6441634/lahe-norra-lastefilm-maadeavastaja-pulkson-paneb-lumise-jouluseiklusega-posed-ohetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6463435/nadalavahetuse-top-10-eestlaste-lemmik-bohemian-rhapsody-rebis-end-100-000-klubisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5YkE7f87QCHO6av7L5mzAFVmMLs=/648x444/filters:focal(908x254:1411x702)/nginx/o/2018/10/25/11525724t1haa28.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinoportaal.postimees.ee/6463435/nadalavahetuse-top-10-eestlaste-lemmik-bohemian-rhapsody-rebis-end-100-000-klubisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuse TOP 10: Eestlaste lemmik! «Bohemian Rhapsody» rebis end 100 000 klubisse</span> </a><a href="https://kinoportaal.postimees.ee/6463435/nadalavahetuse-top-10-eestlaste-lemmik-bohemian-rhapsody-rebis-end-100-000-klubisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-318" data-section="318" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee/section/318">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6459277/soiduproov-relvavennad-hyundai-kaks-linnadziipi-diisel-ja-diiselhubriid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t_DMotHysgswYnh1sKuu32EymAg=/2000x870/smart/nginx/o/2018/11/21/11592474t1hc0b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6459277/soiduproov-relvavennad-hyundai-kaks-linnadziipi-diisel-ja-diiselhubriid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov: Relvavennad. Hyundai kaks linnadžiipi - diisel ja diiselhübriid</span> <span class="list-article__additional-headline">Diisliga on ühel pool? Kaugel sellest!</span> </a><a href="https://tehnika.postimees.ee/6459277/soiduproov-relvavennad-hyundai-kaks-linnadziipi-diisel-ja-diiselhubriid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6461216/eesti-aasta-auto-2019-on-kia-stinger" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uX-phfGatupzSOWxVwkFUhyo7eQ=/436x250/smart/nginx/o/2018/11/24/11598120t1hb613.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tehnika.postimees.ee/6461216/eesti-aasta-auto-2019-on-kia-stinger" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aasta auto 2019 on Kia Stinger</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6461216/eesti-aasta-auto-2019-on-kia-stinger/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://tehnika.postimees.ee/6461216/eesti-aasta-auto-2019-on-kia-stinger" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6460383/kingikotti-monitor-aga-millist-valida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FuUhf5nxQD1gvNdEjPtILpH7uSg=/436x250/smart/nginx/o/2018/11/23/11595388t1h11bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6460383/kingikotti-monitor-aga-millist-valida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingikotti monitor? Aga millist valida?</span> </a><a href="https://leht.postimees.ee/6460383/kingikotti-monitor-aga-millist-valida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6459417/vaata-otse-arutelu-kirgi-kutnud-maanteetranspordi-mobiilsuspaketi-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4r3Gj7kN4k9Q_kEr2XS_mVlxIkU=/436x250/smart/nginx/o/2017/09/26/7140003t1hc39b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6459417/vaata-otse-arutelu-kirgi-kutnud-maanteetranspordi-mobiilsuspaketi-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse: arutelu kirgi kütnud maanteetranspordi mobiilsuspaketi üle</span> </a><a href="https://tehnika.postimees.ee/6459417/vaata-otse-arutelu-kirgi-kutnud-maanteetranspordi-mobiilsuspaketi-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6tkd4edbj8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6457905/waze-hakkab-eestis-naitama-teehooldusmasinate-asukohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5uAUA5oSfXlRG1WyaanLY0YDoEs=/2000x870/smart/nginx/o/2015/12/19/4813907t1h176a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tehnika.postimees.ee/6457905/waze-hakkab-eestis-naitama-teehooldusmasinate-asukohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Waze hakkab Eestis näitama teehooldusmasinate asukohta</span> </a><a href="https://tehnika.postimees.ee/6457905/waze-hakkab-eestis-naitama-teehooldusmasinate-asukohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6453758/soiduproov-mazda-6-kuuene-taring-lisaks-seik-millest-mazda-ei-lubanud-aastaid-iitsatadagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DEc2dFdEsrO4RhyB-2xUo-dWXVo=/670x380/smart/nginx/o/2018/11/14/11573786t1h0b5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6453758/soiduproov-mazda-6-kuuene-taring-lisaks-seik-millest-mazda-ei-lubanud-aastaid-iitsatadagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Mazda 6: Kuuene täring. Lisaks seik, millest Mazda ei lubanud aastaid iitsatadagi</span> </a><a href="https://tehnika.postimees.ee/6453758/soiduproov-mazda-6-kuuene-taring-lisaks-seik-millest-mazda-ei-lubanud-aastaid-iitsatadagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6452359/tallinnas-hakatakse-ehitama-uut-isejuhtivat-bussi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i_AdF94-uN3KZq4KMNjgMXimnF0=/670x380/filters:focal(329x8:2246x1592)/nginx/o/2018/09/06/11392907t1h99ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tehnika.postimees.ee/6452359/tallinnas-hakatakse-ehitama-uut-isejuhtivat-bussi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas hakatakse ehitama uut isejuhtivat bussi</span> </a><a href="https://tehnika.postimees.ee/6452359/tallinnas-hakatakse-ehitama-uut-isejuhtivat-bussi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6452355/isejuhtivad-autod-muudavad-meie-seksiharjumusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GrZifiW0mF4J3e-WpAlbn_Drm-s=/1370x700/smart/nginx/o/2018/11/13/11569983t1hdaab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6452355/isejuhtivad-autod-muudavad-meie-seksiharjumusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isejuhtivad autod muudavad meie seksiharjumusi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6452355/isejuhtivad-autod-muudavad-meie-seksiharjumusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/6452355/isejuhtivad-autod-muudavad-meie-seksiharjumusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6448323/mees-kelle-garaazis-on-enam-kui-40-tuunitud-porschet-postimees-kulas-magnus-walkeril-los-angeleses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MPclPXw0y9vMis1vaQXgIUFjtrE=/670x380/smart/nginx/o/2018/11/07/11556746t1hcd50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6448323/mees-kelle-garaazis-on-enam-kui-40-tuunitud-porschet-postimees-kulas-magnus-walkeril-los-angeleses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kelle garaažis on enam kui 40 tuunitud Porschet. Postimees külas Magnus Walkeril Los Angeleses</span> <span class="list-article__additional-headline">Vaata ka galeriid vapustavast kollektsioonist!</span> </a><a href="https://tehnika.postimees.ee/6448323/mees-kelle-garaazis-on-enam-kui-40-tuunitud-porschet-postimees-kulas-magnus-walkeril-los-angeleses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6448562/eesti-ainus-jagamismajanduse-ettevote-on-elus-ja-jarjest-parema-tervise-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bTH2QzFgb2GSH91wYIcYUJv-lpc=/670x380/smart/nginx/o/2018/11/08/11557504t1h5a99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tehnika.postimees.ee/6448562/eesti-ainus-jagamismajanduse-ettevote-on-elus-ja-jarjest-parema-tervise-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ainus jagamismajanduse ettevõte on elus ja järjest parema tervise juures</span> </a><a href="https://tehnika.postimees.ee/6448562/eesti-ainus-jagamismajanduse-ettevote-on-elus-ja-jarjest-parema-tervise-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6447046/fotod-unustage-tesla-noukogude-liit-tootis-elektri-ladasid-juba-30-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5_3nHydUuIYkWDa-CS5zJ53UlGI=/1370x700/smart/nginx/o/2018/11/06/11553820t1h04f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tehnika.postimees.ee/6447046/fotod-unustage-tesla-noukogude-liit-tootis-elektri-ladasid-juba-30-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD. Unustage Tesla – Nõukogude Liit tootis elektri-Ladasid juba 30 aastat tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6447046/fotod-unustage-tesla-noukogude-liit-tootis-elektri-ladasid-juba-30-aastat-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tehnika.postimees.ee/6447046/fotod-unustage-tesla-noukogude-liit-tootis-elektri-ladasid-juba-30-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dtm5n3ej8u" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-90rykmw50k" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1yjt6rm83y" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-tuoiwtbln8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-9pv13mrz1i" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6463783/rakvere-lihatoostuse-emafirma-juhid-said-sule-sappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UPeNzJhwWsGtmMjg-u4lnD1s4_0=/2000x870/smart/nginx/o/2017/12/13/7403417t1hf111.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6463783/rakvere-lihatoostuse-emafirma-juhid-said-sule-sappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere lihatööstuse emafirma juhid said sule sappa</span> </a><a href="https://majandus24.postimees.ee/6463783/rakvere-lihatoostuse-emafirma-juhid-said-sule-sappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6463802/seb-kandis-eksikombel-saarlase-arvele-viis-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7CfF-OGNc9kM8VTOvnZf_5sXj8=/670x380/smart/nginx/o/2018/11/27/11606696t1h6bb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6463802/seb-kandis-eksikombel-saarlase-arvele-viis-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB kandis eksikombel saarlase arvele viis miljonit eurot</span> </a><a href="https://majandus24.postimees.ee/6463802/seb-kandis-eksikombel-saarlase-arvele-viis-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6463668/eestist-ei-lahe-marrakechi-keegi-saadik-haaletab-randeraamistiku-poolt-uro-peaassambleel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OYoHHWw8NV0sZMoSeZi9u_Trp-8=/670x380/filters:focal(652x410:1461x698)/nginx/o/2018/11/27/11605840t1ha6fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6463668/eestist-ei-lahe-marrakechi-keegi-saadik-haaletab-randeraamistiku-poolt-uro-peaassambleel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestist ei lähe Marrakechi keegi, saadik hääletab rändeleppe poolt ÜRO peaassambleel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6463668/eestist-ei-lahe-marrakechi-keegi-saadik-haaletab-randeraamistiku-poolt-uro-peaassambleel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://www.postimees.ee/6463668/eestist-ei-lahe-marrakechi-keegi-saadik-haaletab-randeraamistiku-poolt-uro-peaassambleel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6462852/tauno-kangrole-terendab-voimalus-teha-saadjarve-aarde-400-000-eurot-maksev-kalevipoja-kuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4z2VMEpFwwVmbPFCY8IvscUTFsw=/1370x700/smart/nginx/o/2018/11/26/11605426t1hc9cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6462852/tauno-kangrole-terendab-voimalus-teha-saadjarve-aarde-400-000-eurot-maksev-kalevipoja-kuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tauno Kangrole terendab võimalus teha Saadjärve äärde 400 000 eurot maksev Kalevipoja kuju</span> </a><a href="https://tartu.postimees.ee/6462852/tauno-kangrole-terendab-voimalus-teha-saadjarve-aarde-400-000-eurot-maksev-kalevipoja-kuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6463784/tallinn-maksab-70-000-eurot-tanavaosa-omanikule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hsLhgvkpYUEzhZpja9S7_Bw1uFg=/670x380/smart/nginx/o/2018/11/27/11607641t1h7101.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6463784/tallinn-maksab-70-000-eurot-tanavaosa-omanikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn maksab 70 000 eurot tänavaosa omanikule</span> </a><a href="https://www.postimees.ee/6463784/tallinn-maksab-70-000-eurot-tanavaosa-omanikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6462768/anvelti-pooleli-jaanud-enesetapp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fJDTfMOGnflxMq1UoAgTVH-JC-c=/670x380/filters:focal(127x38:915x901)/nginx/o/2018/11/15/11576757t1h37bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://radar.postimees.ee/6462768/anvelti-pooleli-jaanud-enesetapp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Anvelt õhtuses «Radaris»: saan nädalas mitu kirja, et mu lapsed mädaneks põrgus</span> <span class="list-article__additional-headline">Andres Anvelt «Radarile»: poliitika ongi munadeta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6462768/anvelti-pooleli-jaanud-enesetapp/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4</span><div class="list-article__free-text" style="color: #e03d47;">Täna kell 20!</div></a><a href="https://radar.postimees.ee/6462768/anvelti-pooleli-jaanud-enesetapp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6463647/tarand-pole-ainus-euroopa-parlamendi-liikmeid-on-runnatud-ka-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ofv5ARJC1Q4ulEOSKc--GeAREcA=/1370x700/filters:focal(678x384:1266x868)/nginx/o/2018/11/26/11604241t1h2f0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6463647/tarand-pole-ainus-euroopa-parlamendi-liikmeid-on-runnatud-ka-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarand pole ainus: Euroopa Parlamendi liikmeid on rünnatud ka varem</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6463647/tarand-pole-ainus-euroopa-parlamendi-liikmeid-on-runnatud-ka-varem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">21 </span></a><a href="https://www.postimees.ee/6463647/tarand-pole-ainus-euroopa-parlamendi-liikmeid-on-runnatud-ka-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6461739/blogi-venemaa-pani-kolm-vangistatud-ukrainlast-kaamera-ette-ja-saadab-nad-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rThxa033epWCcGccTxaSdf7FaFU=/670x380/filters:focal(1368x1145:3102x2234)/nginx/o/2018/11/27/11607294t1h45be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6461739/blogi-venemaa-pani-kolm-vangistatud-ukrainlast-kaamera-ette-ja-saadab-nad-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: Venemaa pani kolm vangistatud ukrainlast kaamera ette ja saadab nad kohtusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6461739/blogi-venemaa-pani-kolm-vangistatud-ukrainlast-kaamera-ette-ja-saadab-nad-kohtusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">197 </span></a><a href="https://www.postimees.ee/6461739/blogi-venemaa-pani-kolm-vangistatud-ukrainlast-kaamera-ette-ja-saadab-nad-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6463532/politoloog-ukraina-vene-konflikti-on-veel-voimalik-ohjeldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wDeuD0dp2SyrzJ1NKdJWEpZNN0c=/670x380/smart/nginx/o/2018/11/26/11605650t1h3ba4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6463532/politoloog-ukraina-vene-konflikti-on-veel-voimalik-ohjeldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politoloog: Ukraina-Vene konflikti on veel võimalik ohjeldada</span> </a><a href="https://tartu.postimees.ee/6463532/politoloog-ukraina-vene-konflikti-on-veel-voimalik-ohjeldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6463703/maksuamet-votab-maksuvolglaste-tegelikud-juhid-pihtide-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B4-RTkPuaUwcVSiOT87N1KYeDfY=/1370x700/smart/nginx/o/2018/11/27/11607455t1hc95c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6463703/maksuamet-votab-maksuvolglaste-tegelikud-juhid-pihtide-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet võtab maksuvõlglaste tegelikud juhid pihtide vahele</span> </a><a href="https://majandus24.postimees.ee/6463703/maksuamet-votab-maksuvolglaste-tegelikud-juhid-pihtide-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fe6r2icnjo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c06808a5567807ce0359.js"></script></body></html>