<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/TrA0R4nwonbYcpKIGanIWaeg2_g=/1200x630/smart/nginx/o/2019/01/23/11733852t1hdc49.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/TrA0R4nwonbYcpKIGanIWaeg2_g=/1200x630/smart/nginx/o/2019/01/23/11733852t1hdc49.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Starshipi robotid asusid tööle USA suures ülikoolis"><meta property="twitter:title" content="Starshipi robotid asusid tööle USA suures ülikoolis"><meta property="og:url" content="https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis"><meta property="twitter:url" content="https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Eesti päritolu Starshipi pakiveorobotid asusid tudengitele toitu vedama USA Virginia osariigi George Masoni ülikooli tudengilinnakus."><meta property="twitter:description" content="Eesti päritolu Starshipi pakiveorobotid asusid tudengitele toitu vedama USA Virginia osariigi George Masoni ülikooli tudengilinnakus."><meta property="og:type" content="article"><meta property="article:section" content="Seadmed"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="starbucks"><meta property="article:tag" content="starship"><meta property="article:tag" content="Teenuse"><meta name="article:published_time" content="2019-01-23T10:37:33+02:00"><meta name="article:modified_time" content="2019-01-23T10:39:11+02:00"><meta name="description" content="Eesti päritolu Starshipi pakiveorobotid asusid tudengitele toitu vedama USA Virginia osariigi George Masoni ülikooli tudengilinnakus."><meta name="keywords" content="Eesti, starbucks, starship, Teenuse"><link rel="canonical" href="https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis"><link rel="alternate" href="https://m.postimees.ee/section/2413/6505704"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Starshipi robotid asusid tööle USA suures ülikoolis - Seadmed - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91806aac6e4f9f523282.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-6505704"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">K, 23.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item section-font-color menu-item--active">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/2415">Seadmed</a></li><li class="breadcrumb-item">Starshipi robotid asusid tööle USA suures ülikoolis</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Starshipi robotid asusid tööle USA suures ülikoolis</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505704" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Starshipi%20robotid%20asusid%20t%C3%B6%C3%B6le%20USA%20suures%20%C3%BClikoolis&url=https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505704" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Starshipi%20robotid%20asusid%20t%C3%B6%C3%B6le%20USA%20suures%20%C3%BClikoolis&url=https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505704" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Starshipi robotid asusid tööle USA suures ülikoolis&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis%3Futm_source%3Demail%26utm_content%3D6505704" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">23. jaanuar 2019, 10:37</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11733852" image-url="//f11.pmo.ee/A4JH7W-ioAqZrSHEGpyc6HPDxik=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/23/11733852t1hdc49.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11733852)" src="//f11.pmo.ee/BFJ5tUT4J_3Km9BUr6yVzZ8u20k=/685x410/smart/nginx/o/2019/01/23/11733852t1hdc49.jpg" srcset="//f11.pmo.ee/BFJ5tUT4J_3Km9BUr6yVzZ8u20k=/685x410/smart/nginx/o/2019/01/23/11733852t1hdc49.jpg, //f11.pmo.ee/w1LfbaY_HO_0gl5vH70HDRaAsVY=/1370x820/smart/nginx/o/2019/01/23/11733852t1hdc49.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Starshipi robotid</p><p class="figure__caption--name" itemprop="creator">FOTO: Starship</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-emnft4l45h" :preview-length="0" video-id="43468" video-stream-type="VOD" video-headline="6505704 Starshipi robotid asusid tööle USA suures ülikoolis" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/d1f9b247-c0b4-4381-bd4a-3e3bf200b97e.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti päritolu Starshipi pakiveorobotid asusid tudengitele toitu vedama USA Virginia osariigi George Masoni ülikooli tudengilinnakus.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gvri66nvo8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kggr7u1a1h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teenuse käivitas Starship koos ettevõttega Sodexo ning tellimuse täitmiseni ei lähe seal üle 15 minuti. Mõne dollari eest saab endale tellida tüki pizzat, tassi kohvi või muud kiirkraami. Lahendus on seotud ka õpilaste söögikava ja deebetprogrammiga, kirjutab portaal <a href="https://www.engadget.com/2019/01/22/starship-robot-deliveries-george-mason-university/?guccounter=1" target="_blank">Engadget</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs8IzMXA_4k/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background: rgb(255, 255, 255); margin: 1px; padding: 0px; border-radius: 3px; border: 0px currentColor; border-image: none; width: calc(100% - 2px); min-width: 326px; max-width: 540px; box-shadow: 0px 0px 1px 0px rgba(0,0,0,0.5), 0px 1px 10px 0px rgba(0,0,0,0.15);"><div style="padding: 16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="border-radius: 50%; width: 40px; height: 40px; margin-right: 14px; flex-grow: 0; background-color: rgb(244, 244, 244);"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="border-radius: 4px; width: 100px; height: 14px; margin-bottom: 6px; flex-grow: 0; background-color: rgb(244, 244, 244);"> </div><div style="border-radius: 4px; width: 60px; height: 14px; flex-grow: 0; background-color: rgb(244, 244, 244);"> </div></div></div><div style="padding: 19% 0px;"> </div><div style="margin: 0px auto 12px; width: 50px; height: 50px; display: block;"><a href="https://www.instagram.com/p/Bs8IzMXA_4k/?utm_source=ig_embed&amp;utm_medium=loading" style="background: rgb(255, 255, 255); padding: 0px; width: 100%; text-align: center; line-height: 0; text-decoration: none;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511 -20)"><g><path d="M 556.869 30.41 C 554.814 30.41 553.148 32.076 553.148 34.131 C 553.148 36.186 554.814 37.852 556.869 37.852 C 558.924 37.852 560.59 36.186 560.59 34.131 C 560.59 32.076 558.924 30.41 556.869 30.41 M 541 60.657 C 535.114 60.657 530.342 55.887 530.342 50 C 530.342 44.114 535.114 39.342 541 39.342 C 546.887 39.342 551.658 44.114 551.658 50 C 551.658 55.887 546.887 60.657 541 60.657 M 541 33.886 C 532.1 33.886 524.886 41.1 524.886 50 C 524.886 58.899 532.1 66.113 541 66.113 C 549.9 66.113 557.115 58.899 557.115 50 C 557.115 41.1 549.9 33.886 541 33.886 M 565.378 62.101 C 565.244 65.022 564.756 66.606 564.346 67.663 C 563.803 69.06 563.154 70.057 562.106 71.106 C 561.058 72.155 560.06 72.803 558.662 73.347 C 557.607 73.757 556.021 74.244 553.102 74.378 C 549.944 74.521 548.997 74.552 541 74.552 C 533.003 74.552 532.056 74.521 528.898 74.378 C 525.979 74.244 524.393 73.757 523.338 73.347 C 521.94 72.803 520.942 72.155 519.894 71.106 C 518.846 70.057 518.197 69.06 517.654 67.663 C 517.244 66.606 516.755 65.022 516.623 62.101 C 516.479 58.943 516.448 57.996 516.448 50 C 516.448 42.003 516.479 41.056 516.623 37.899 C 516.755 34.978 517.244 33.391 517.654 32.338 C 518.197 30.938 518.846 29.942 519.894 28.894 C 520.942 27.846 521.94 27.196 523.338 26.654 C 524.393 26.244 525.979 25.756 528.898 25.623 C 532.057 25.479 533.004 25.448 541 25.448 C 548.997 25.448 549.943 25.479 553.102 25.623 C 556.021 25.756 557.607 26.244 558.662 26.654 C 560.06 27.196 561.058 27.846 562.106 28.894 C 563.154 29.942 563.803 30.938 564.346 32.338 C 564.756 33.391 565.244 34.978 565.378 37.899 C 565.522 41.056 565.552 42.003 565.552 50 C 565.552 57.996 565.522 58.943 565.378 62.101 M 570.82 37.631 C 570.674 34.438 570.167 32.258 569.425 30.349 C 568.659 28.377 567.633 26.702 565.965 25.035 C 564.297 23.368 562.623 22.342 560.652 21.575 C 558.743 20.834 556.562 20.326 553.369 20.18 C 550.169 20.033 549.148 20 541 20 C 532.853 20 531.831 20.033 528.631 20.18 C 525.438 20.326 523.257 20.834 521.349 21.575 C 519.376 22.342 517.703 23.368 516.035 25.035 C 514.368 26.702 513.342 28.377 512.574 30.349 C 511.834 32.258 511.326 34.438 511.181 37.631 C 511.035 40.831 511 41.851 511 50 C 511 58.147 511.035 59.17 511.181 62.369 C 511.326 65.562 511.834 67.743 512.574 69.651 C 513.342 71.625 514.368 73.296 516.035 74.965 C 517.703 76.634 519.376 77.658 521.349 78.425 C 523.257 79.167 525.438 79.673 528.631 79.82 C 531.831 79.965 532.853 80.001 541 80.001 C 549.148 80.001 550.169 79.965 553.369 79.82 C 556.562 79.673 558.743 79.167 560.652 78.425 C 562.623 77.658 564.297 76.634 565.965 74.965 C 567.633 73.296 568.659 71.625 569.425 69.651 C 570.167 67.743 570.674 65.562 570.82 62.369 C 570.966 59.17 571 58.147 571 50 C 571 41.851 570.966 40.831 570.82 37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color: rgb(56, 151, 240); line-height: 18px; font-family: Arial,sans-serif; font-size: 14px; font-style: normal;"><a href="https://www.instagram.com/p/Bs8IzMXA_4k/?utm_source=ig_embed&amp;utm_medium=loading" style="background: rgb(255, 255, 255); padding: 0px; width: 100%; text-align: center; line-height: 0; text-decoration: none;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0px;"> </div><div style="margin-bottom: 14px; display: flex; flex-direction: row; align-items: center;"><div><div style="border-radius: 50%; width: 12.5px; height: 12.5px; transform: translateX(0px) translateY(7px); background-color: rgb(244, 244, 244);"> </div><div style="width: 12.5px; height: 12.5px; margin-right: 14px; margin-left: 2px; transform: rotate(-45deg) translateX(3px) translateY(1px); flex-grow: 0; background-color: rgb(244, 244, 244);"> </div><div style="border-radius: 50%; width: 12.5px; height: 12.5px; transform: translateX(9px) translateY(-18px); background-color: rgb(244, 244, 244);"> </div></div><div style="margin-left: 8px;"><div style="border-radius: 50%; width: 20px; height: 20px; flex-grow: 0; background-color: rgb(244, 244, 244);"> </div><div style="width: 0px; height: 0px; border-top-color: transparent; border-bottom-color: transparent; border-left-color: rgb(244, 244, 244); border-top-width: 2px; border-bottom-width: 2px; border-left-width: 6px; border-top-style: solid; border-bottom-style: solid; border-left-style: solid; transform: translateX(16px) translateY(-4px) rotate(30deg);"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top-color: rgb(244, 244, 244); border-right-color: transparent; border-top-width: 8px; border-right-width: 8px; border-top-style: solid; border-right-style: solid; transform: translateY(16px);"> </div><div style="width: 16px; height: 12px; transform: translateY(-4px); flex-grow: 0; background-color: rgb(244, 244, 244);"> </div><div style="width: 0px; height: 0px; border-top-color: rgb(244, 244, 244); border-left-color: transparent; border-top-width: 8px; border-left-width: 8px; border-top-style: solid; border-left-style: solid; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin: 8px 0px 0px; padding: 0px 4px;"><a href="https://www.instagram.com/p/Bs8IzMXA_4k/?utm_source=ig_embed&amp;utm_medium=loading" style="color: rgb(0, 0, 0); line-height: 17px; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; text-decoration: none; -ms-word-wrap: break-word;" target="_blank">World's largest fleet of autonomous delivery robots launches on George Mason Campus today in Virginia, USA. 40,000 students, faculty and staff will have access to the brand new food delivery service, with retailers ranging from Blaze Pizza, Starbucks, Dunkin', Second Stop grocery store and more.</a></p><p style="padding: 8px 0px 7px; text-align: center; color: rgb(201, 200, 205); line-height: 17px; overflow: hidden; font-family: Arial,sans-serif; font-size: 14px; margin-top: 8px; margin-bottom: 0px; white-space: nowrap; -ms-text-overflow: ellipsis;">A post shared by <a href="https://www.instagram.com/starshiprobots/?utm_source=ig_embed&amp;utm_medium=loading" style="color: rgb(201, 200, 205); line-height: 17px; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal;" target="_blank">Starship Technologies</a> (@starshiprobots) on <time datetime="2019-01-22T14:08:55+00:00" style="line-height: 17px; font-family: Arial,sans-serif; font-size: 14px;">Jan 22, 2019 at 6:08am PST</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Starhip vahendab tudengitele täpsemalt Blaze Pizza, Dunkini, Second Stopi ja Starbucksi tooteid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>George Maasoni ülikoolis õpib ja õpetab üle 40 000 inimese. Rahva käsituses on esialgu 25 robotit.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505704" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Starshipi%20robotid%20asusid%20t%C3%B6%C3%B6le%20USA%20suures%20%C3%BClikoolis&url=https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505704" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Starshipi%20robotid%20asusid%20t%C3%B6%C3%B6le%20USA%20suures%20%C3%BClikoolis&url=https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505704" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Starshipi robotid asusid tööle USA suures ülikoolis&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis%3Futm_source%3Demail%26utm_content%3D6505704" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6505704/starshipi-robotid-asusid-toole-usa-suures-ulikoolis/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6505704" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6505704" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/1641/starbucks">starbucks</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/574804/starship">starship</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/393797/teenuse">Teenuse</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k8k41df4td" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f2m78qpgzs" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.47.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6505712/lahkunud-james-gandolfini-19-aastane-poeg-hakkab-noort-tony-sopranot-mangima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7qxfwH4h9ZX63etI6GPVUV2hYE=/648x444/filters:focal(1291x975:2427x1842)/nginx/o/2019/01/23/11733858t1hd0cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6505712/lahkunud-james-gandolfini-19-aastane-poeg-hakkab-noort-tony-sopranot-mangima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkunud James Gandolfini 19-aastane poeg hakkab noort Tony Sopranot mängima </span></a><a href="https://kinoportaal.postimees.ee/6505712/lahkunud-james-gandolfini-19-aastane-poeg-hakkab-noort-tony-sopranot-mangima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6505323/kurjuse-kloostri-saatanlikud-nunnad-piinavad-oudukas-puha-agatha-lapseootel-naisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H_jzCcXte7SptS_LixP2vLJSpUs=/648x444/filters:focal(517x221:757x538)/nginx/o/2019/01/22/11732678t1hf755.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6505323/kurjuse-kloostri-saatanlikud-nunnad-piinavad-oudukas-puha-agatha-lapseootel-naisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurjuse kloostri saatanlikud nunnad piinavad õudukas «Püha Agatha» lapseootel naisi </span></a><a href="https://kinoportaal.postimees.ee/6505323/kurjuse-kloostri-saatanlikud-nunnad-piinavad-oudukas-puha-agatha-lapseootel-naisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6505257/otse-punaselt-vaibalt-vaata-pilte-klassikokkutulek-3-ristiisad-esilinastuselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pM_BDZ3zyWMql20UQI6_rL5P52s=/648x444/filters:focal(1010x408:1630x1097)/nginx/o/2019/01/22/11732777t1h28a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">112 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://kinoportaal.postimees.ee/6505257/otse-punaselt-vaibalt-vaata-pilte-klassikokkutulek-3-ristiisad-esilinastuselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse punaselt vaibalt: Vaata pilte «Klassikokkutulek 3: Ristiisad» esilinastuselt! </span></a><a href="https://kinoportaal.postimees.ee/6505257/otse-punaselt-vaibalt-vaata-pilte-klassikokkutulek-3-ristiisad-esilinastuselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6505036/nominendid-teada-lady-gaga-kandideerib-oscarile-vaata-mis-filmid-kuldmehikest-jahtima-hakkavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xT8CGguYQHiBSvNYl16kfOP2upo=/648x444/filters:focal(656x340:1308x1239)/nginx/o/2019/01/07/11700359t1hd0ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6505036/nominendid-teada-lady-gaga-kandideerib-oscarile-vaata-mis-filmid-kuldmehikest-jahtima-hakkavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nominendid teada: Lady Gaga kandideerib Oscarile! Vaata, mis filmid Kuldmehikest jahtima hakkavad </span></a><a href="https://kinoportaal.postimees.ee/6505036/nominendid-teada-lady-gaga-kandideerib-oscarile-vaata-mis-filmid-kuldmehikest-jahtima-hakkavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-2415" data-section="2415" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee/section/2415">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6503973/asus-andis-valja-terve-seeria-uusi-lapakaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aCmW-9Hl7-ouwzG8ZIVpWjTzTX0=/2000x870/smart/nginx/o/2019/01/21/11729952t1h2e46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6503973/asus-andis-valja-terve-seeria-uusi-lapakaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASUS andis välja terve seeria uusi läpakaid </span></a><a href="https://tehnika.postimees.ee/6503973/asus-andis-valja-terve-seeria-uusi-lapakaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6496720/samsungi-uus-tippmobiil-galaxy-s10-naeb-ilmavalgust-20-veebruaril" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/flC2cwkSBAykXFa2A9lYnkRAYmA=/648x370/smart/nginx/o/2019/01/11/11707390t1h06c8.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6496720/samsungi-uus-tippmobiil-galaxy-s10-naeb-ilmavalgust-20-veebruaril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsungi uus tippmobiil Galaxy S10 näeb ilmavalgust 20. veebruaril </span></a><a href="https://tehnika.postimees.ee/6496720/samsungi-uus-tippmobiil-galaxy-s10-naeb-ilmavalgust-20-veebruaril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6496557/pildid-lg-esitles-tehnoloogiamessil-ces-kokkurullitavat-telerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WgiP1Q_L_1CfanOA7h7U12NM3-E=/648x370/filters:focal(404x286:1730x1043)/nginx/o/2019/01/11/11707123t1hef21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://tehnika.postimees.ee/6496557/pildid-lg-esitles-tehnoloogiamessil-ces-kokkurullitavat-telerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: LG esitles tehnoloogiamessil CES kokkurullitavat telerit </span></a><a href="https://tehnika.postimees.ee/6496557/pildid-lg-esitles-tehnoloogiamessil-ces-kokkurullitavat-telerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6495831/turule-tuleb-huawei-uus-keskklassi-mobiil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ih2J-71Gzpj4Z87A15IcogQB9yk=/648x370/smart/nginx/o/2019/01/10/11705184t1hbb54.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>341</span></div></div><a href="https://tehnika.postimees.ee/6495831/turule-tuleb-huawei-uus-keskklassi-mobiil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turule tuleb Huawei uus keskklassi mobiil </span></a><a href="https://tehnika.postimees.ee/6495831/turule-tuleb-huawei-uus-keskklassi-mobiil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4av4q5vpmz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6494782/eesti-firma-esitleb-usas-maailma-suurimal-tehnoloogiamessil-elektrirula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LGJlOCAK1oCGbPNY_LiZlbiUSnc=/2000x870/filters:focal(1016x261:4020x2723)/nginx/o/2019/01/09/11702978t1h0932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tehnika.postimees.ee/6494782/eesti-firma-esitleb-usas-maailma-suurimal-tehnoloogiamessil-elektrirula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma esitleb USAs maailma suurimal tehnoloogiamessil elektrirula </span></a><a href="https://tehnika.postimees.ee/6494782/eesti-firma-esitleb-usas-maailma-suurimal-tehnoloogiamessil-elektrirula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6494726/apple-vahendab-iphone-ide-tootmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8pR4_fQR76nSTh9rVnWv3eKA2j4=/670x380/smart/nginx/o/2019/01/09/11702914t1h4218.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tehnika.postimees.ee/6494726/apple-vahendab-iphone-ide-tootmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple vähendab iPhone&#39;ide tootmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6494726/apple-vahendab-iphone-ide-tootmist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6494726/apple-vahendab-iphone-ide-tootmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6494226/hea-uudis-spordisopradele-garmin-andis-lopuks-valja-4g-toega-nutikella" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yDpCEihoZDqFSehSgJY4Vlj4NFs=/670x380/smart/nginx/o/2019/01/08/11701468t1haf8f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a></div><a href="https://tehnika.postimees.ee/6494226/hea-uudis-spordisopradele-garmin-andis-lopuks-valja-4g-toega-nutikella" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea uudis spordisõpradele: Garmin andis lõpuks välja 4G-toega nutikella </span></a><a href="https://tehnika.postimees.ee/6494226/hea-uudis-spordisopradele-garmin-andis-lopuks-valja-4g-toega-nutikella" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6491298/huawei-ametlik-twitteri-konto-edastas-uusaasta-tervituse-iphone-i-pealt-tootajaid-karistati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RDjh7jpF136wkwSdjlPh2FBgH-I=/1370x700/smart/nginx/o/2019/01/04/11694189t1h5c56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tehnika.postimees.ee/6491298/huawei-ametlik-twitteri-konto-edastas-uusaasta-tervituse-iphone-i-pealt-tootajaid-karistati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei ametlik Twitteri konto edastas uusaasta tervituse iPhone&#39;i pealt, töötajaid karistati </span></a><a href="https://tehnika.postimees.ee/6491298/huawei-ametlik-twitteri-konto-edastas-uusaasta-tervituse-iphone-i-pealt-tootajaid-karistati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6479597/fitbiti-uus-tarkvara-hoiatab-kasutajaid-nakatumise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oXDNonbr6gsGEQk7wQlzQW-sq-I=/670x380/filters:focal(1479x276:2432x1605)/nginx/o/2018/08/22/11304512t1h739d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6479597/fitbiti-uus-tarkvara-hoiatab-kasutajaid-nakatumise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fitbiti uus tarkvara hoiatab kasutajaid nakatumise eest </span></a><a href="https://tehnika.postimees.ee/6479597/fitbiti-uus-tarkvara-hoiatab-kasutajaid-nakatumise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6474310/hiina-keelas-osaliselt-iphone-i-muugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NkSJSyw86g_SvyYB_f-r-hLfB1g=/670x380/filters:focal(4x4:3499x1551)/nginx/o/2018/12/11/11646040t1h43fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tehnika.postimees.ee/6474310/hiina-keelas-osaliselt-iphone-i-muugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina keelas osaliselt iPhone&#39;i müügi </span></a><a href="https://tehnika.postimees.ee/6474310/hiina-keelas-osaliselt-iphone-i-muugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6469005/postimehe-video-eesti-esimene-mobiilikone-nutikellaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DtLbCrc5ktp60pfVTyAUfn6qKOE=/1370x700/smart/nginx/o/2018/12/04/11627320t1hffe6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab" style="color: #678aa3">Teenused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://tehnika.postimees.ee/6469005/postimehe-video-eesti-esimene-mobiilikone-nutikellaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: Eesti esimene mobiilikõne nutikellaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6469005/postimehe-video-eesti-esimene-mobiilikone-nutikellaga/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6469005/postimehe-video-eesti-esimene-mobiilikone-nutikellaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-awfkczpb6k" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8mlh2epcyj" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bljouxk6qc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6464205/eestlased-hadas-lemmikloomad-saadavad-nutitelefone-teise-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6_sT6I3M4quZ5vB-eNLLRC--YcI=/670x380/smart/nginx/o/2018/11/28/11608951t1he24c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6464205/eestlased-hadas-lemmikloomad-saadavad-nutitelefone-teise-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased hädas: lemmikloomad saadavad nutitelefone teise ilma </span></a><a href="https://lemmik.postimees.ee/6464205/eestlased-hadas-lemmikloomad-saadavad-nutitelefone-teise-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6461604/video-milline-telefon-osta-500-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w6hfHM4hMLlVUuO0VhAEt0DvoY8=/670x380/smart/nginx/o/2018/11/25/11600492t1h10dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6461604/video-milline-telefon-osta-500-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: milline telefon osta 500 euro eest </span></a><a href="https://tehnika.postimees.ee/6461604/video-milline-telefon-osta-500-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6460336/usa-kutsub-liitlasi-ules-hulgama-huawei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H7NKlgfPJd-34vvcupyR0Q4EtOE=/1370x700/filters:focal(0x29:4256x2096)/nginx/o/2018/11/23/11595286t1h3d42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://tehnika.postimees.ee/6460336/usa-kutsub-liitlasi-ules-hulgama-huawei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kutsub liitlasi üles hülgama Huawei <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6460336/usa-kutsub-liitlasi-ules-hulgama-huawei/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tehnika.postimees.ee/6460336/usa-kutsub-liitlasi-ules-hulgama-huawei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6451755/samsungi-volditelefon-tuleb-martsis-ja-on-hirmkallis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vwt-2YWhDyLYbVa5JZMeewE8Suc=/670x380/smart/nginx/o/2018/11/12/11568222t1hb50e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tehnika.postimees.ee/6451755/samsungi-volditelefon-tuleb-martsis-ja-on-hirmkallis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsungi volditelefon tuleb märtsis ja on hirmkallis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6451755/samsungi-volditelefon-tuleb-martsis-ja-on-hirmkallis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6451755/samsungi-volditelefon-tuleb-martsis-ja-on-hirmkallis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6450807/apple-avastas-iphone-x-ja-macbook-seadmetest-kvaliteedivead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J6KFgjnF0ed6rFxzXykl8IkYHoo=/670x380/smart/nginx/o/2017/11/13/7308713t1h6eb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tehnika.postimees.ee/6450807/apple-avastas-iphone-x-ja-macbook-seadmetest-kvaliteedivead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple avastas iPhone X ja MacBook seadmetest kvaliteedivead </span></a><a href="https://tehnika.postimees.ee/6450807/apple-avastas-iphone-x-ja-macbook-seadmetest-kvaliteedivead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6446881/huawei-mate-20-pro-esimesed-nadalad-esimesed-muljed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fY8KUpTXaTHUmQWtutk5upd7enk=/1370x700/smart/nginx/o/2018/10/16/11503546t1ha518.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6446881/huawei-mate-20-pro-esimesed-nadalad-esimesed-muljed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei Mate 20 Pro – esimesed nädalad, esimesed muljed <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6446881/huawei-mate-20-pro-esimesed-nadalad-esimesed-muljed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6446881/huawei-mate-20-pro-esimesed-nadalad-esimesed-muljed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6445971/eesti-idufirma-kombib-kanada-kanepiturgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B38e7Saq9xnfajj79LNGhu0iXpE=/670x380/filters:focal(251x124:818x908)/nginx/o/2018/04/27/7812582t1h5814.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6445971/eesti-idufirma-kombib-kanada-kanepiturgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti idufirma kombib Kanada kanepiturgu </span></a><a href="https://majandus24.postimees.ee/6445971/eesti-idufirma-kombib-kanada-kanepiturgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6441609/apple-esitles-uusi-seadmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Wb4c6emTuW3VZxzymF0oTbU4LA=/670x380/smart/nginx/o/2018/10/30/11537297t1h4fee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tehnika.postimees.ee/6441609/apple-esitles-uusi-seadmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple esitles uusi seadmeid </span></a><a href="https://tehnika.postimees.ee/6441609/apple-esitles-uusi-seadmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6440528/eesti-joudsid-muugile-8k-televiisorid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2F77zjFnBnSPSMkHQ6XsNu3-shE=/1370x700/smart/nginx/o/2018/10/29/11534617t1hbb49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a></div><a href="https://tehnika.postimees.ee/6440528/eesti-joudsid-muugile-8k-televiisorid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jõudsid müügile 8K televiisorid </span></a><a href="https://tehnika.postimees.ee/6440528/eesti-joudsid-muugile-8k-televiisorid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6432139/renault-hakkab-kasutatud-elektriautode-akudega-elektrivorku-stabiliseerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x012_GC2zt7HZ5J0uHjRa4ZFASw=/670x380/smart/nginx/o/2018/10/18/11506810t1hff45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a></div><a href="https://tehnika.postimees.ee/6432139/renault-hakkab-kasutatud-elektriautode-akudega-elektrivorku-stabiliseerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Renault hakkab kasutatud elektriautode akudega elektrivõrku stabiliseerima </span></a><a href="https://tehnika.postimees.ee/6432139/renault-hakkab-kasutatud-elektriautode-akudega-elektrivorku-stabiliseerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6430183/karbist-valja-fotod-ja-videod-selline-on-huawei-uusim-tipptelefon-mate-20-pro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vbfp1QC8no4X4OG5psgmdp8p5co=/670x380/smart/nginx/o/2018/10/16/11503546t1ha518.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://tehnika.postimees.ee/6430183/karbist-valja-fotod-ja-videod-selline-on-huawei-uusim-tipptelefon-mate-20-pro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karbist välja fotod ja videod: selline on Huawei uusim tipptelefon Mate 20 Pro </span></a><a href="https://tehnika.postimees.ee/6430183/karbist-valja-fotod-ja-videod-selline-on-huawei-uusim-tipptelefon-mate-20-pro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-487g3ly2m0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6505573/galerii-kaamerasilm-tabas-esimesed-valireklaami-keelust-uleastujad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dZw2uhGCUoD6qVN8sIUnCHFZkPQ=/2000x870/filters:focal(291x277:1712x1256)/nginx/o/2019/01/23/11733759t1h31b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6505573/galerii-kaamerasilm-tabas-esimesed-valireklaami-keelust-uleastujad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kaamerasilm tabas esimesed välireklaami keelust üleastujad <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6505573/galerii-kaamerasilm-tabas-esimesed-valireklaami-keelust-uleastujad/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Hea lugeja, saada pilte rikkumistest aadressil vihje@postimees.ee!</div></a><a href="https://poliitika.postimees.ee/6505573/galerii-kaamerasilm-tabas-esimesed-valireklaami-keelust-uleastujad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6505573/galerii-kaamerasilm-tabas-esimesed-valireklaami-keelust-uleastujad" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266707"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505617/video-kadunud-jalgpalluri-viimane-sonum-whatsappis-see-lennuk-laguneb-tukkideks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K0LL6vu3mRS_HyJO8UmcTIQ6Xhg=/670x380/filters:focal(2193x499:2699x1256)/nginx/o/2019/01/23/11733508t1h18c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6505617/video-kadunud-jalgpalluri-viimane-sonum-whatsappis-see-lennuk-laguneb-tukkideks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Kadunud jalgpalluri viimane sõnum WhatsAppis: see lennuk laguneb tükkideks </span></a><a href="https://elu24.postimees.ee/6505617/video-kadunud-jalgpalluri-viimane-sonum-whatsappis-see-lennuk-laguneb-tukkideks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505611/eestlased-pidurdavad-soome-suurima-kaubanduskeskuse-ehitamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sNf1vrSAYhTmA5N-BobF-3g9WUs=/670x380/smart/nginx/o/2019/01/23/11733640t1h21d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6505611/eestlased-pidurdavad-soome-suurima-kaubanduskeskuse-ehitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased pidurdavad Soome suurima kaubanduskeskuse ehitamist </span></a><a href="https://majandus24.postimees.ee/6505611/eestlased-pidurdavad-soome-suurima-kaubanduskeskuse-ehitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505477/kuidas-kalevipojad-soomlastelt-varastatud-miljoneid-pesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j4IvIM9jQDUrMs7zW_NMur4h7Fc=/1370x700/smart/nginx/o/2019/01/22/11733123t1h0752.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6505477/kuidas-kalevipojad-soomlastelt-varastatud-miljoneid-pesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Kalevipojad soomlastelt varastatud miljoneid pesid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6505477/kuidas-kalevipojad-soomlastelt-varastatud-miljoneid-pesid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6505477/kuidas-kalevipojad-soomlastelt-varastatud-miljoneid-pesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505707/raudteeroopaid-varastanud-sakslane-teenis-kopsaka-pensionilisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VyY79EA7-r6zjPiVcQQ_CrMuuG0=/670x380/filters:focal(377x850:1619x1773)/nginx/o/2019/01/23/11733764t1h8355.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6505707/raudteeroopaid-varastanud-sakslane-teenis-kopsaka-pensionilisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raudteerööpaid varastanud sakslane teenis kopsaka pensionilisa </span></a><a href="https://www.postimees.ee/6505707/raudteeroopaid-varastanud-sakslane-teenis-kopsaka-pensionilisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505706/eesti-start-up-maailma-uus-kuum-tulija-ostis-kuberturvafirma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TB2bwI8QguZ72dAHc7xag1tO92A=/670x380/filters:focal(839x1125:2737x1789)/nginx/o/2018/10/31/11538599t1hffe9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6505706/eesti-start-up-maailma-uus-kuum-tulija-ostis-kuberturvafirma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti start-up maailma uus kuum tulija ostis küberturvafirma </span></a><a href="https://majandus24.postimees.ee/6505706/eesti-start-up-maailma-uus-kuum-tulija-ostis-kuberturvafirma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505554/subaru-on-peatanud-parast-ohtliku-vea-avastamist-ule-poole-oma-tootmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SJMiIBwJP79xatk62_8tTs6OGyM=/1370x700/smart/nginx/o/2019/01/23/11733416t1h0851.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6505554/subaru-on-peatanud-parast-ohtliku-vea-avastamist-ule-poole-oma-tootmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Subaru on peatanud pärast ohtliku vea avastamist üle poole oma tootmisest</span><div class="list-article__additional-headline">Peatatud on Impreza, Legacy ja Foresteri tootmine.</div></a><a href="https://majandus24.postimees.ee/6505554/subaru-on-peatanud-parast-ohtliku-vea-avastamist-ule-poole-oma-tootmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6505422/kulm-ja-sula-uuristasid-tartu-tallinna-teesse-uuratud-augud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/upRtp8L_bwyxzB2MYjFJlj1lYNs=/670x380/smart/nginx/o/2019/01/22/11732999t1hd5fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tartu.postimees.ee/6505422/kulm-ja-sula-uuristasid-tartu-tallinna-teesse-uuratud-augud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm ja sula uuristasid Tartu–Tallinna teesse üüratud augud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6505422/kulm-ja-sula-uuristasid-tartu-tallinna-teesse-uuratud-augud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6505422/kulm-ja-sula-uuristasid-tartu-tallinna-teesse-uuratud-augud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6505452/suur-koolijuhtide-kusitlus-kas-koolipaev-peaks-algama-kell-9" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GG2E1f4VxoufX70xU5hugNl6f84=/670x380/smart/nginx/o/2019/01/22/11733049t1h4d2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6505452/suur-koolijuhtide-kusitlus-kas-koolipaev-peaks-algama-kell-9" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur koolijuhtide küsitlus: kas koolipäev peaks algama kell 9? </span></a><a href="https://parnu.postimees.ee/6505452/suur-koolijuhtide-kusitlus-kas-koolipaev-peaks-algama-kell-9" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505103/vene-jaapani-konelused-ei-pakkunud-lahendust-kuriilide-kusimusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pWfYCsRT6RO27YoGLSQyi7DD3Ys=/1370x700/filters:focal(1216x319:1784x792)/nginx/o/2019/01/22/11732383t1hf530.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6505103/vene-jaapani-konelused-ei-pakkunud-lahendust-kuriilide-kusimusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene-Jaapani kõnelused ei pakkunud lahendust Kuriilide küsimusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6505103/vene-jaapani-konelused-ei-pakkunud-lahendust-kuriilide-kusimusele/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Eesti ekspert: lähiaastatel rahulepingut ei tule</div></a><a href="https://www.postimees.ee/6505103/vene-jaapani-konelused-ei-pakkunud-lahendust-kuriilide-kusimusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6505331/karmo-tuur-putini-pettemanoover" itemprop="url">Karmo Tüür: Putini pettemanööver</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uy59ew0gxl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jb0nwpq7fi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zgP4naWBCfZ93hXZloSvvGJKX1E=/2000x870/smart/nginx/o/2015/09/11/4476293t1h6ba5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>799</span></div></div><a href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm käes: kas automootorit peaks enne sõitu soojendama? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6504913/kasuisa-tappis-loogiga-vaikelapse-me-loime-ainult-patsu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/41VIvBxpsRRooMxRfBTvQHG5AmQ=/670x380/filters:focal(267x130:3204x2380)/nginx/o/2019/01/22/11731830t1h3e44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>445</span></div></div><a href="https://sobranna.postimees.ee/6504913/kasuisa-tappis-loogiga-vaikelapse-me-loime-ainult-patsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasuisa tappis löögiga väikelapse: «Me lõime ainult patsu» </span></a><a href="https://sobranna.postimees.ee/6504913/kasuisa-tappis-loogiga-vaikelapse-me-loime-ainult-patsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504797/balti-jaamas-murdus-jarsu-temperatuurimuutuse-tottu-roobas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eigkTaRhHRp4Xjrb6Y0GOBrEGZI=/670x380/smart/nginx/o/2010/12/26/489533t1h84dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6504797/balti-jaamas-murdus-jarsu-temperatuurimuutuse-tottu-roobas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti jaamas murdus järsu temperatuurimuutuse tõttu rööbas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504797/balti-jaamas-murdus-jarsu-temperatuurimuutuse-tottu-roobas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6504797/balti-jaamas-murdus-jarsu-temperatuurimuutuse-tottu-roobas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6OnTyfIUsWZ2nwq0M9It0m5m_F4=/1370x700/filters:focal(750x368:750x368)/nginx/o/2019/01/22/11732870t1h6932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>394</span></div></div><a href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hukkunud maasikakasvataja vend Varmo Kaskema: Valdis oli inimene suure algustähega </span></a><a href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6504574/vaarkohtlemine-on-uletamas-opetajate-taluvuse-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Aw81GE4smFiBcE4NGq97a9B3RNs=/670x380/filters:focal(513x96:528x111)/nginx/o/2019/01/21/11731046t1h66af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>875</span></div></div><a href="https://meieeesti.postimees.ee/6504574/vaarkohtlemine-on-uletamas-opetajate-taluvuse-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väärkohtlemine on ületamas õpetajate taluvuse piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6504574/vaarkohtlemine-on-uletamas-opetajate-taluvuse-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://meieeesti.postimees.ee/6504574/vaarkohtlemine-on-uletamas-opetajate-taluvuse-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505477/kuidas-kalevipojad-soomlastelt-varastatud-miljoneid-pesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IimXrTpLXiK7sPCRwDrYyA1KrV4=/670x380/smart/nginx/o/2019/01/22/11733123t1h0752.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6505477/kuidas-kalevipojad-soomlastelt-varastatud-miljoneid-pesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Kalevipojad soomlastelt varastatud miljoneid pesid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6505477/kuidas-kalevipojad-soomlastelt-varastatud-miljoneid-pesid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6505477/kuidas-kalevipojad-soomlastelt-varastatud-miljoneid-pesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505025/venemaal-uritati-kaaperdada-reisilennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3z9J7FyG2wG4JTCm1KZggnqSY-k=/1370x700/smart/nginx/o/2019/01/22/11732013t1haaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6505025/venemaal-uritati-kaaperdada-reisilennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal üritati kaaperdada reisilennukit</span><div class="list-article__additional-headline">Täiendatud 14.25!</div></a><a href="https://www.postimees.ee/6505025/venemaal-uritati-kaaperdada-reisilennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505034/pesumodelli-mure-tema-rinnad-on-seksika-pesu-jaoks-lihtsalt-liiga-suured" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oNsaFVbYOBzj6Foz8jMwRx6HwPc=/670x380/filters:focal(537x942:1566x1714)/nginx/o/2018/05/28/7868303t1h330d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6505034/pesumodelli-mure-tema-rinnad-on-seksika-pesu-jaoks-lihtsalt-liiga-suured" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pesumodelli mure: tema rinnad on seksika pesu jaoks lihtsalt liiga suured </span></a><a href="https://elu24.postimees.ee/6505034/pesumodelli-mure-tema-rinnad-on-seksika-pesu-jaoks-lihtsalt-liiga-suured" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N2Fbwb6ALCXLJTY6fQTkgqQ_Dy4=/670x380/smart/nginx/o/2019/01/22/11731549t1h84ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magus Eesti elu meelitab nagu meepott <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Olgem ausad, sellist Eestit me tahtsimegi!</div></a><a href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6505112/nakkushaigustest-kujutab-eestile-suurimat-epideemiaohtu-senitundmatu-gripiviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pvWVrtwJekz9c0ArhG9gAxboXCw=/1370x700/smart/nginx/o/2019/01/22/11732231t1h3746.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://tervis.postimees.ee/6505112/nakkushaigustest-kujutab-eestile-suurimat-epideemiaohtu-senitundmatu-gripiviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakkushaigustest kujutab Eestile suurimat epideemiaohtu senitundmatu gripiviirus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6505112/nakkushaigustest-kujutab-eestile-suurimat-epideemiaohtu-senitundmatu-gripiviirus/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6505112/nakkushaigustest-kujutab-eestile-suurimat-epideemiaohtu-senitundmatu-gripiviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-adfiz3vlvq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-efiktphoxb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GR7wbR_SsWzKrz5P_N2s6e2PCBc=/670x380/smart/nginx/o/2019/01/23/11733615t1h7ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruumi pole: kõik Tallinna siseparklad vilistavad standarditele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud võrdlus!</div></a><a href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6505128/eesti-kulmarekordite-edetabel-linnud-kukuwad-lennult-raudteejaamas-kulmas-wagunitais-wiina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9MGlp9MQlfjDl5aahHpow0AXaLU=/670x380/filters:focal(419x250:513x319)/nginx/o/2019/01/22/11732384t1h5d46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://heureka.postimees.ee/6505128/eesti-kulmarekordite-edetabel-linnud-kukuwad-lennult-raudteejaamas-kulmas-wagunitais-wiina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti külmarekordite edetabel: «Linnud kukuwad lennult, raudteejaamas külmas wagunitäis wiina...» <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6505128/eesti-kulmarekordite-edetabel-linnud-kukuwad-lennult-raudteejaamas-kulmas-wagunitais-wiina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6505128/eesti-kulmarekordite-edetabel-linnud-kukuwad-lennult-raudteejaamas-kulmas-wagunitais-wiina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gV-7M3xApzKrdN770vx1bE6OK-Q=/1370x700/smart/nginx/o/2019/01/21/11730594t1hcea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>486</span></div></div><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema sai esimese eestlasena loa endalt elu võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6499918/radari-erisaade-vihakonest-rove-eit-rooma-tagasi-aafrikasse-loll-lits-miks-selliseid-kommentaare-kirjutatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/im3586JIn6vqcJvzlEwtQfRApQ4=/670x380/filters:focal(581x313:4046x2091)/nginx/o/2019/01/15/11716600t1h40c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6499918/radari-erisaade-vihakonest-rove-eit-rooma-tagasi-aafrikasse-loll-lits-miks-selliseid-kommentaare-kirjutatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Radari» erisaade vihakõnest: «rõve eit», «rooma tagasi Aafrikasse», «loll lits» - miks selliseid kommentaare kirjutatakse? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6499918/radari-erisaade-vihakonest-rove-eit-rooma-tagasi-aafrikasse-loll-lits-miks-selliseid-kommentaare-kirjutatakse/comments" class="list-article__comment section-font-color" itemprop="url">(61)</span></span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://tv.postimees.ee/6499918/radari-erisaade-vihakonest-rove-eit-rooma-tagasi-aafrikasse-loll-lits-miks-selliseid-kommentaare-kirjutatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W7V7hq7rscaaZse-Y1iIouo5BKs=/670x380/smart/nginx/o/2019/01/22/11731583t1hb44f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1293</span></div></div><a href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome poes müügil olnud mandariinide seest leiti nõelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504717/bangladeshi-puumees-laheb-uuele-operatsioonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A8CflFSh-KjvG5rKsZlEt432KzA=/1370x700/filters:focal(624x1592:2229x2597)/nginx/o/2019/01/22/11731301t1h9cf3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.postimees.ee/6504717/bangladeshi-puumees-laheb-uuele-operatsioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bangladeshi «puumees» läheb uuele operatsioonile </span></a><a href="https://www.postimees.ee/6504717/bangladeshi-puumees-laheb-uuele-operatsioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e-hGGeiqk09CBgvWlSsdMDUifbI=/670x380/smart/nginx/o/2010/06/25/392631t1h2da4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>553</span></div></div><a href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvamuslood eutanaasiast: kas halastussurm tuleks seadustada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505554/subaru-on-peatanud-parast-ohtliku-vea-avastamist-ule-poole-oma-tootmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vjujdOwHQu1REW8kgmnekaKBVn0=/670x380/smart/nginx/o/2019/01/23/11733416t1h0851.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6505554/subaru-on-peatanud-parast-ohtliku-vea-avastamist-ule-poole-oma-tootmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Subaru on peatanud pärast ohtliku vea avastamist üle poole oma tootmisest</span><div class="list-article__additional-headline">Peatatud on Impreza, Legacy ja Foresteri tootmine.</div></a><a href="https://majandus24.postimees.ee/6505554/subaru-on-peatanud-parast-ohtliku-vea-avastamist-ule-poole-oma-tootmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505420/arnold-schwarzeneggeri-sohipoeg-tegi-isa-legendaarset-musklifotot-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6tb12ZdQe5kFUYEzaQlft5E6FHs=/1370x700/filters:focal(768x460:1284x1219)/nginx/o/2011/09/16/753192t1h2c9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6505420/arnold-schwarzeneggeri-sohipoeg-tegi-isa-legendaarset-musklifotot-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnold Schwarzeneggeri sohipoeg tegi isa legendaarset musklifotot järgi </span></a><a href="https://elu24.postimees.ee/6505420/arnold-schwarzeneggeri-sohipoeg-tegi-isa-legendaarset-musklifotot-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505361/kohus-moistis-oma-lapsi-loonud-ja-tutistanud-naise-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qjgPIGSdLIHg3gV-sQIPSGREiqg=/670x380/smart/nginx/o/2019/01/21/11730308t1h7cff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://www.postimees.ee/6505361/kohus-moistis-oma-lapsi-loonud-ja-tutistanud-naise-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis oma lapsi löönud ja tutistanud naise tingimisi vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6505361/kohus-moistis-oma-lapsi-loonud-ja-tutistanud-naise-tingimisi-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6505361/kohus-moistis-oma-lapsi-loonud-ja-tutistanud-naise-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2v6BCw79i_mJMT6Ofxab04iCgX0=/670x380/filters:focal(345x332:1719x1269)/nginx/o/2019/01/22/11732490t1h988d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>249</span></div></div><a href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Korsten: Katri Raigi ja Yana Toomi valimislubadused on vastutustundetud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gtlm543sml" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sm5v9fy6t9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504756/satelliitpildid-paljastasid-pohja-korea-salajas-hoitud-raketipolugooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B1VnDIPSNLrZTj4Xv8tf05zZsW8=/670x380/filters:focal(732x139:1003x435)/nginx/o/2019/01/22/11731368t1h0bda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6504756/satelliitpildid-paljastasid-pohja-korea-salajas-hoitud-raketipolugooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Satelliitpildid paljastasid Põhja-Korea salajas hoitud raketipolügooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504756/satelliitpildid-paljastasid-pohja-korea-salajas-hoitud-raketipolugooni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6504756/satelliitpildid-paljastasid-pohja-korea-salajas-hoitud-raketipolugooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6504351/video-kuristikku-kukkumine-vottis-kuulsalt-bikiinides-matkajalt-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QvGXIrAP2MUN_w_m1y_6oUT7z80=/670x380/filters:focal(765x293:1796x944)/nginx/o/2019/01/21/11730665t1hfda6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6504351/video-kuristikku-kukkumine-vottis-kuulsalt-bikiinides-matkajalt-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuristikku kukkumine võttis kuulsalt bikiinides matkajalt elu </span></a><a href="https://elu24.postimees.ee/6504351/video-kuristikku-kukkumine-vottis-kuulsalt-bikiinides-matkajalt-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6504897/raju-peogalerii-ooklubis-prive-toimus-selle-aasta-esimene-vene-pidu-mida-maletad-veel-kaua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H0yCd1MVU4I2E706NnRfNZlUitY=/1370x700/smart/nginx/o/2019/01/22/11731760t1hc115.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">134 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6504897/raju-peogalerii-ooklubis-prive-toimus-selle-aasta-esimene-vene-pidu-mida-maletad-veel-kaua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju peogalerii: ööklubis PRIVÉ toimus selle aasta esimene vene pidu, mida mäletad veel kaua! </span></a><a href="https://elu24.postimees.ee/6504897/raju-peogalerii-ooklubis-prive-toimus-selle-aasta-esimene-vene-pidu-mida-maletad-veel-kaua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6504733/vaike-maarjas-sundis-viimase-kahe-aasta-jaanuari-kulmarekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SC4hEqeZwIPXX9h-JsTrW6zkCAA=/670x380/filters:focal(506x550:2753x1846)/nginx/o/2018/02/16/7588741t1h98ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://ilmajaam.postimees.ee/6504733/vaike-maarjas-sundis-viimase-kahe-aasta-jaanuari-kulmarekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike-Maarjas sündis viimase kahe aasta jaanuari külmarekord </span></a><a href="https://ilmajaam.postimees.ee/6504733/vaike-maarjas-sundis-viimase-kahe-aasta-jaanuari-kulmarekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505473/sotsiaalmeedia-uus-trend-kaunitarid-ule-kogu-maailma-viskavad-karvase-jaanuari-ajaks-ziletid-nurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HAYDmv3-GP6K4MbD9CGT_k2eDDk=/670x380/smart/nginx/o/2019/01/22/11733156t1h366b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6505473/sotsiaalmeedia-uus-trend-kaunitarid-ule-kogu-maailma-viskavad-karvase-jaanuari-ajaks-ziletid-nurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalmeedia uus trend: kaunitarid üle kogu maailma viskavad «karvase jaanuari» ajaks žiletid nurka </span></a><a href="https://elu24.postimees.ee/6505473/sotsiaalmeedia-uus-trend-kaunitarid-ule-kogu-maailma-viskavad-karvase-jaanuari-ajaks-ziletid-nurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6505257/otse-punaselt-vaibalt-vaata-pilte-klassikokkutulek-3-ristiisad-esilinastuselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QMdUicqMW_ryMLsm_g1CAtkqoXs=/1370x700/filters:focal(1010x408:1630x1097)/nginx/o/2019/01/22/11732777t1h28a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">112 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://kinoportaal.postimees.ee/6505257/otse-punaselt-vaibalt-vaata-pilte-klassikokkutulek-3-ristiisad-esilinastuselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse punaselt vaibalt: Vaata pilte «Klassikokkutulek 3: Ristiisad» esilinastuselt! </span></a><a href="https://kinoportaal.postimees.ee/6505257/otse-punaselt-vaibalt-vaata-pilte-klassikokkutulek-3-ristiisad-esilinastuselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6505270/galerii-karge-pakane-maalis-vorratud-loodusvaated" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-JsW9PpYFO67osIOvw37imFnVAQ=/670x380/filters:focal(376x457:2244x1581)/nginx/o/2019/01/22/11732516t1hc71d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://lounapostimees.postimees.ee/6505270/galerii-karge-pakane-maalis-vorratud-loodusvaated" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Karge pakane maalis võrratud loodusvaated </span></a><a href="https://lounapostimees.postimees.ee/6505270/galerii-karge-pakane-maalis-vorratud-loodusvaated" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505319/nastja-robka-vabanes-vene-vanglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dtTI8KCc3KF_zpC3KzqT5iRTxLc=/670x380/filters:focal(1100x621:1633x1274)/nginx/o/2019/01/22/11732669t1h4787.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6505319/nastja-robka-vabanes-vene-vanglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nastja Rõbka vabanes Vene vanglast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6505319/nastja-robka-vabanes-vene-vanglast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6505319/nastja-robka-vabanes-vene-vanglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505315/liigkorged-kaarditasud-maksid-katte-mastercard-sai-euroopast-570-miljonit-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ASpeEkLu3ah0pjmnhPIsFWEJM84=/1370x700/smart/nginx/o/2018/06/12/7896098t1h6811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6505315/liigkorged-kaarditasud-maksid-katte-mastercard-sai-euroopast-570-miljonit-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liigkõrged kaarditasud maksid kätte: Mastercard sai Euroopast 570 miljonit trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6505315/liigkorged-kaarditasud-maksid-katte-mastercard-sai-euroopast-570-miljonit-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6505315/liigkorged-kaarditasud-maksid-katte-mastercard-sai-euroopast-570-miljonit-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505152/kutusepetturite-elu-muutub-jalle-kraadi-vorra-kibedamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z4rTjNoG2bltJ_3KOSKDhNVy-nM=/670x380/smart/nginx/o/2018/08/29/11322952t1hb9e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://majandus24.postimees.ee/6505152/kutusepetturite-elu-muutub-jalle-kraadi-vorra-kibedamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusepetturite elu muutub jälle kraadi võrra kibedamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6505152/kutusepetturite-elu-muutub-jalle-kraadi-vorra-kibedamaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6505152/kutusepetturite-elu-muutub-jalle-kraadi-vorra-kibedamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xx5KNuxGwAYdQx6u9jDR4yNkuik=/670x380/smart/nginx/o/2012/11/08/1420608t1h0692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus juht pidas Urmas Sõõrumaa juures vastu kõigest kuu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eyjw6xbpbe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ni8a60pvrh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-39a4f1e1c29b5b29b878.js"></script></body></html>