<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/6CMtHIYfXptsPvwmmTWEbCrCSZ0=/1200x630/smart/nginx/o/2019/02/20/11802784t1hf066.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/6CMtHIYfXptsPvwmmTWEbCrCSZ0=/1200x630/smart/nginx/o/2019/02/20/11802784t1hf066.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Miks on vaja äriklassi sülearvutit?"><meta property="twitter:title" content="Miks on vaja äriklassi sülearvutit?"><meta property="og:url" content="https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit"><meta property="twitter:url" content="https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Äriklassi sülearvutid on eelkõige mõeldud kasutajatele, kes vajavad usaldusväärset seadet rohkemaks, kui lihtsalt aja veetmiseks ja internetis käimiseks. Teisisõnu on need masinad loodud igapäevase reaalse töö tegemiseks, kirjutab Mart Laanemägi tehnoloogiaportaalist Digitark."><meta property="twitter:description" content="Äriklassi sülearvutid on eelkõige mõeldud kasutajatele, kes vajavad usaldusväärset seadet rohkemaks, kui lihtsalt aja veetmiseks ja internetis käimiseks. Teisisõnu on need masinad loodud igapäevase reaalse töö tegemiseks, kirjutab Mart Laanemägi tehnoloogiaportaalist Digitark."><meta property="og:type" content="article"><meta property="article:section" content="Digitark"><meta property="article:tag" content="Digitark"><meta property="article:tag" content="office"><meta property="article:tag" content="sülearvuti"><meta property="article:tag" content="äriklient"><meta name="article:published_time" content="2019-02-20T08:04:57+02:00"><meta name="article:modified_time" content="2019-02-20T08:04:57+02:00"><meta name="description" content="Äriklassi sülearvutid on eelkõige mõeldud kasutajatele, kes vajavad usaldusväärset seadet rohkemaks, kui lihtsalt aja veetmiseks ja internetis käimiseks. Teisisõnu on need masinad loodud igapäevase reaalse töö tegemiseks, kirjutab Mart Laanemägi tehnoloogiaportaalist Digitark."><meta name="keywords" content="Digitark, office, sülearvuti, äriklient"><link rel="canonical" href="https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Miks on vaja äriklassi sülearvutit? - Digitark - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-41da28ce2b4ab9bb341c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-6527241"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6MzAwLCJWRVJTSU9OIjoiNS41Ni4wIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">K, 20.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item section-font-color menu-item--active">Digitark</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/2427">Digitark</a></li><li class="breadcrumb-item">Miks on vaja äriklassi sülearvutit?</li></ul></div><div class="article article--ads-disabled"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="article__coma-headline slab">Sisuturundus</div><h1 class="article-headline" itemprop="headline name">Miks on vaja äriklassi sülearvutit?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/114311" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mart Laanemägi</span> </span><span class="article-authors__position" itemprop="jobTitle">Digitarga kaasautor</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527241" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Miks%20on%20vaja%20%C3%A4riklassi%20s%C3%BClearvutit%3F&url=https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527241" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Miks%20on%20vaja%20%C3%A4riklassi%20s%C3%BClearvutit%3F&url=https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527241" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Miks on vaja äriklassi sülearvutit?&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit%3Futm_source%3Demail%26utm_content%3D6527241" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">20. veebruar 2019, 8:04</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11802784" image-url="//f10.pmo.ee/Pv1cIS6JsV3qCPKKYAvSJEdqHHQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/20/11802784t1hf066.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11802784)" src="//f10.pmo.ee/6v1tj2qsXczUCBDWoR_YmW251IQ=/685x410/smart/nginx/o/2019/02/20/11802784t1hf066.jpg" srcset="//f10.pmo.ee/6v1tj2qsXczUCBDWoR_YmW251IQ=/685x410/smart/nginx/o/2019/02/20/11802784t1hf066.jpg, //f10.pmo.ee/431ehFTqO__nSfkAqgYLRGSj5SI=/1370x820/smart/nginx/o/2019/02/20/11802784t1hf066.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: iStock</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-ue9m99cq7t" :preview-length="0" video-id="53598" video-stream-type="VOD" video-headline="6527241 Miks on vaja äriklassi sülearvutit?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/5e595dd0-083f-4e4e-a220-e121144bd2b2.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Äriklassi sülearvutid on eelkõige mõeldud kasutajatele, kes vajavad usaldusväärset seadet rohkemaks, kui lihtsalt aja veetmiseks ja internetis käimiseks. Teisisõnu on need masinad loodud igapäevase reaalse töö tegemiseks, <a href="https://digitark.ee/miks-on-vaja-ariklassi-sulearvutit/?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_blank">kirjutab Mart Laanemägi tehnoloogiaportaalist Digitark.</a> </p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><h2>Mida see tähendab?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna jutt käib töö tegemisest, on ka nõudmised, mis arvutitele esitatakse, võrreldes kodukasutajatele mõeldud seadmetega teised. Kasutaja eeldab, et tema arvuti on usaldusväärne, peab kaua vastu ning ei vea teda kriitilisel hetkel alt. Seda kõike on äriklassi arvutite juures ka silmas peetud ning nende loomisel arvestatud. Näiteks on kasutatud kvaliteetsemaid materjale ja komponente, tagamaks kasvõi seda, et igapäevasel kasutamisel arvuti korpus ei painduks kui seadet nurgast tõsta, mis tähendab, et kannatada ei saa emaplaat ning muud komponendid. Samuti on selline arvuti palju vastupidavam füüsilisele kulumisele, kriimudele ning tugevam on ka klaviatuur. Sama kehtib ka ekraani hingede ning kaane kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Sama välimus, erinev sisu</h2></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6527241" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Äriklassi sülearvutitel on suured konfigureerimise võimalused. Ehk sama nime ja välimusega seade võib sisemuses protsessori, mälu ja salvestusruumi osas olla täiesti erinev. Seda seetõttu, et iga klient leiaks oma vajadustele kõige paremini sobiva süleri. Teisalt aga saab tootja sel viisil muid komponente unifitseerida ja pikema aja jooksul kasutada ning seega kokkuvõttes kliendile parema kasutuskogemuse tagada.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Muud eelised</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Palju on tähelepanu pööratud ka seadmete turvalisusele ning haldamise võimalustele. Nii on sõrmejäljelugeja pigem standard kui erand. Samuti on arvutid sageli parandatud veekindlusega, ehk klaviatuurile kogemata sattunud vedelik voolab lihtsalt ilma suuremat kahju tegemata korpuses olevate aukude kaudu välja. Kuna sülerid on mõeldud töö tegemiseks, on neil olemas ka dokkimisvõimalus. Nii ei pea iga kord kaableid eraldi ühendama. Veel tasub tähele panna, et palju pikem on ka selliste arvutite garantii. Reeglina on see kolm aastat, kuid leidub ka 5 aasta pikkust garantiid ja seda ka ärikliendile. Võrreldes paljude tavaliste sülearvutite kehtiva 12 kuu pikkuse garantiiperioodiga on siin suur vahe.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Tarkvara</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Teadupärast vajab iga arvuti oma tööks ka tarkvara ning rääkides Windowsist, peaksid ärikasutajad eelistama selle Pro versiooni. Võrreldes Windows Home variandiga, on see turvalisem ning kergemini hallatav. Samuti tuleb valida ka kontoritarkvara, ehk leida sobiv Office pakettide hulgast.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://digitark.ee/miks-on-vaja-ariklassi-sulearvutit/?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_blank">Loe edasi Digitargast.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong><a href="https://digitark.ee/SAADE?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_new">Digitark.ee/SAADE</a></strong> räägib tehnoloogiast ja inimestest selle taga – vaata ja mõtle kaasa!</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/videoseries?list=PL3HKKDQHy3Q7fXuvaTEX8Q2nLy6B_t4Ut" frameborder="0" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><strong><a href="https://digitark.ee/paku-oma-teema?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_new">Sul on ka teema pakkuda?</a></strong> – räägi meile sellest!</li><li><strong><a href="https://digitark.ee/kuidas-olla-digitargem-digitarga-kasutaja?utm_source=postimees&amp;utm_medium=sisuturundus&amp;utm_campaign=digitarga_rubriik" target="_new">Kuidas olla Digitargem?</a></strong></li></ul></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527241" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Miks%20on%20vaja%20%C3%A4riklassi%20s%C3%BClearvutit%3F&url=https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527241" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Miks%20on%20vaja%20%C3%A4riklassi%20s%C3%BClearvutit%3F&url=https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527241" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Miks on vaja äriklassi sülearvutit?&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit%3Futm_source%3Demail%26utm_content%3D6527241" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6527241/miks-on-vaja-ariklassi-sulearvutit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6527241" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6527241" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/464057/digitark">Digitark</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/888/office">office</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/2862/sulearvuti">sülearvuti</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/105093/ariklient">äriklient</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nglcz0x3h6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ax9rk0isya" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article article--ads-disabled"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.56.0" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526922/hilisohtune-film-kanal2s-nutikas-jurist-veronica-mars-tommatakse-kodulinna-morvaloosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CT7Mb1Ljf46K1eMV2otsKiuCmZU=/648x444/filters:focal(450x220:770x890)/nginx/o/2019/02/19/11801663t1h0898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6526922/hilisohtune-film-kanal2s-nutikas-jurist-veronica-mars-tommatakse-kodulinna-morvaloosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hilisõhtune film Kanal2s: Nutikas jurist «Veronica Mars» tõmmatakse kodulinna mõrvaloosse </span></a><a href="https://kinoportaal.postimees.ee/6526922/hilisohtune-film-kanal2s-nutikas-jurist-veronica-mars-tommatakse-kodulinna-morvaloosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M5QpbTqWEJ7WB92vX7XmoU7XEfo=/648x444/filters:focal(2063x1143:3503x3013)/nginx/o/2019/02/19/11801421t1h404d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kristallipilv või Trumpi soengulaine? Vaata, kuidas laotub punane vaip ja milline hakkab välja nägema Oscarite lava </span></a><a href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526426/toe-ja-oiguse-rezissoor-tanel-toom-akki-parast-seda-filmi-julgetakse-poistele-sagedamini-pearu-nimeks-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/neuFsbYSmwKSWFZEE5l1D-zszW8=/648x444/filters:focal(371x378:1479x1089)/nginx/o/2019/02/18/11799599t1hb425.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6526426/toe-ja-oiguse-rezissoor-tanel-toom-akki-parast-seda-filmi-julgetakse-poistele-sagedamini-pearu-nimeks-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tõe ja õiguse» režissöör Tanel Toom: äkki pärast seda filmi julgetakse poistele sagedamini Pearu nimeks panna </span></a><a href="https://kinoportaal.postimees.ee/6526426/toe-ja-oiguse-rezissoor-tanel-toom-akki-parast-seda-filmi-julgetakse-poistele-sagedamini-pearu-nimeks-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526431/emotsionaalsed-kaadrid-vaata-ralliass-ott-tanaku-dokumentaalfilmi-uut-treilerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iT4RZTZxDEFiQLaEuh99kPViZc0=/648x444/filters:focal(922x152:2257x887)/nginx/o/2019/02/19/11800366t1hf706.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6526431/emotsionaalsed-kaadrid-vaata-ralliass-ott-tanaku-dokumentaalfilmi-uut-treilerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emotsionaalsed kaadrid: Vaata ralliäss Ott Tänaku dokumentaalfilmi uut treilerit </span></a><a href="https://kinoportaal.postimees.ee/6526431/emotsionaalsed-kaadrid-vaata-ralliass-ott-tanaku-dokumentaalfilmi-uut-treilerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee/section/2427">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6527243/6-telefonitrendi-mida-sellel-aastal-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Gm-PB-pugidViPJSbwINR3fdj3Y=/2000x870/smart/nginx/o/2019/02/20/11802789t1h091b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6527243/6-telefonitrendi-mida-sellel-aastal-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 telefonitrendi, mida sellel aastal oodata</span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://tehnika.postimees.ee/6527243/6-telefonitrendi-mida-sellel-aastal-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6523831/arikliendi-kogemus-interneti-kasutamine-valjaspool-euroopat-on-lihtne-ja-selge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WjNchjAr1wJzT88lxDX_1QPCfdY=/648x370/smart/nginx/o/2019/02/15/11789604t1h5c44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6523831/arikliendi-kogemus-interneti-kasutamine-valjaspool-euroopat-on-lihtne-ja-selge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärikliendi kogemus: interneti kasutamine väljaspool Euroopat on lihtne ja selge </span></a><a href="https://tehnika.postimees.ee/6523831/arikliendi-kogemus-interneti-kasutamine-valjaspool-euroopat-on-lihtne-ja-selge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6523820/6-appi-igale-veganile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wcVhnNCdn3F-xYRCu_Ce6MtL7lM=/648x370/smart/nginx/o/2019/02/15/11789588t1hff36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6523820/6-appi-igale-veganile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 äppi igale veganile </span></a><a href="https://tehnika.postimees.ee/6523820/6-appi-igale-veganile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6521582/testisime-huawei-p-smart-telefoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fThKpeD5MfOTIlph2ONYQgPzcxg=/648x370/smart/nginx/o/2019/02/12/11783297t1h27f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6521582/testisime-huawei-p-smart-telefoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Testisime Huawei P Smart telefoni </span></a><a href="https://tehnika.postimees.ee/6521582/testisime-huawei-p-smart-telefoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i7g0r8ro00" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6517977/eestis-kustutati-digikoristuse-kaigus-mustiline-hulk-digiprugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YsfGuM6bPmb3THzehCF1KdpnzSk=/2000x870/smart/nginx/o/2019/02/07/11771545t1h7a55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6517977/eestis-kustutati-digikoristuse-kaigus-mustiline-hulk-digiprugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis kustutati digikoristuse käigus müstiline hulk digiprügi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6517977/eestis-kustutati-digikoristuse-kaigus-mustiline-hulk-digiprugi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://tehnika.postimees.ee/6517977/eestis-kustutati-digikoristuse-kaigus-mustiline-hulk-digiprugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6517967/aktiveeri-oma-iphone-i-hadaabi-sos-enne-kui-hilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MiYAwWk_mQalolksASEfT1nBxaY=/670x380/smart/nginx/o/2019/02/07/11771527t1hc3e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6517967/aktiveeri-oma-iphone-i-hadaabi-sos-enne-kui-hilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktiveeri oma iPhone’i hädaabi SOS, enne kui hilja </span></a><a href="https://tehnika.postimees.ee/6517967/aktiveeri-oma-iphone-i-hadaabi-sos-enne-kui-hilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6511156/mida-monitori-ostmisel-silmas-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Im4aj1Sd7lBaxNEdRQoDPaJBV_k=/670x380/smart/nginx/o/2019/01/30/11751258t1hda00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6511156/mida-monitori-ostmisel-silmas-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida monitori ostmisel silmas pidada? </span></a><a href="https://tehnika.postimees.ee/6511156/mida-monitori-ostmisel-silmas-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6511142/hei-google-mis-lugu-mangib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hNzpK2WK2dS1Cr3rHLk0qxNQ3Cs=/1370x700/smart/nginx/o/2019/01/30/11751250t1hb76c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6511142/hei-google-mis-lugu-mangib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hei, Google, mis lugu mängib? </span></a><a href="https://tehnika.postimees.ee/6511142/hei-google-mis-lugu-mangib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6505888/mida-oodata-uuest-samsung-galaxy-s10-st" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QwBLAtXuSE6I0yHuYX-veLnv4hw=/670x380/smart/nginx/o/2019/01/23/11734243t1hfb4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6505888/mida-oodata-uuest-samsung-galaxy-s10-st" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida oodata uuest Samsung Galaxy S10-st? </span></a><a href="https://tehnika.postimees.ee/6505888/mida-oodata-uuest-samsung-galaxy-s10-st" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6503943/10-turvanippi-android-telefonidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DoZ_RgUg2hLkF0m0bj9dQNRUxsc=/670x380/smart/nginx/o/2019/01/21/11729733t1hf056.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6503943/10-turvanippi-android-telefonidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 turvanippi Android-telefonidele </span></a><a href="https://tehnika.postimees.ee/6503943/10-turvanippi-android-telefonidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6503934/kuidas-vana-telefon-enne-muuki-puhtaks-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HOHn94PnBAgQFwZ4L_AUbtzwl2o=/1370x700/smart/nginx/o/2019/01/21/11729651t1hfe36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6503934/kuidas-vana-telefon-enne-muuki-puhtaks-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas vana telefon enne müüki puhtaks teha? </span></a><a href="https://tehnika.postimees.ee/6503934/kuidas-vana-telefon-enne-muuki-puhtaks-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fli945gp3k" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qj3air5yry" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cj8q1jp6a6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6503898/nouanded-arvuti-korrastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gaoZMxA_zX4oiR4Xe2wmLyENtT4=/670x380/smart/nginx/o/2019/01/21/11729538t1hae92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6503898/nouanded-arvuti-korrastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõuanded arvuti korrastamiseks </span></a><a href="https://tehnika.postimees.ee/6503898/nouanded-arvuti-korrastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6501126/kasvav-digitaalne-prugimagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1v3cI-8FfvSgbG1EVPuq85pB_h8=/670x380/smart/nginx/o/2019/01/17/11720021t1h8143.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6501126/kasvav-digitaalne-prugimagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasvav digitaalne prügimägi </span></a><a href="https://tehnika.postimees.ee/6501126/kasvav-digitaalne-prugimagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6499647/loo-kaasa-25-jaanuaril-toimub-eestis-digikoristuse-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JUw1Hudl4JdtOnaPHa1fbLZi_Qc=/1370x700/smart/nginx/o/2019/01/15/11716632t1hee48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6499647/loo-kaasa-25-jaanuaril-toimub-eestis-digikoristuse-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Löö kaasa: 25. jaanuaril toimub Eestis digikoristuse päev </span></a><a href="https://tehnika.postimees.ee/6499647/loo-kaasa-25-jaanuaril-toimub-eestis-digikoristuse-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6495067/e-sim-salabim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P368-yfso7iccD61YyyZ-bwixUA=/670x380/smart/nginx/o/2019/01/09/11703457t1h14b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6495067/e-sim-salabim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">e-SIM “salabim” </span></a><a href="https://tehnika.postimees.ee/6495067/e-sim-salabim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6495060/kuidas-uue-aasta-lubadusi-taita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BnGddrEEKmF3V-Et0z16-7gbusM=/670x380/smart/nginx/o/2019/01/09/11703445t1h9608.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6495060/kuidas-uue-aasta-lubadusi-taita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas uue aasta lubadusi täita? </span></a><a href="https://tehnika.postimees.ee/6495060/kuidas-uue-aasta-lubadusi-taita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6491449/google-family-link-aitab-kontrollida-lapse-telefonikasutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_bDbVkzG1JTCRMc_YDEMm937zvE=/1370x700/smart/nginx/o/2019/01/04/11694502t1h789f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6491449/google-family-link-aitab-kontrollida-lapse-telefonikasutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google Family Link aitab kontrollida lapse telefonikasutust </span></a><a href="https://tehnika.postimees.ee/6491449/google-family-link-aitab-kontrollida-lapse-telefonikasutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6483183/iphone-xr-kas-soodsam-on-parem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Id3T0JZtgtMvjHwGoStKIzIv5F8=/670x380/smart/nginx/o/2018/12/21/11671595t1h1d22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6483183/iphone-xr-kas-soodsam-on-parem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">iPhone Xr – kas soodsam on parem? </span></a><a href="https://tehnika.postimees.ee/6483183/iphone-xr-kas-soodsam-on-parem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6483163/hologrammide-tuleku-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y48K3yENCgQlf6ISQcWKU41K0v8=/670x380/smart/nginx/o/2018/12/21/11671527t1hc5e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6483163/hologrammide-tuleku-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hologrammide tuleku aasta </span></a><a href="https://tehnika.postimees.ee/6483163/hologrammide-tuleku-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6479010/mida-asjade-internet-endast-oigupoolest-kujutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tlb6kitH6cLbVkiNrI0X93P34_M=/1370x700/smart/nginx/o/2018/12/17/11662307t1h3305.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6479010/mida-asjade-internet-endast-oigupoolest-kujutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida “Asjade Internet” endast õigupoolest kujutab? </span></a><a href="https://tehnika.postimees.ee/6479010/mida-asjade-internet-endast-oigupoolest-kujutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6479005/mida-laps-internetis-teeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A8lQ7eZml0Va3Hv_XUvcBvwn5hE=/670x380/smart/nginx/o/2018/12/17/11662303t1h42a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tehnika.postimees.ee/6479005/mida-laps-internetis-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida laps internetis teeb? </span></a><a href="https://tehnika.postimees.ee/6479005/mida-laps-internetis-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6479000/esim-on-eestis-kasutatav-nuud-ka-apple-uusimates-telefonides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5UzQXTqGu2PX5l3qDywVxks5C3Q=/670x380/smart/nginx/o/2018/12/17/11662296t1hbf5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tehnika.postimees.ee/6479000/esim-on-eestis-kasutatav-nuud-ka-apple-uusimates-telefonides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">eSIM on Eestis kasutatav nüüd ka Apple uusimates telefonides </span></a><a href="https://tehnika.postimees.ee/6479000/esim-on-eestis-kasutatav-nuud-ka-apple-uusimates-telefonides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-msd7ybm5o4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.56.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3xxpndUMX7MNyT6evN7uAQ71OU8=/2000x870/smart/nginx/o/2019/01/23/11734689t1hcb4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus andmeleke: Swedbanki läbis miljardite jagu kahtlast raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Tehingutega on seotud ka Eesti Swedbank!</div></a><a href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6527172/narva-bojaarid-uritavad-ellu-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NVfbL9JMpAFi51n7MzJZnqeUfbg=/670x380/smart/nginx/o/2019/02/19/11802599t1h4a6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6527172/narva-bojaarid-uritavad-ellu-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva bojaarid üritavad ellu jääda </span></a><a href="https://leht.postimees.ee/6527172/narva-bojaarid-uritavad-ellu-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527167/venemaa-valisministeeriumi-arusaam-eesti-riigigumnaasiumist-ebalojaalsed-koolijuhid-vallandatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FrN06RDQeARgHzAFxbaiXhZfoNo=/670x380/filters:focal(926x1245:3346x2815)/nginx/o/2019/02/19/11802590t1h03a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6527167/venemaa-valisministeeriumi-arusaam-eesti-riigigumnaasiumist-ebalojaalsed-koolijuhid-vallandatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa välisministeeriumi arusaam Eesti riigigümnaasiumist: ebalojaalsed koolijuhid vallandatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6527167/venemaa-valisministeeriumi-arusaam-eesti-riigigumnaasiumist-ebalojaalsed-koolijuhid-vallandatakse/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6527167/venemaa-valisministeeriumi-arusaam-eesti-riigigumnaasiumist-ebalojaalsed-koolijuhid-vallandatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6527096/inspektsioon-pani-haabuvale-filiaalile-keelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MhaHbHrCYLFjgSBcAuijnGupQxU=/1370x700/smart/nginx/o/2019/02/19/11802403t1hf8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6527096/inspektsioon-pani-haabuvale-filiaalile-keelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inspektsioon pani hääbuvale filiaalile keelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6527096/inspektsioon-pani-haabuvale-filiaalile-keelu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6527096/inspektsioon-pani-haabuvale-filiaalile-keelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527190/tarand-esitas-kohtusse-ekre-vastu-hagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4qktGs_tbYeWI5xcEBkvuFdGupg=/670x380/filters:focal(245x41:1723x1004)/nginx/o/2019/01/21/11730592t1h08e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://www.postimees.ee/6527190/tarand-esitas-kohtusse-ekre-vastu-hagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarand esitas kohtusse EKRE vastu hagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6527190/tarand-esitas-kohtusse-ekre-vastu-hagi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6527190/tarand-esitas-kohtusse-ekre-vastu-hagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527196/usa-riigivolg-paisus-rekordtasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fJQHbtv1YSEUEokvkNdCHe8yvl8=/670x380/smart/nginx/o/2019/02/20/11802748t1h610e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6527196/usa-riigivolg-paisus-rekordtasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA riigivõlg paisus rekordtasemele </span></a><a href="https://www.postimees.ee/6527196/usa-riigivolg-paisus-rekordtasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527155/ravimeid-polgav-arst-kaib-mooda-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tqbipPovnpKpA7ZYH3wC9ALJvgk=/1370x700/filters:focal(787x1238:802x1253)/nginx/o/2019/02/19/11802557t1h325c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6527155/ravimeid-polgav-arst-kaib-mooda-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravimeid põlgav arst käib mööda Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6527155/ravimeid-polgav-arst-kaib-mooda-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6527155/ravimeid-polgav-arst-kaib-mooda-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6527060/voimas-sildaru-valiti-osaka-ees-usa-spordiakadeemia-kuu-parimaks-sportlaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nzRNq08bifQFa_Wa-hsJvMRuYwk=/670x380/filters:focal(430x101:1354x892)/nginx/o/2019/02/15/11792107t1h0ba8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3271</span></div></div><a href="https://sport.postimees.ee/6527060/voimas-sildaru-valiti-osaka-ees-usa-spordiakadeemia-kuu-parimaks-sportlaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA Spordiakadeemia nimetas Kelly Sildaru kuu parimaks naissportlaseks </span></a><a href="https://sport.postimees.ee/6527060/voimas-sildaru-valiti-osaka-ees-usa-spordiakadeemia-kuu-parimaks-sportlaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6527248/ema-nutab-aga-poeg-kaib-ikka-poksilegendi-jalgedes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lbL5292ZRqA1hOtZWff_0EV9VvM=/670x380/filters:focal(2053x687:2913x1741)/nginx/o/2019/02/20/11802787t1h80bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6527248/ema-nutab-aga-poeg-kaib-ikka-poksilegendi-jalgedes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ema nutab, aga poeg käib ikka poksilegendi jälgedes </span></a><a href="https://sport.postimees.ee/6527248/ema-nutab-aga-poeg-kaib-ikka-poksilegendi-jalgedes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6527096/inspektsioon-pani-haabuvale-filiaalile-keelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MhaHbHrCYLFjgSBcAuijnGupQxU=/1370x700/smart/nginx/o/2019/02/19/11802403t1hf8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6527096/inspektsioon-pani-haabuvale-filiaalile-keelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inspektsioon pani hääbuvale filiaalile keelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6527096/inspektsioon-pani-haabuvale-filiaalile-keelu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6527096/inspektsioon-pani-haabuvale-filiaalile-keelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k3c7odz5fh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mq9cpuhnsf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6526575/lauluvaljakul-maandunud-helikopter-ajas-omaniku-kurjaks-sugulastele-kulla-minna-saab-ka-taksoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1rTGUE2puhaM1vGOb7fvX7dhWs8=/2000x870/smart/nginx/o/2016/01/28/4912911t1h1a0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://majandus24.postimees.ee/6526575/lauluvaljakul-maandunud-helikopter-ajas-omaniku-kurjaks-sugulastele-kulla-minna-saab-ka-taksoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauluväljakul maandunud helikopter ajas omaniku kurjaks: sugulastele külla minna saab ka taksoga! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6526575/lauluvaljakul-maandunud-helikopter-ajas-omaniku-kurjaks-sugulastele-kulla-minna-saab-ka-taksoga/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Helikopteriga maandus Oleg Sõnajalg</div></a><a href="https://majandus24.postimees.ee/6526575/lauluvaljakul-maandunud-helikopter-ajas-omaniku-kurjaks-sugulastele-kulla-minna-saab-ka-taksoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6526029/fotod-ja-video-morvarist-ja-sarivagistajast-voib-saada-eesti-41-eluaegne-vang" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R9jnAmfk7HZfys2Qfj1oCfZXnMU=/670x380/filters:focal(824x33:1921x1201)/nginx/o/2019/02/19/11800300t1hf37d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6526029/fotod-ja-video-morvarist-ja-sarivagistajast-voib-saada-eesti-41-eluaegne-vang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: mõrvarist ja sarivägistajast võib saada Eesti 41. eluaegne vang <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6526029/fotod-ja-video-morvarist-ja-sarivagistajast-voib-saada-eesti-41-eluaegne-vang/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Süüdistatav soovis otsuse edasi kaevata!</div></a><a href="https://www.postimees.ee/6526029/fotod-ja-video-morvarist-ja-sarivagistajast-voib-saada-eesti-41-eluaegne-vang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6526241/uks-vaktsineerimisjuhtum-loppes-mullu-surmaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s1ondfP9uxheG3gc3pgL9DKL5ak=/670x380/filters:focal(595x613:610x628)/nginx/o/2019/02/18/11799770t1hee20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1000</span></div></div><a href="https://www.postimees.ee/6526241/uks-vaktsineerimisjuhtum-loppes-mullu-surmaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks vaktsineerimisjuhtum lõppes mullu surmaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6526241/uks-vaktsineerimisjuhtum-loppes-mullu-surmaga/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Leukeemiast nõrgestatud organism ei tulnud vaktsiiniga toime </div></a><a href="https://www.postimees.ee/6526241/uks-vaktsineerimisjuhtum-loppes-mullu-surmaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6526587/finantsinspektsioon-keelas-danske-panga-tegevuse-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nT9NlJLVv5P9X1d9Vc16viMDVnc=/1370x700/smart/nginx/o/2018/02/27/7646451t1hf1a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://majandus24.postimees.ee/6526587/finantsinspektsioon-keelas-danske-panga-tegevuse-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantsinspektsioon keelas Danske panga tegevuse Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6526587/finantsinspektsioon-keelas-danske-panga-tegevuse-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Panga telefonid tummad! Pank peab 8 kuu jooksul lahkuma!</div></a><a href="https://majandus24.postimees.ee/6526587/finantsinspektsioon-keelas-danske-panga-tegevuse-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6526555/tapselt-nii-palju-katekoverdusi-naitab-kas-mehe-sudame-tervis-on-korras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BXOa4Q-IamuIlCM4OpYRCvrIY9c=/670x380/smart/nginx/o/2019/02/19/11800577t1h1562.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://tervis.postimees.ee/6526555/tapselt-nii-palju-katekoverdusi-naitab-kas-mehe-sudame-tervis-on-korras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täpselt nii palju kätekõverdusi näitab, kas mehe südame tervis on korras <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6526555/tapselt-nii-palju-katekoverdusi-naitab-kas-mehe-sudame-tervis-on-korras/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6526555/tapselt-nii-palju-katekoverdusi-naitab-kas-mehe-sudame-tervis-on-korras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527061/tallinna-arestimajas-vottis-endalt-elu-59-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cFrIQWekoocJ_AkPGGCqNam4mzk=/670x380/smart/nginx/o/2013/09/06/2330933t1hb638.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6527061/tallinna-arestimajas-vottis-endalt-elu-59-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna arestimajas võttis endalt elu 59-aastane mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6527061/tallinna-arestimajas-vottis-endalt-elu-59-aastane-mees/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 20.00!</div></a><a href="https://www.postimees.ee/6527061/tallinna-arestimajas-vottis-endalt-elu-59-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527015/politsei-pidas-tallinnas-kinni-kiirust-uletanud-kolvarti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vaObQBvtojkd27L2Cn0TZX5O6V8=/1370x700/smart/nginx/o/2019/01/27/11746245t1h199e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://www.postimees.ee/6527015/politsei-pidas-tallinnas-kinni-kiirust-uletanud-kolvarti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas Tallinnas kinni kiirust ületanud Kõlvarti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6527015/politsei-pidas-tallinnas-kinni-kiirust-uletanud-kolvarti/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6527015/politsei-pidas-tallinnas-kinni-kiirust-uletanud-kolvarti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6526676/martin-herem-millingu-jutt-sisaldab-pooltodesid-ja-kuulujutte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RNDZpCLFYX8s0x-e0ueqCKnjKsw=/670x380/smart/nginx/o/2018/08/08/11165393t1hbae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://arvamus.postimees.ee/6526676/martin-herem-millingu-jutt-sisaldab-pooltodesid-ja-kuulujutte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Herem: Millingu jutt sisaldab pooltõdesid ja kuulujutte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6526676/martin-herem-millingu-jutt-sisaldab-pooltodesid-ja-kuulujutte/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://arvamus.postimees.ee/6526676/martin-herem-millingu-jutt-sisaldab-pooltodesid-ja-kuulujutte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6525537/jumala-ja-mmsi-usku-arst-arstidele-on-pikka-aega-opetatud-valet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_y2t-ARhK6PaRay4fZJCiROl4W0=/670x380/smart/nginx/o/2017/01/25/6277767t1h6106.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://radar.postimees.ee/6525537/jumala-ja-mmsi-usku-arst-arstidele-on-pikka-aega-opetatud-valet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jumala ja MMSi usku arst: «Arstidele on pikka aega õpetatud valet!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6525537/jumala-ja-mmsi-usku-arst-arstidele-on-pikka-aega-opetatud-valet/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://radar.postimees.ee/6525537/jumala-ja-mmsi-usku-arst-arstidele-on-pikka-aega-opetatud-valet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6526865/fotod-ja-video-teadlased-joudsid-esimest-korda-fukushima-sulanud-tuumakutuseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G0XlVpai8zqaIYbaF5jPqU92-T8=/1370x700/smart/nginx/o/2019/02/19/11801468t1h5db4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6526865/fotod-ja-video-teadlased-joudsid-esimest-korda-fukushima-sulanud-tuumakutuseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: teadlased jõudsid esimest korda Fukushima sulanud tuumakütuseni </span></a><a href="https://heureka.postimees.ee/6526865/fotod-ja-video-teadlased-joudsid-esimest-korda-fukushima-sulanud-tuumakutuseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z8t9ff9iwj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-52lxyzhu0t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6526479/hyundai-wrc-tiim-tegi-soitjate-seas-ootamatu-vangerduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gsUlzNZ4TvtqSS--GiItKduoFIs=/670x380/filters:focal(1186x906:2262x1323)/nginx/o/2019/02/19/11800410t1h0289.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6526479/hyundai-wrc-tiim-tegi-soitjate-seas-ootamatu-vangerduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai WRC-tiim tegi sõitjate seas ootamatu vangerduse </span></a><a href="https://sport.postimees.ee/6526479/hyundai-wrc-tiim-tegi-soitjate-seas-ootamatu-vangerduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6526361/veel-uks-suur-autotootja-hulgab-brexiti-kaoses-suurbritannia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9nTE_1xaR24TwAgDqnxNju6Ztcg=/670x380/smart/nginx/o/2019/02/19/11800224t1h6901.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6526361/veel-uks-suur-autotootja-hulgab-brexiti-kaoses-suurbritannia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel üks suur autotootja hülgab Brexiti kaoses Suurbritannia </span></a><a href="https://majandus24.postimees.ee/6526361/veel-uks-suur-autotootja-hulgab-brexiti-kaoses-suurbritannia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6526877/galerii-weekend-festivali-pankrot-joudis-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QeLLWW8vXK8I-CJIB6YlQmxyieI=/1370x700/smart/nginx/o/2019/02/19/11801436t1hbb3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://majandus24.postimees.ee/6526877/galerii-weekend-festivali-pankrot-joudis-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Weekend Festivali pankrot jõudis kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6526877/galerii-weekend-festivali-pankrot-joudis-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Firma kontol on 4000 eurot, võlgu aga üle kahe miljoni</div></a><a href="https://majandus24.postimees.ee/6526877/galerii-weekend-festivali-pankrot-joudis-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6526723/vabaerakonna-fraktsiooni-liikmed-saatsid-huvastijatukirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vcd-aX3GG3yViAaU0BhTeDEVlM8=/670x380/smart/nginx/o/2019/02/19/11801563t1hbe4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://poliitika.postimees.ee/6526723/vabaerakonna-fraktsiooni-liikmed-saatsid-huvastijatukirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaerakonna fraktsiooni liikmed saatsid hüvastijätukirja </span></a><a href="https://poliitika.postimees.ee/6526723/vabaerakonna-fraktsiooni-liikmed-saatsid-huvastijatukirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6526448/vana-baskini-teater-lopetab-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6pMGkntzhu2W5qmISz_Pow-dBLo=/670x380/filters:focal(370x43:790x238)/nginx/o/2019/02/19/11800401t1h6902.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>723</span></div></div><a href="https://kultuur.postimees.ee/6526448/vana-baskini-teater-lopetab-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana Baskini Teater lõpetab tegevuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6526448/vana-baskini-teater-lopetab-tegevuse/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud statistika</div></a><a href="https://kultuur.postimees.ee/6526448/vana-baskini-teater-lopetab-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6526620/bushi-eetikaulem-trump-ei-ole-vaimselt-terve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RBnb9ETZ7MbuE0AhdNJO6U0L-m8=/1370x700/filters:focal(1370x539:4861x3002)/nginx/o/2019/02/19/11800683t1h8522.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://www.postimees.ee/6526620/bushi-eetikaulem-trump-ei-ole-vaimselt-terve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bushi eetikaülem: Trump ei ole vaimselt terve <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6526620/bushi-eetikaulem-trump-ei-ole-vaimselt-terve/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.postimees.ee/6526620/bushi-eetikaulem-trump-ei-ole-vaimselt-terve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6526711/suri-legendaarne-moedisainer-karl-lagerfeld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/77dzFtp9B0E0ZC52GQY4zSACLh4=/670x380/filters:focal(984x443:3121x1283)/nginx/o/2019/02/19/11800932t1hd50d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://sobranna.postimees.ee/6526711/suri-legendaarne-moedisainer-karl-lagerfeld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri legendaarne moedisainer Karl Lagerfeld </span></a><a href="https://sobranna.postimees.ee/6526711/suri-legendaarne-moedisainer-karl-lagerfeld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eF_EwsjGkunSjGZe7n1uUt5sq5k=/670x380/smart/nginx/o/2019/01/23/11734689t1hcb4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus andmeleke: Swedbanki läbis miljardite jagu kahtlast raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Tehingutega on seotud ka Eesti Swedbank!</div></a><a href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526134/poodi-mangurelvaga-tunginud-12-aastane-on-tartu-noorim-roovel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r4FglqCXp8uDPjfUzQ208ZUWZ6M=/1370x700/filters:focal(462x636:477x651)/nginx/o/2019/02/18/11799528t1h48eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>651</span></div></div><a href="https://tartu.postimees.ee/6526134/poodi-mangurelvaga-tunginud-12-aastane-on-tartu-noorim-roovel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poodi mängurelvaga tunginud 12-aastane on Tartu noorim röövel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6526134/poodi-mangurelvaga-tunginud-12-aastane-on-tartu-noorim-roovel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6526134/poodi-mangurelvaga-tunginud-12-aastane-on-tartu-noorim-roovel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6527023/peale-kuuuurija-saadet-eemaldati-kahetsusvaarne-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yRRz4Cfx9OPAHK8D0m_jRnk5H-4=/670x380/filters:focal(689x31:1201x551)/nginx/o/2019/02/19/11802188t1h7383.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>839</span></div></div><a href="https://kuuuurija.postimees.ee/6527023/peale-kuuuurija-saadet-eemaldati-kahetsusvaarne-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peale «Kuuuurija» saadet eemaldati kahetsusväärne video </span></a><a href="https://kuuuurija.postimees.ee/6527023/peale-kuuuurija-saadet-eemaldati-kahetsusvaarne-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6525625/kuuuurija-taispikk-intervjuu-eestlaste-kolmnurk-grupi-omanik-raagib-suu-puhtaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CwF9I9T85MMjDaaYnfySoWDrWSU=/670x380/filters:focal(470x296:824x636)/nginx/o/2019/02/18/11798443t1h6e9d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://kuuuurija.postimees.ee/6525625/kuuuurija-taispikk-intervjuu-eestlaste-kolmnurk-grupi-omanik-raagib-suu-puhtaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» Täispikk intervjuu: &quot;Eestlaste kolmnurk&quot; grupi omanik räägib suu puhtaks </span></a><a href="https://kuuuurija.postimees.ee/6525625/kuuuurija-taispikk-intervjuu-eestlaste-kolmnurk-grupi-omanik-raagib-suu-puhtaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5el28e4egx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sab3cd1noy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6526237/heade-tulemuste-valguses-noolivad-tipptiimid-meie-hooldemehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AGW9QEoaHQGfArPhz7MHeumO8Yc=/670x380/filters:focal(1623x602:2285x1114)/nginx/o/2019/02/18/11799762t1hb645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://sport.postimees.ee/6526237/heade-tulemuste-valguses-noolivad-tipptiimid-meie-hooldemehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heade tulemuste valguses noolivad tipptiimid meie hooldemehi</span><div class="list-article__additional-headline">Mäkäräinen imestas, mis imerohuga Tomingas tast mööda tuhises</div></a><a href="https://sport.postimees.ee/6526237/heade-tulemuste-valguses-noolivad-tipptiimid-meie-hooldemehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6526118/anoreksia-voitlus-sisemise-deemoniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fzCHdFD2jT8xhMvz0X9Tu1-ueCA=/670x380/filters:focal(482x218:497x233)/nginx/o/2019/02/18/11799425t1hc334.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tervis.postimees.ee/6526118/anoreksia-voitlus-sisemise-deemoniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anoreksia – võitlus sisemise deemoniga </span></a><a href="https://tervis.postimees.ee/6526118/anoreksia-voitlus-sisemise-deemoniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6525759/kuuuurija-taispikk-intervjuu-tutar-leidis-isa-laibakuhjast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z5HkwY9D_jxYkfZfhPaoHYurhmg=/1370x700/filters:focal(410x303:683x564)/nginx/o/2019/02/18/11798513t1h41af.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://kuuuurija.postimees.ee/6525759/kuuuurija-taispikk-intervjuu-tutar-leidis-isa-laibakuhjast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» Täispikk intervjuu: Tütar leidis isa laibakuhjast </span></a><a href="https://kuuuurija.postimees.ee/6525759/kuuuurija-taispikk-intervjuu-tutar-leidis-isa-laibakuhjast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6526155/saaremaa-kuuel-osauhingul-lasub-pria-tussamise-kahtlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wKlZ_LVJQOG9ODy_qlHEuIMWKqg=/670x380/smart/nginx/o/2018/10/12/11490805t1h0902.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6526155/saaremaa-kuuel-osauhingul-lasub-pria-tussamise-kahtlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa kuuel osaühingul lasub PRIA tüssamise kahtlus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6526155/saaremaa-kuuel-osauhingul-lasub-pria-tussamise-kahtlus/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">PRIA-lt peteti välja 1,9 miljonit eurot</div></a><a href="https://www.postimees.ee/6526155/saaremaa-kuuel-osauhingul-lasub-pria-tussamise-kahtlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6525766/kuuuurija-hooaja-teine-saade-elu-otse-eetris-ehk-eestlaste-kolmnurk-facebookis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lte0e5z2wPYaBRwQsk2ZakU1EmM=/670x380/filters:focal(490x114:839x474)/nginx/o/2019/02/19/11802216t1h559d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kuuuurija.postimees.ee/6525766/kuuuurija-hooaja-teine-saade-elu-otse-eetris-ehk-eestlaste-kolmnurk-facebookis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» Hooaja teine saade: Elu otse-eetris ehk &quot;Eestlaste kolmnurk&quot; Facebookis <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6525766/kuuuurija-hooaja-teine-saade-elu-otse-eetris-ehk-eestlaste-kolmnurk-facebookis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kuuuurija.postimees.ee/6525766/kuuuurija-hooaja-teine-saade-elu-otse-eetris-ehk-eestlaste-kolmnurk-facebookis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6526908/kindral-eesti-peab-riigikaitses-eeskuju-votma-taanilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GIX6IJQT_DmCs9EjlKOX4rHvcaw=/1370x700/filters:focal(781x249:1337x436)/nginx/o/2019/02/19/11801652t1h6f32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://arvamus.postimees.ee/6526908/kindral-eesti-peab-riigikaitses-eeskuju-votma-taanilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindral: Eesti peab riigikaitses eeskuju võtma Taanilt <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6526908/kindral-eesti-peab-riigikaitses-eeskuju-votma-taanilt/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6526908/kindral-eesti-peab-riigikaitses-eeskuju-votma-taanilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6526145/tootuks-jaanud-wrc-soitja-rootsi-ralli-tegi-mulle-vaga-haiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2Dywge4QbjxJcGfAlsXhlWe7XyE=/670x380/smart/nginx/o/2019/02/12/11783982t1h271d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6526145/tootuks-jaanud-wrc-soitja-rootsi-ralli-tegi-mulle-vaga-haiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötuks jäänud WRC sõitja: Rootsi ralli tegi mulle väga haiget </span></a><a href="https://sport.postimees.ee/6526145/tootuks-jaanud-wrc-soitja-rootsi-ralli-tegi-mulle-vaga-haiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527001/sveitsis-mattis-laviin-enda-alla-ule-kumne-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z1LMHpWMSBJH0bRxWzTCeoaa7sk=/670x380/filters:focal(1669x1113:2295x1640)/nginx/o/2019/02/19/11801936t1hbfc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6527001/sveitsis-mattis-laviin-enda-alla-ule-kumne-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šveitsis mattis laviin enda alla üle kümne inimese</span><div class="list-article__additional-headline">Täiendatud kell 20.50!</div></a><a href="https://www.postimees.ee/6527001/sveitsis-mattis-laviin-enda-alla-ule-kumne-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6526382/jaakarude-kaes-vaevelnud-novaja-zemlja-lopetas-eriolukorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eQczY_EawmNarm2JtvvwcWDXOsk=/1370x700/filters:focal(265x220:1853x1269)/nginx/o/2019/02/19/11800265t1hdb0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6526382/jaakarude-kaes-vaevelnud-novaja-zemlja-lopetas-eriolukorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jääkarude käes vaevelnud Novaja Zemlja lõpetas eriolukorra </span></a><a href="https://www.postimees.ee/6526382/jaakarude-kaes-vaevelnud-novaja-zemlja-lopetas-eriolukorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6526013/evelin-voigemast-opib-prantsuse-keele-selgeks-kahe-kuuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iQQ51TfFqgtJPLJxfjABitStb-0=/670x380/smart/nginx/o/2019/02/18/11799182t1h159f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://radar.postimees.ee/6526013/evelin-voigemast-opib-prantsuse-keele-selgeks-kahe-kuuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelin Võigemast õpib prantsuse keele selgeks kahe kuuga </span></a><a href="https://radar.postimees.ee/6526013/evelin-voigemast-opib-prantsuse-keele-selgeks-kahe-kuuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6526588/esimesed-suveplaanid-olemas-eesti-suurim-jaanipidu-tegi-esinejad-avalikuks-ja-nimekiri-on-vinge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oURXd0wvpvuJ1T1mYYqBXY5Gb3I=/670x380/filters:focal(980x543:2140x1427)/nginx/o/2018/06/23/7917502t1h623d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6526588/esimesed-suveplaanid-olemas-eesti-suurim-jaanipidu-tegi-esinejad-avalikuks-ja-nimekiri-on-vinge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed suveplaanid olemas: Eesti suurim jaanipidu tegi esinejad avalikuks ja nimekiri on vinge! </span></a><a href="https://elu24.postimees.ee/6526588/esimesed-suveplaanid-olemas-eesti-suurim-jaanipidu-tegi-esinejad-avalikuks-ja-nimekiri-on-vinge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e3tv94a0i7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5n8ktatvfj" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-df2355c73f5440e43480.js" async></script></body></html>