<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/6uWW30RRY4ppgSrziBxdwojaBmo=/1200x630/smart/nginx/o/2019/03/04/11841636t1h35d9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/6uWW30RRY4ppgSrziBxdwojaBmo=/1200x630/smart/nginx/o/2019/03/04/11841636t1h35d9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Facebookile kuuluvate suhtlusvõrgustike töö on häiritud"><meta property="twitter:title" content="Facebookile kuuluvate suhtlusvõrgustike töö on häiritud"><meta property="og:url" content="https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud"><meta property="twitter:url" content="https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Mitmed Facebookile kuuluvad lehed, teiste seas Facebook ja Messenger, Instagram ja WhatsApp on maas."><meta property="twitter:description" content="Mitmed Facebookile kuuluvad lehed, teiste seas Facebook ja Messenger, Instagram ja WhatsApp on maas."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="Facebook"><meta property="article:tag" content="instagram"><meta property="article:tag" content="messenger"><meta property="article:tag" content="whatsapp"><meta name="article:published_time" content="2019-03-13T23:29:59+02:00"><meta name="article:modified_time" content="2019-03-13T23:37:10+02:00"><meta name="description" content="Mitmed Facebookile kuuluvad lehed, teiste seas Facebook ja Messenger, Instagram ja WhatsApp on maas."><meta name="keywords" content="Facebook, instagram, messenger, whatsapp"><link rel="canonical" href="https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Facebookile kuuluvate suhtlusvõrgustike töö on häiritud - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-acdf6bbb1ce913a1c016.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-6544648"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">K, 13.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item">Facebookile kuuluvate suhtlusvõrgustike töö on häiritud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Facebookile kuuluvate suhtlusvõrgustike töö on häiritud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6544648" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Facebookile%20kuuluvate%20suhtlusv%C3%B5rgustike%20t%C3%B6%C3%B6%20on%20h%C3%A4iritud&url=https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6544648" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Facebookile%20kuuluvate%20suhtlusv%C3%B5rgustike%20t%C3%B6%C3%B6%20on%20h%C3%A4iritud&url=https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6544648" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Facebookile kuuluvate suhtlusvõrgustike töö on häiritud&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud%3Futm_source%3Demail%26utm_content%3D6544648" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">13. märts 2019, 23:29</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11841636" image-url="//f12.pmo.ee/ISvQJ4_bFDpYxKnAR1mz0_zgwwA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/04/11841636t1h35d9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11841636)" src="//f12.pmo.ee/TZ8C9aZ3ud8qp8MQD1PzDfuNUmg=/685x410/smart/nginx/o/2019/03/04/11841636t1h35d9.jpg" srcset="//f12.pmo.ee/TZ8C9aZ3ud8qp8MQD1PzDfuNUmg=/685x410/smart/nginx/o/2019/03/04/11841636t1h35d9.jpg, //f12.pmo.ee/rE5E_7zbtRLKsUV9aAweQPASiPg=/1370x820/smart/nginx/o/2019/03/04/11841636t1h35d9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Facebook</p><p class="figure__caption--name" itemprop="creator">FOTO: Alexander Pohl / ZUMAPRESS.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mitmed Facebookile kuuluvad lehed, teiste seas Facebook ja Messenger, Instagram ja WhatsApp on maas. </p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-tgxkaky67j" :preview-length="0" video-id="61574" video-stream-type="VOD" video-headline="6544648 Facebookile kuuluvate suhtlusvõrgustike töös on probleeme " media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2aaca33d-b85c-454a-92c8-ba5b9fad3c5a.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-aww7o7agl5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xvzn6elf7z" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1fr4qmtkn2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Näiteks on häiritud postitamine Facebooki ja Instagrami. Samuti on probleeme lehtede värskendamise ning Messengeris ja WhatsAppis sõnumite saatmisega.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>BBC teatel on tegu ülemaailmse probleemiga. Rikete põhjust pole veel avaldatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Oleme teadlikud, et inimestel on praegu probleeme Facebookile kuuluvatele äppidele ligipääsemisega,» teatas ettevõte. «Me teeme tööd, et probleem lahendada niipea kui võimalik.» </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">We’re aware that some people are currently having trouble accessing the Facebook family of apps. We’re working to resolve the issue as soon as possible.</p>— Facebook (@facebook) <a href="https://twitter.com/facebook/status/1105888649676111877?ref_src=twsrc%5Etfw" target="_blank">March 13, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Facebook on seni kinnitanud, et tegu pole teenustõkestusrünnakuga. <em>Distributed Denial-of-Service Attack</em> ehk DDoS tähendab, et üheaegselt tehakse päringuid paljudest arvutitest ja nii koormatakse välisühendus üle. </p></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">We're focused on working to resolve the issue as soon as possible, but can confirm that the issue is not related to a DDoS attack.</p>— Facebook (@facebook) <a href="https://twitter.com/facebook/status/1105907126424109056?ref_src=twsrc%5Etfw" target="_blank">March 13, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6544648" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Facebookile%20kuuluvate%20suhtlusv%C3%B5rgustike%20t%C3%B6%C3%B6%20on%20h%C3%A4iritud&url=https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6544648" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Facebookile%20kuuluvate%20suhtlusv%C3%B5rgustike%20t%C3%B6%C3%B6%20on%20h%C3%A4iritud&url=https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6544648" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Facebookile kuuluvate suhtlusvõrgustike töö on häiritud&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud%3Futm_source%3Demail%26utm_content%3D6544648" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6544648/facebookile-kuuluvate-suhtlusvorgustike-too-on-hairitud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6544648" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6544648" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/884/facebook">Facebook</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/239368/instagram">instagram</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/21879/messenger">messenger</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/327484/whatsapp">whatsapp</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mc0aqurt7m" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ilmgf0sjfa" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6544172/dji-osmo-pocket-vloggeri-tonts-volukepike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X6mHyK9rVBTkaCcoS9wHbpNmKiA=/648x444/smart/nginx/o/2019/03/13/11863027t1h676c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6544172/dji-osmo-pocket-vloggeri-tonts-volukepike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">DJI Osmo Pocket – vloggeri tönts võlukepike </span></a><a href="https://tehnika.postimees.ee/6544172/dji-osmo-pocket-vloggeri-tonts-volukepike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6540973/kuidas-drooniga-meisterlikke-ohukaadreid-filmida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jK1fPKluf2QJUqgiYdseerzOkk0=/648x444/smart/nginx/o/2019/03/08/11852560t1h32a8.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6540973/kuidas-drooniga-meisterlikke-ohukaadreid-filmida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas drooniga meisterlikke õhukaadreid filmida? </span></a><a href="https://tehnika.postimees.ee/6540973/kuidas-drooniga-meisterlikke-ohukaadreid-filmida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6539023/5-asja-mida-teha-uue-iphone-iga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jfmaNLS0hKJmczvlk6LWKeKgk2Q=/648x444/smart/nginx/o/2019/03/06/11847215t1h975a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6539023/5-asja-mida-teha-uue-iphone-iga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 asja, mida teha uue iPhone’iga </span></a><a href="https://tehnika.postimees.ee/6539023/5-asja-mida-teha-uue-iphone-iga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6537340/eestlaste-lemmikpostkast-gmail-on-uuenenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bOkYCS2C_bOx3YK9dKHg2G9zafE=/648x444/smart/nginx/o/2019/03/04/11842466t1h3cd1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6537340/eestlaste-lemmikpostkast-gmail-on-uuenenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikpostkast Gmail on uuenenud </span></a><a href="https://tehnika.postimees.ee/6537340/eestlaste-lemmikpostkast-gmail-on-uuenenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-2413" data-section="2413" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6543972/eesti-au-ja-uhkuse-transferwise-i-osanikud-soovivad-muua-aktsiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/riandVMDEnxX3rH5gVhnVxGLMw8=/2000x870/smart/nginx/o/2019/03/13/11862446t1h7fda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6543972/eesti-au-ja-uhkuse-transferwise-i-osanikud-soovivad-muua-aktsiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti au ja uhkuse TransferWise&#39;i osanikud soovivad müüa aktsiaid </span></a><a href="https://majandus24.postimees.ee/6543972/eesti-au-ja-uhkuse-transferwise-i-osanikud-soovivad-muua-aktsiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6544326/eesti-loob-lennukite-juhtimiseks-irdtorne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cQsmMbcqpBOeLd49R-Fil1ltzuE=/648x370/smart/nginx/o/2019/03/13/11863625t1h80f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6544326/eesti-loob-lennukite-juhtimiseks-irdtorne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti loob lennukite juhtimiseks irdtorne </span></a><a href="https://tehnika.postimees.ee/6544326/eesti-loob-lennukite-juhtimiseks-irdtorne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6544295/aasta-esimene-investeerimispomm-idufirma-glia-kaasas-20-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WKg96oMtC602RY_q_EeMIICl6QI=/648x370/smart/nginx/o/2019/03/13/11863852t1ha842.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tehnika.postimees.ee/6544295/aasta-esimene-investeerimispomm-idufirma-glia-kaasas-20-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta esimene investeerimispomm: idufirma Glia kaasas 20 miljonit dollarit </span></a><a href="https://tehnika.postimees.ee/6544295/aasta-esimene-investeerimispomm-idufirma-glia-kaasas-20-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6544243/elasa-ja-konkurentsiameti-vastasseis-laheneb-onnelikule-lopule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uyMgNnawdFN4hvHkYeoGRGVef8A=/648x370/smart/nginx/o/2019/01/28/11748739t1h65d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6544243/elasa-ja-konkurentsiameti-vastasseis-laheneb-onnelikule-lopule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELASA ja konkurentsiameti vastasseis läheneb õnnelikule lõpule </span></a><a href="https://tehnika.postimees.ee/6544243/elasa-ja-konkurentsiameti-vastasseis-laheneb-onnelikule-lopule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rnm9jlh1va" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6544199/kvantarvutid-ohustavad-eesti-id-kaarti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p71f7TWogBqpyEWgpiqjVSsOADs=/2000x870/smart/nginx/o/2018/10/25/11523540t1h4186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6544199/kvantarvutid-ohustavad-eesti-id-kaarti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvantarvutid ohustavad Eesti ID-kaarti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6544199/kvantarvutid-ohustavad-eesti-id-kaarti/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tehnika.postimees.ee/6544199/kvantarvutid-ohustavad-eesti-id-kaarti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6544187/spotify-suudistab-apple-t-konkurentsi-lammatamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TOzXkW89yYOHOsDfgQRU4erDAmk=/670x380/smart/nginx/o/2018/09/13/11413634t1hceb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6544187/spotify-suudistab-apple-t-konkurentsi-lammatamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spotify süüdistab Apple&#39;t konkurentsi lämmatamises </span></a><a href="https://majandus24.postimees.ee/6544187/spotify-suudistab-apple-t-konkurentsi-lammatamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6544172/dji-osmo-pocket-vloggeri-tonts-volukepike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mhqzfOT08tEy2g4gKT2vrIduHXw=/670x380/smart/nginx/o/2019/03/13/11863027t1h676c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6544172/dji-osmo-pocket-vloggeri-tonts-volukepike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">DJI Osmo Pocket – vloggeri tönts võlukepike </span></a><a href="https://tehnika.postimees.ee/6544172/dji-osmo-pocket-vloggeri-tonts-volukepike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6543930/taxify-maksis-ajakirjanikele-positiivsete-lugude-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rQKpSoDToEvj6Z5xCyuefh6Zvts=/1370x700/smart/nginx/o/2019/03/06/11847222t1hcc8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tehnika.postimees.ee/6543930/taxify-maksis-ajakirjanikele-positiivsete-lugude-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify maksis ajakirjanikele positiivsete lugude eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6543930/taxify-maksis-ajakirjanikele-positiivsete-lugude-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6543930/taxify-maksis-ajakirjanikele-positiivsete-lugude-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6543553/eesti-digimaksu-ei-kehtesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HaqQqClU54C0WZNBEfFoS7XoF4U=/670x380/smart/nginx/o/2018/10/04/11469109t1h1dad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6543553/eesti-digimaksu-ei-kehtesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti digimaksu ei kehtesta </span></a><a href="https://tehnika.postimees.ee/6543553/eesti-digimaksu-ei-kehtesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6543491/neivelt-kutsus-ules-loobuma-online-uudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BzDpIHvYokrMuHGMBdrNSdmaDMI=/670x380/filters:focal(324x90:1481x767)/nginx/o/2019/03/01/11833039t1hb786.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>367</span></div></div><a href="https://tehnika.postimees.ee/6543491/neivelt-kutsus-ules-loobuma-online-uudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neivelt kutsus üles loobuma online-uudistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6543491/neivelt-kutsus-ules-loobuma-online-uudistest/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tehnika.postimees.ee/6543491/neivelt-kutsus-ules-loobuma-online-uudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542853/kriis-kogub-hoogu-riigid-keelavad-riburadapidi-boeingu-lennukil-oma-ohuruumi-sisenemise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ok7eY8He_ixsrQqblvlVdi53Y4=/1370x700/smart/nginx/o/2019/03/12/11859170t1h7fc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tehnika.postimees.ee/6542853/kriis-kogub-hoogu-riigid-keelavad-riburadapidi-boeingu-lennukil-oma-ohuruumi-sisenemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriis kogub hoogu: riigid keelavad riburadapidi Boeingu lennukil oma õhuruumi sisenemise <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6542853/kriis-kogub-hoogu-riigid-keelavad-riburadapidi-boeingu-lennukil-oma-ohuruumi-sisenemise/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6542853/kriis-kogub-hoogu-riigid-keelavad-riburadapidi-boeingu-lennukil-oma-ohuruumi-sisenemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-cgnj77qiuf" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-b8tvpb4r8d" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lsnex6en0s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6543365/video-jaapan-tahab-toyota-kuu-peale-saata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wxaUIKhgD456D_aSQt9NRFMSaBE=/670x380/smart/nginx/o/2019/03/12/11860733t1h2220.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6543365/video-jaapan-tahab-toyota-kuu-peale-saata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Jaapan tahab Toyota kuu peale saata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6543365/video-jaapan-tahab-toyota-kuu-peale-saata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6543365/video-jaapan-tahab-toyota-kuu-peale-saata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6543357/uberi-juht-roovis-reisija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F-4UuRsp9QY8F6VapTE7_fJSscY=/670x380/smart/nginx/o/2019/03/12/11860698t1ha3e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6543357/uberi-juht-roovis-reisija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uberi juht röövis reisija <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6543357/uberi-juht-roovis-reisija/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6543357/uberi-juht-roovis-reisija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6543298/valisluureamet-hoiatas-hiina-tehnika-ja-vene-kuberluure-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bsnRXDonBAHchv2Kanvc2vtfono=/1370x700/filters:focal(0x1002:4979x3314)/nginx/o/2019/03/12/11859210t1h07ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6543298/valisluureamet-hoiatas-hiina-tehnika-ja-vene-kuberluure-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisluureamet hoiatas Hiina tehnika ja Vene küberluure eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6543298/valisluureamet-hoiatas-hiina-tehnika-ja-vene-kuberluure-eest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6543298/valisluureamet-hoiatas-hiina-tehnika-ja-vene-kuberluure-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542972/siimusti-ettevotte-lahendus-toob-valja-rasketehnika-varjatud-kulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SkrzworD_BX9aVgNtcwRDxVWD8s=/670x380/smart/nginx/o/2019/03/12/11859375t1hd2f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab" style="color: #678aa3">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tehnika.postimees.ee/6542972/siimusti-ettevotte-lahendus-toob-valja-rasketehnika-varjatud-kulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siimusti ettevõtte lahendus toob välja rasketehnika varjatud kulud </span></a><a href="https://tehnika.postimees.ee/6542972/siimusti-ettevotte-lahendus-toob-valja-rasketehnika-varjatud-kulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6542883/usa-ahvardab-vahendada-koostood-saksamaaga-kui-nad-ei-loika-sidemeid-huaweiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gn5WHMmT8mQqhSYt2sdsBFbDI_4=/670x380/filters:focal(0x1002:4979x3314)/nginx/o/2019/03/12/11859210t1h07ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6542883/usa-ahvardab-vahendada-koostood-saksamaaga-kui-nad-ei-loika-sidemeid-huaweiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ähvardab vähendada koostööd Saksamaaga, kui nad ei lõika sidemeid Huaweiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6542883/usa-ahvardab-vahendada-koostood-saksamaaga-kui-nad-ei-loika-sidemeid-huaweiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6542883/usa-ahvardab-vahendada-koostood-saksamaaga-kui-nad-ei-loika-sidemeid-huaweiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542282/tesla-tostab-hindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fuUm58RGiC_-zeUY2VLiAjoM-sA=/1370x700/smart/nginx/o/2019/02/20/11802758t1h5fb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6542282/tesla-tostab-hindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla tõstab hindu </span></a><a href="https://tehnika.postimees.ee/6542282/tesla-tostab-hindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542096/it-ettevotte-juht-voortootajaid-ei-ole-enam-raske-eestisse-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L7lr7YtfW1Uy2VxkyScfVJJkgvg=/670x380/smart/nginx/o/2019/03/11/11856806t1hc825.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab" style="color: #678aa3">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tehnika.postimees.ee/6542096/it-ettevotte-juht-voortootajaid-ei-ole-enam-raske-eestisse-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IT-ettevõtte juht: võõrtöötajaid ei ole enam raske Eestisse saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6542096/it-ettevotte-juht-voortootajaid-ei-ole-enam-raske-eestisse-saada/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6542096/it-ettevotte-juht-voortootajaid-ei-ole-enam-raske-eestisse-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6542091/seb-vahetab-pangaautomaadid-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mi_YaIFg0y3iRfDm5lr0WmocWiY=/670x380/smart/nginx/o/2019/03/11/11856803t1h2465.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6542091/seb-vahetab-pangaautomaadid-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB vahetab pangaautomaadid välja </span></a><a href="https://tarbija24.postimees.ee/6542091/seb-vahetab-pangaautomaadid-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542039/usa-ohujoud-katsetasid-edukalt-droonist-havituslennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yNK2tIbOsf3g7dRla_Ye1DNWeg0=/1370x700/smart/nginx/o/2019/03/11/11856557t1h4e0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tehnika.postimees.ee/6542039/usa-ohujoud-katsetasid-edukalt-droonist-havituslennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA õhujõud katsetasid edukalt droonist hävituslennukit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6542039/usa-ohujoud-katsetasid-edukalt-droonist-havituslennukit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tehnika.postimees.ee/6542039/usa-ohujoud-katsetasid-edukalt-droonist-havituslennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542028/kaks-it-firmat-tegid-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a3jyKsAVq4XPkVhsp5zoyxWaV3w=/670x380/smart/nginx/o/2014/09/14/3348517t1h0279.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6542028/kaks-it-firmat-tegid-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks IT-firmat tegid lapse </span></a><a href="https://tehnika.postimees.ee/6542028/kaks-it-firmat-tegid-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6541895/hiina-keelas-koigil-boeing-737-max-8-tuupi-lennukitel-ohku-tousmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n3lhVp6hLi81Nlnfv3HOcPCH7Jg=/670x380/filters:focal(0x227:5530x2669)/nginx/o/2019/03/11/11856480t1hbda0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/6541895/hiina-keelas-koigil-boeing-737-max-8-tuupi-lennukitel-ohku-tousmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina keelas kõigil Boeing 737 MAX 8 tüüpi lennukitel õhku tõusmise</span><div class="list-article__additional-headline">Võimude sõnul võivad Etioopia ja Indoneesia õnnetused olla omavahel seotud.</div></a><a href="https://tehnika.postimees.ee/6541895/hiina-keelas-koigil-boeing-737-max-8-tuupi-lennukitel-ohku-tousmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t7uc7ngz6e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hästi hoitud päikeseprillide saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JvJlXk_bpxlUfJ_c1HLYsCO7p0E=/648x444/smart/nginx/o/2019/03/05/11842848t1h8951.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Softshell – võlujope meie kliimasse? </span></a><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544596/martin-helme-intervjuus-deutsche-wellele-inimestele-ei-meeldi-euroopa-liit-uldse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-oAE7O-wm84N8qRQ_QCtoxaAMi4=/2000x870/smart/nginx/o/2019/03/08/11851516t1h6495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6544596/martin-helme-intervjuus-deutsche-wellele-inimestele-ei-meeldi-euroopa-liit-uldse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme intervjuus Deutsche Wellele: inimestele ei meeldi Euroopa Liit üldse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544596/martin-helme-intervjuus-deutsche-wellele-inimestele-ei-meeldi-euroopa-liit-uldse/comments" class="list-article__comment section-font-color" itemprop="url">(42)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6544596/martin-helme-intervjuus-deutsche-wellele-inimestele-ei-meeldi-euroopa-liit-uldse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6544505/raimond-kaljulaid-voime-soovi-korral-blokeerida-ekre-joudmise-valitsusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/twPwnPcCRQn4FRnSsMaJAdzBqVw=/670x380/filters:focal(0x303:1914x1201)/nginx/o/2019/03/12/11861762t1hafae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6544505/raimond-kaljulaid-voime-soovi-korral-blokeerida-ekre-joudmise-valitsusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid: võime soovi korral blokeerida EKRE jõudmise valitsusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6544505/raimond-kaljulaid-voime-soovi-korral-blokeerida-ekre-joudmise-valitsusse/comments" class="list-article__comment section-font-color" itemprop="url">(85) </span></span></a><a href="https://arvamus.postimees.ee/6544505/raimond-kaljulaid-voime-soovi-korral-blokeerida-ekre-joudmise-valitsusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_JGXuVdznYcBTdgKNLfJES_C5hI=/670x380/filters:focal(288x420:1041x674)/nginx/o/2019/03/07/11849050t1haaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI Ratas: Brüssel ei peaks Eestile ette kirjutama, missugune on meie uus koalitsioon <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev/comments" class="list-article__comment section-font-color" itemprop="url">(774) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544550/seederi-sonul-oli-regionaalpoliitika-vallas-uhisosa-leidmine-kerge-helme-arvates-saavad-tervishoiu-arutelud-olema-keerulisemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RJsL6SDdozI5cGfP7lte0dJKqs0=/1370x700/smart/nginx/o/2019/03/13/11862591t1h5f8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6544550/seederi-sonul-oli-regionaalpoliitika-vallas-uhisosa-leidmine-kerge-helme-arvates-saavad-tervishoiu-arutelud-olema-keerulisemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seederi sõnul oli regionaalpoliitika vallas ühisosa leidmine kerge, Helme arvates saavad tervishoiu arutelud olema keerulisemad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544550/seederi-sonul-oli-regionaalpoliitika-vallas-uhisosa-leidmine-kerge-helme-arvates-saavad-tervishoiu-arutelud-olema-keerulisemad/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6544550/seederi-sonul-oli-regionaalpoliitika-vallas-uhisosa-leidmine-kerge-helme-arvates-saavad-tervishoiu-arutelud-olema-keerulisemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544439/sde-fraktsioon-kaja-hakkame-toole-meie-valijad-ootavad-meilt-tegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ztJMdSGErNntwXR1gKpOgPuP4rE=/670x380/smart/nginx/o/2019/03/11/11858667t1he60e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6544439/sde-fraktsioon-kaja-hakkame-toole-meie-valijad-ootavad-meilt-tegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SDE fraktsioon: Kaja, hakkame tööle, meie valijad ootavad meilt tegusid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544439/sde-fraktsioon-kaja-hakkame-toole-meie-valijad-ootavad-meilt-tegusid/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6544439/sde-fraktsioon-kaja-hakkame-toole-meie-valijad-ootavad-meilt-tegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544604/briti-seadusandjad-lukkasid-leppeta-brexiti-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PZLnJMmAPHp-n-O_NWpepNI3FCw=/670x380/smart/nginx/o/2019/03/11/11858465t1hdd1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6544604/briti-seadusandjad-lukkasid-leppeta-brexiti-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti seadusandjad lükkasid leppeta Brexiti tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544604/briti-seadusandjad-lukkasid-leppeta-brexiti-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6544604/briti-seadusandjad-lukkasid-leppeta-brexiti-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544583/trump-teatas-plaanist-keelata-lennuki-boeing-737-max-8-ja-9-lennud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XvNQ6w9nWhYW0DGsRFWg6OdXgsI=/1370x700/smart/nginx/o/2019/03/13/11862772t1hc085.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6544583/trump-teatas-plaanist-keelata-lennuki-boeing-737-max-8-ja-9-lennud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump teatas plaanist keelata lennuki Boeing 737 MAX 8 ja 9 lennud </span></a><a href="https://www.postimees.ee/6544583/trump-teatas-plaanist-keelata-lennuki-boeing-737-max-8-ja-9-lennud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544635/new-yorgi-prokuratuur-esitas-manafortile-16-uut-suudistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5UrYfVRU5u-LusgcuDweb-H_Z_I=/670x380/smart/nginx/o/2019/03/08/11849833t1hd9fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6544635/new-yorgi-prokuratuur-esitas-manafortile-16-uut-suudistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">New Yorgi prokuratuur esitas Manafortile 16 uut süüdistust </span></a><a href="https://www.postimees.ee/6544635/new-yorgi-prokuratuur-esitas-manafortile-16-uut-suudistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6544147/otseblogi-liverpool-asus-bayerni-vastu-voorsil-juhtima-lyon-loi-barcelonale-uhe-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mXuJOdaT_jkO3jlpbIU9hbOaLds=/670x380/filters:focal(600x85:1813x745)/nginx/o/2019/03/13/11864488t1h7c82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6544147/otseblogi-liverpool-asus-bayerni-vastu-voorsil-juhtima-lyon-loi-barcelonale-uhe-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Liverpool asus Bayerni vastu võõrsil juhtima, Lyon lõi Barcelonale ühe tagasi </span></a><a href="https://sport.postimees.ee/6544147/otseblogi-liverpool-asus-bayerni-vastu-voorsil-juhtima-lyon-loi-barcelonale-uhe-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544587/kas-ministril-on-armuke-kas-ametnik-on-gei-pealtnagija-uuris-mida-kapo-taustakontrollis-tippametnikelt-kusib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kMljxEjrG3uCrzM64wtRp7005i4=/1370x700/smart/nginx/o/2018/04/12/7775377t1hd427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6544587/kas-ministril-on-armuke-kas-ametnik-on-gei-pealtnagija-uuris-mida-kapo-taustakontrollis-tippametnikelt-kusib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas ministril on armuke? Kas ametnik on gei? «Pealtnägija» uuris, mida kapo taustakontrollis tippametnikelt küsib <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544587/kas-ministril-on-armuke-kas-ametnik-on-gei-pealtnagija-uuris-mida-kapo-taustakontrollis-tippametnikelt-kusib/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6544587/kas-ministril-on-armuke-kas-ametnik-on-gei-pealtnagija-uuris-mida-kapo-taustakontrollis-tippametnikelt-kusib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4jo4mpiznx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9bs9n43quu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E_dAWYqOWqDccKtzZTgUJU22XyY=/2000x870/smart/nginx/o/2019/03/13/11862591t1h5f8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Keskerakonna, EKRE ja Isamaa delegatsioonide kohtumiste teine päev <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev/comments" class="list-article__comment section-font-color" itemprop="url">(773) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-delegatsioonide-kohtumiste-teine-paev" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269132"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6543879/kersti-kaljulaid-ma-ei-ole-tsikk-ma-olen-vanaema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lH5Rb-51Ywyhwb2i5cXPFYZ6rDo=/670x380/filters:focal(1031x9:2436x1798)/nginx/o/2019/03/13/11862216t1h5020.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1262</span></div></div><a href="https://www.postimees.ee/6543879/kersti-kaljulaid-ma-ei-ole-tsikk-ma-olen-vanaema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: ma ei ole tšikk, ma olen vanaema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6543879/kersti-kaljulaid-ma-ei-ole-tsikk-ma-olen-vanaema/comments" class="list-article__comment section-font-color" itemprop="url">(45)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.00!</div></a><a href="https://www.postimees.ee/6543879/kersti-kaljulaid-ma-ei-ole-tsikk-ma-olen-vanaema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6543718/kuidas-kais-veerpalu-au-paastmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o6Gr2S6YlZ1pbf3qt6OPLs_XAJY=/670x380/smart/nginx/o/2019/03/12/11861774t1h95e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6543718/kuidas-kais-veerpalu-au-paastmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas käis Veerpalu au päästmine? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6543718/kuidas-kais-veerpalu-au-paastmine/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/6543718/kuidas-kais-veerpalu-au-paastmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6543943/isamaa-liige-kutsub-erakonnakaaslasi-parteist-valja-astuma-pohjuseks-voimalik-koalitsioon-ekrega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8aXevlGC5jCGo3tUV4qfnmR0xY4=/1370x700/smart/nginx/o/2019/03/13/11862745t1h354b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>440</span></div></div><a href="https://tartu.postimees.ee/6543943/isamaa-liige-kutsub-erakonnakaaslasi-parteist-valja-astuma-pohjuseks-voimalik-koalitsioon-ekrega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa liige kutsub erakonnakaaslasi parteist välja astuma, põhjuseks võimalik koalitsioon EKREga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6543943/isamaa-liige-kutsub-erakonnakaaslasi-parteist-valja-astuma-pohjuseks-voimalik-koalitsioon-ekrega/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://tartu.postimees.ee/6543943/isamaa-liige-kutsub-erakonnakaaslasi-parteist-valja-astuma-pohjuseks-voimalik-koalitsioon-ekrega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6543470/otse-postimehest-saagem-tuttavaks-riigikogulane-ruuben-kaalep" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8R9YYQXncIK4J3Mi6N6-3Vzs9Oo=/670x380/smart/nginx/o/2019/03/12/11860952t1he595.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6543470/otse-postimehest-saagem-tuttavaks-riigikogulane-ruuben-kaalep" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest, saagem tuttavaks: riigikogulane Ruuben Kaalep <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6543470/otse-postimehest-saagem-tuttavaks-riigikogulane-ruuben-kaalep/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://tv.postimees.ee/6543470/otse-postimehest-saagem-tuttavaks-riigikogulane-ruuben-kaalep" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6543671/blogija-taaselustab-modellide-ja-staaride-ebarealistlikult-seksikad-pildid-palju-humoorikamal-ja-reaalsemal-moel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7A1Iv_gh_3KZV9fVNmlyjLLOTtg=/670x380/filters:focal(722x156:939x499)/nginx/o/2019/02/05/11768234t1h2b52.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6543671/blogija-taaselustab-modellide-ja-staaride-ebarealistlikult-seksikad-pildid-palju-humoorikamal-ja-reaalsemal-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogija taaselustab modellide ja staaride ebarealistlikult seksikad pildid palju humoorikamal ja reaalsemal moel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6543671/blogija-taaselustab-modellide-ja-staaride-ebarealistlikult-seksikad-pildid-palju-humoorikamal-ja-reaalsemal-moel/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Vaata ja naera!</div></a><a href="https://elu24.postimees.ee/6543671/blogija-taaselustab-modellide-ja-staaride-ebarealistlikult-seksikad-pildid-palju-humoorikamal-ja-reaalsemal-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6534208/radari-dopingueri-vaata-postimehest-ka-eetrisse-mitte-joudnud-saateloiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MlQpTFT00wOYyi839Mmk8yXxmGo=/1370x700/smart/nginx/o/2019/03/12/11860425t1h1f88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6534208/radari-dopingueri-vaata-postimehest-ka-eetrisse-mitte-joudnud-saateloiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Radari» dopingueri: vaata Postimehest ka eetrisse mitte jõudnud saatelõiku! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6534208/radari-dopingueri-vaata-postimehest-ka-eetrisse-mitte-joudnud-saateloiku/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täismahus järelvaadatav!</div></a><a href="https://tv.postimees.ee/6534208/radari-dopingueri-vaata-postimehest-ka-eetrisse-mitte-joudnud-saateloiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6543855/aprillist-peab-uksi-elava-pensionari-toetuse-saamiseks-vastama-kolmele-tingimusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9l0wuIVngkvErPxLcslMaptNt3E=/670x380/smart/nginx/o/2019/03/13/11862117t1hddca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://tarbija24.postimees.ee/6543855/aprillist-peab-uksi-elava-pensionari-toetuse-saamiseks-vastama-kolmele-tingimusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aprillist peab üksi elava pensionäri toetuse saamiseks vastama kolmele tingimusele </span></a><a href="https://tarbija24.postimees.ee/6543855/aprillist-peab-uksi-elava-pensionari-toetuse-saamiseks-vastama-kolmele-tingimusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6543679/tanavakusitlus-mida-arvavad-lasnamae-elanikud-keskerakonna-ekre-isamaa-koalitsioonist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uyAWviDlY2GRzcpa-9nPUD-7uwA=/670x380/smart/nginx/o/2019/03/12/11861384t1hde88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6543679/tanavakusitlus-mida-arvavad-lasnamae-elanikud-keskerakonna-ekre-isamaa-koalitsioonist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaküsitlus: mida arvavad Lasnamäe elanikud Keskerakonna, EKRE, Isamaa koalitsioonist? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6543679/tanavakusitlus-mida-arvavad-lasnamae-elanikud-keskerakonna-ekre-isamaa-koalitsioonist/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6543679/tanavakusitlus-mida-arvavad-lasnamae-elanikud-keskerakonna-ekre-isamaa-koalitsioonist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6543459/otse-postimehest-taavi-roivas-mis-on-nuud-oravate-plaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zrx8hoGjASqn8s1-j4TErhvr_I4=/1370x700/filters:focal(1425x1918:4034x3647)/nginx/o/2019/03/12/11860928t1hbddb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6543459/otse-postimehest-taavi-roivas-mis-on-nuud-oravate-plaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: Taavi Rõivas, mis on nüüd oravate plaan? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6543459/otse-postimehest-taavi-roivas-mis-on-nuud-oravate-plaan/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://tv.postimees.ee/6543459/otse-postimehest-taavi-roivas-mis-on-nuud-oravate-plaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vmjz098lw0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ngx1mh3t1b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6544505/raimond-kaljulaid-voime-soovi-korral-blokeerida-ekre-joudmise-valitsusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/twPwnPcCRQn4FRnSsMaJAdzBqVw=/670x380/filters:focal(0x303:1914x1201)/nginx/o/2019/03/12/11861762t1hafae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6544505/raimond-kaljulaid-voime-soovi-korral-blokeerida-ekre-joudmise-valitsusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid: võime soovi korral blokeerida EKRE jõudmise valitsusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6544505/raimond-kaljulaid-voime-soovi-korral-blokeerida-ekre-joudmise-valitsusse/comments" class="list-article__comment section-font-color" itemprop="url">(84) </span></span></a><a href="https://arvamus.postimees.ee/6544505/raimond-kaljulaid-voime-soovi-korral-blokeerida-ekre-joudmise-valitsusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544365/jabur-lugu-vihane-autojuht-puudis-kinni-talle-trahvi-teinud-parkimiskontrolori-ja-toppis-ta-jouga-oma-autosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QvuAAIVKd0xWXrG_jAJxmndEsRo=/670x380/filters:focal(69x1603:4210x3363)/nginx/o/2019/03/13/11863790t1h358d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://www.postimees.ee/6544365/jabur-lugu-vihane-autojuht-puudis-kinni-talle-trahvi-teinud-parkimiskontrolori-ja-toppis-ta-jouga-oma-autosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jabur lugu: vihane autojuht püüdis kinni talle trahvi teinud parkimiskontrolöri ja toppis ta jõuga oma autosse </span></a><a href="https://www.postimees.ee/6544365/jabur-lugu-vihane-autojuht-puudis-kinni-talle-trahvi-teinud-parkimiskontrolori-ja-toppis-ta-jouga-oma-autosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544174/alde-fraktsiooni-juht-kutsus-ratast-ules-loobuma-koalitsioonist-ekrega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ifSGy-NUE9GX-Xr-hWp0M-b6PXA=/1370x700/smart/nginx/o/2019/03/13/11862953t1h3dad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>609</span></div></div><a href="https://www.postimees.ee/6544174/alde-fraktsiooni-juht-kutsus-ratast-ules-loobuma-koalitsioonist-ekrega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ALDE fraktsiooni juht kutsus Ratast üles loobuma koalitsioonist EKREga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544174/alde-fraktsiooni-juht-kutsus-ratast-ules-loobuma-koalitsioonist-ekrega/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://www.postimees.ee/6544174/alde-fraktsiooni-juht-kutsus-ratast-ules-loobuma-koalitsioonist-ekrega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6544209/galerii-delegatsioonid-kohtusid-suursaadikutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H8uK0ZsXsLtmLBQhuzfoXbzmjYk=/670x380/smart/nginx/o/2019/03/13/11863740t1h4597.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://poliitika.postimees.ee/6544209/galerii-delegatsioonid-kohtusid-suursaadikutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Delegatsioonid kohtusid suursaadikutega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6544209/galerii-delegatsioonid-kohtusid-suursaadikutega/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6544209/galerii-delegatsioonid-kohtusid-suursaadikutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6543787/karel-tammjarv-tagantjarele-ei-tundu-mu-valed-usutavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HWUqpM5Tjmj3RZz5WQ83ucncKUg=/670x380/smart/nginx/o/2019/03/13/11862023t1h7a34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://sport.postimees.ee/6543787/karel-tammjarv-tagantjarele-ei-tundu-mu-valed-usutavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tammjärv: tagantjärele ei tundu mu valed usutavad </span></a><a href="https://sport.postimees.ee/6543787/karel-tammjarv-tagantjarele-ei-tundu-mu-valed-usutavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6544426/reporter-siim-kallas-puudis-ekret-kosida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X6fbrL0s5c0X-xkzSoXkhz6K6gU=/1370x700/smart/nginx/o/2019/03/13/11864100t1h541f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6544426/reporter-siim-kallas-puudis-ekret-kosida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Reporter»: Siim Kallas püüdis EKREt kosida? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6544426/reporter-siim-kallas-puudis-ekret-kosida/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Täiendatud kell 20.23!</div></a><a href="https://tv.postimees.ee/6544426/reporter-siim-kallas-puudis-ekret-kosida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6543805/laskesuusatamise-mmi-norralannast-staar-torjus-kallima-suudluse-tal-oli-pohmell-ja-ta-haises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nuIckshxOQG9wEcyAtkolmDVyCc=/670x380/filters:focal(912x297:1939x1619)/nginx/o/2019/03/13/11862066t1hbcd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6543805/laskesuusatamise-mmi-norralannast-staar-torjus-kallima-suudluse-tal-oli-pohmell-ja-ta-haises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laskesuusatamise MMi norralannast staar tõrjus kallima suudluse: tal oli pohmell ja ta haises </span></a><a href="https://elu24.postimees.ee/6543805/laskesuusatamise-mmi-norralannast-staar-torjus-kallima-suudluse-tal-oli-pohmell-ja-ta-haises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6544417/ruuben-kaalep-saates-otse-postimehest-rassism-on-minu-jaoks-sisutuhi-soimusona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CpvSYv4zNdhPgheJStcCcvasUPw=/670x380/smart/nginx/o/2019/03/13/11863865t1h9878.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6544417/ruuben-kaalep-saates-otse-postimehest-rassism-on-minu-jaoks-sisutuhi-soimusona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruuben Kaalep saates «Otse Postimehest»: rassism on minu jaoks sisutühi sõimusõna <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6544417/ruuben-kaalep-saates-otse-postimehest-rassism-on-minu-jaoks-sisutuhi-soimusona/comments" class="list-article__comment section-font-color" itemprop="url">(47)</span></span><div class="list-article__additional-headline">Vaata videot!</div></a><a href="https://poliitika.postimees.ee/6544417/ruuben-kaalep-saates-otse-postimehest-rassism-on-minu-jaoks-sisutuhi-soimusona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544439/sde-fraktsioon-kaja-hakkame-toole-meie-valijad-ootavad-meilt-tegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WgZM5yoU8huciOa6gZaq4zYjg5c=/1370x700/smart/nginx/o/2019/03/11/11858667t1he60e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6544439/sde-fraktsioon-kaja-hakkame-toole-meie-valijad-ootavad-meilt-tegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SDE fraktsioon: Kaja, hakkame tööle, meie valijad ootavad meilt tegusid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544439/sde-fraktsioon-kaja-hakkame-toole-meie-valijad-ootavad-meilt-tegusid/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6544439/sde-fraktsioon-kaja-hakkame-toole-meie-valijad-ootavad-meilt-tegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6543972/eesti-au-ja-uhkuse-transferwise-i-osanikud-soovivad-muua-aktsiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QaWGNP9pObNE6RSpczKa0ZsuCoQ=/670x380/smart/nginx/o/2019/03/13/11862446t1h7fda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6543972/eesti-au-ja-uhkuse-transferwise-i-osanikud-soovivad-muua-aktsiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti au ja uhkuse TransferWise&#39;i osanikud soovivad müüa aktsiaid </span></a><a href="https://majandus24.postimees.ee/6543972/eesti-au-ja-uhkuse-transferwise-i-osanikud-soovivad-muua-aktsiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6542808/amfetamiini-tais-vann-ja-morvakatse-narkojouguga-soomes-on-seotud-kaheksa-eestlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WDJYgmdbkNUZ5LBKcP5agXHNRXU=/670x380/smart/nginx/o/2019/03/11/11858986t1ha17a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://leht.postimees.ee/6542808/amfetamiini-tais-vann-ja-morvakatse-narkojouguga-soomes-on-seotud-kaheksa-eestlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amfetamiini täis vann ja mõrvakatse: narkojõuguga Soomes on seotud kaheksa eestlast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6542808/amfetamiini-tais-vann-ja-morvakatse-narkojouguga-soomes-on-seotud-kaheksa-eestlast/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaata videot narkopeidiku avastamisest!</div></a><a href="https://leht.postimees.ee/6542808/amfetamiini-tais-vann-ja-morvakatse-narkojouguga-soomes-on-seotud-kaheksa-eestlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-buau8vzrh9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qcer3in4xs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U3clcUfvFKgV71DhiK630PgYNms=/670x380/smart/nginx/o/2019/03/12/11859900t1hd0ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Aastaid vaikinud Aivar Rehe avas suu: muidugi ma tunnen vastutust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544395/video-seaduserikkujast-autojuht-soimas-mupo-juhatajal-nao-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LSI5921YUIowmIMK5IwDyiSiweQ=/670x380/smart/nginx/o/2019/03/13/11863822t1h39ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6544395/video-seaduserikkujast-autojuht-soimas-mupo-juhatajal-nao-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: seaduserikkujast autojuht sõimas mupo juhatajal näo täis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544395/video-seaduserikkujast-autojuht-soimas-mupo-juhatajal-nao-tais/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6544395/video-seaduserikkujast-autojuht-soimas-mupo-juhatajal-nao-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6543019/valisluureamet-venemaa-toi-eesti-piiri-lahedal-asuvasse-rundedessantdiviisi-tankid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FJKvGiYYkuUDA9uHLFix1BqLJGU=/1370x700/filters:focal(752x662:4787x4326)/nginx/o/2019/03/12/11859501t1ha12e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://www.postimees.ee/6543019/valisluureamet-venemaa-toi-eesti-piiri-lahedal-asuvasse-rundedessantdiviisi-tankid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisluureamet: Venemaa tõi Eesti piiri lähedal asuvasse ründedessantdiviisi tankid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6543019/valisluureamet-venemaa-toi-eesti-piiri-lahedal-asuvasse-rundedessantdiviisi-tankid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6543019/valisluureamet-venemaa-toi-eesti-piiri-lahedal-asuvasse-rundedessantdiviisi-tankid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6543985/vaata-millised-olid-populaarseimad-lapsenimed-veebruaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LxmQ6fBBEwmpP-OE399Ueq8qzDI=/670x380/smart/nginx/o/2019/03/13/11862574t1h9bc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6543985/vaata-millised-olid-populaarseimad-lapsenimed-veebruaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millised olid populaarseimad lapsenimed veebruaris </span></a><a href="https://sobranna.postimees.ee/6543985/vaata-millised-olid-populaarseimad-lapsenimed-veebruaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6543799/ruutel-ekre-ja-isamaa-valitsus-aitaks-kaitsta-eesti-rahvuslikke-huve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3gLUaW9G9Q5WNR5sZ62B2AI_HDY=/670x380/smart/nginx/o/2019/02/24/11819303t1h7ebc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>839</span></div></div><a href="https://www.postimees.ee/6543799/ruutel-ekre-ja-isamaa-valitsus-aitaks-kaitsta-eesti-rahvuslikke-huve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rüütel: EKRE ja Isamaa valitsus aitaks kaitsta Eesti rahvuslikke huve <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6543799/ruutel-ekre-ja-isamaa-valitsus-aitaks-kaitsta-eesti-rahvuslikke-huve/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6543799/ruutel-ekre-ja-isamaa-valitsus-aitaks-kaitsta-eesti-rahvuslikke-huve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6544122/joodik-tumitas-ohvrit-vorstiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uMSFXALVWTOaljuWxRk1S-wSBr8=/1370x700/smart/nginx/o/2019/03/13/11862866t1hd38b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>763</span></div></div><a href="https://www.postimees.ee/6544122/joodik-tumitas-ohvrit-vorstiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joodik tümitas ohvrit vorstiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6544122/joodik-tumitas-ohvrit-vorstiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6544122/joodik-tumitas-ohvrit-vorstiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6543918/urmas-e-liivi-kevadvaatlus-koduaknast-mees-vajub-oma-lexuses-kossi-ja-on-naha-tema-naudingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iFWXuCflYp5D-ds5lZ2pLXCTjOU=/670x380/filters:focal(1048x2341:2308x3428)/nginx/o/2019/03/13/11862266t1hb99b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6543918/urmas-e-liivi-kevadvaatlus-koduaknast-mees-vajub-oma-lexuses-kossi-ja-on-naha-tema-naudingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas E. Liivi kevadvaatlus koduaknast: mees vajub oma Lexuses kössi ja on näha tema naudingut <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6543918/urmas-e-liivi-kevadvaatlus-koduaknast-mees-vajub-oma-lexuses-kossi-ja-on-naha-tema-naudingut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6543918/urmas-e-liivi-kevadvaatlus-koduaknast-mees-vajub-oma-lexuses-kossi-ja-on-naha-tema-naudingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6543717/valisluure-hoiatab-muskleid-pingutava-venemaa-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/szyG22yo4IkcEG6OjU_sUwOsoQQ=/670x380/filters:focal(378x284:393x299)/nginx/o/2019/03/12/11861770t1ha12c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://leht.postimees.ee/6543717/valisluure-hoiatab-muskleid-pingutava-venemaa-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisluure hoiatab muskleid pingutava Venemaa eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6543717/valisluure-hoiatab-muskleid-pingutava-venemaa-eest/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6543717/valisluure-hoiatab-muskleid-pingutava-venemaa-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6543932/trump-plaanis-ivanka-ja-jaredi-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IONEp_BexpDKYIwv6XeRLqHMrl4=/1370x700/filters:focal(383x250:5847x3464)/nginx/o/2019/03/13/11862282t1h6c3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6543932/trump-plaanis-ivanka-ja-jaredi-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump plaanis Ivanka ja Jaredi vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6543932/trump-plaanis-ivanka-ja-jaredi-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6543932/trump-plaanis-ivanka-ja-jaredi-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6543674/citroeni-pealik-kui-wrc-sarjas-muutuseid-ei-tule-lahkuvad-koik-meeskonnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YE0bBeLvqafzGrw11Z9BByQO_QU=/670x380/filters:focal(613x364:2623x2408)/nginx/o/2019/03/12/11861703t1h7a8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6543674/citroeni-pealik-kui-wrc-sarjas-muutuseid-ei-tule-lahkuvad-koik-meeskonnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroeni pealik: kui WRC sarjas muutuseid ei tule, lahkuvad kõik meeskonnad </span></a><a href="https://sport.postimees.ee/6543674/citroeni-pealik-kui-wrc-sarjas-muutuseid-ei-tule-lahkuvad-koik-meeskonnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6544123/omanik-suutas-korvalhoone-paastjad-kustutasid-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OA4mhO7arMTYP8zgsVuRiY_Fry4=/670x380/filters:focal(456x530:1663x1279)/nginx/o/2019/03/13/11862871t1h6649.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sakala.postimees.ee/6544123/omanik-suutas-korvalhoone-paastjad-kustutasid-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omanik süütas kõrvalhoone, päästjad kustutasid ära</span><div class="list-article__additional-headline">Kell 14.40 lisatud Lõuna päästekeskuse kommentaar</div></a><a href="https://sakala.postimees.ee/6544123/omanik-suutas-korvalhoone-paastjad-kustutasid-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ninjlyfq2m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9bzwepigy1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-37fe596861c7947e51cc.js" async></script></body></html>