<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/xKRhqYJqoF2fohv3k8mWOSY7yoQ=/1200x630/smart/nginx/o/2014/04/12/2955224t1h28b4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/xKRhqYJqoF2fohv3k8mWOSY7yoQ=/1200x630/smart/nginx/o/2014/04/12/2955224t1h28b4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Riigiabsurd: hävinud sõidukit ei saa registrist välja ka käsi piiblil"><meta property="twitter:title" content="Riigiabsurd: hävinud sõidukit ei saa registrist välja ka käsi piiblil"><meta property="og:url" content="https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil"><meta property="twitter:url" content="https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Eesti riigi usaldamatus oma kodanike vastu on kohati viidud äärmuseni, näiteks ei ole ühe tühise paberita mitte ühtegi seaduslikku võimalust kustutada autoregistrist ilma enda nimel olevat, ent ammu hävinud sõidukit."><meta property="twitter:description" content="Eesti riigi usaldamatus oma kodanike vastu on kohati viidud äärmuseni, näiteks ei ole ühe tühise paberita mitte ühtegi seaduslikku võimalust kustutada autoregistrist ilma enda nimel olevat, ent ammu hävinud sõidukit."><meta property="og:type" content="article"><meta property="article:section" content="Auto"><meta property="article:tag" content="eesti riik"><meta property="article:tag" content="Keskkonnainspektsioon"><meta property="article:tag" content="Maanteeamet"><meta property="article:tag" content="politsei ja piirivalveamet"><meta property="article:tag" content="Päästeamet"><meta property="article:tag" content="siseministeerium"><meta name="article:published_time" content="2019-04-17T12:58:35+03:00"><meta name="article:modified_time" content="2019-04-17T13:08:03+03:00"><meta name="description" content="Eesti riigi usaldamatus oma kodanike vastu on kohati viidud äärmuseni, näiteks ei ole ühe tühise paberita mitte ühtegi seaduslikku võimalust kustutada autoregistrist ilma enda nimel olevat, ent ammu hävinud sõidukit."><meta name="keywords" content="eesti riik, Keskkonnainspektsioon, Maanteeamet, politsei ja piirivalveamet, Päästeamet, siseministeerium"><link rel="canonical" href="https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Riigiabsurd: hävinud sõidukit ei saa registrist välja ka käsi piiblil - Auto - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f04b94cbbbb2a5ee1018.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2413 article-6571641"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">K, 17.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item section-font-color menu-item--active">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><a href="https://tehnika.postimees.ee/section/4918" class="section-branding"><img src="/v5/img/section-branding/punane-sekund.jpg" width="100%" height="auto"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/318">Auto</a></li><li class="breadcrumb-item">Riigiabsurd: hävinud sõidukit ei saa registrist välja ka käsi piiblil</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Riigiabsurd: hävinud sõidukit ei saa registrist välja ka käsi piiblil</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571641" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="9"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Riigiabsurd%3A%20h%C3%A4vinud%20s%C3%B5idukit%20ei%20saa%20registrist%20v%C3%A4lja%20ka%20k%C3%A4si%20piiblil&url=https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571641" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Riigiabsurd%3A%20h%C3%A4vinud%20s%C3%B5idukit%20ei%20saa%20registrist%20v%C3%A4lja%20ka%20k%C3%A4si%20piiblil&url=https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571641" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Riigiabsurd: hävinud sõidukit ei saa registrist välja ka käsi piiblil&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil%3Futm_source%3Demail%26utm_content%3D6571641" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">17. aprill 2019, 12:58</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="2955224" image-url="//f11.pmo.ee/NctI4IrrqSV-Yn3_tpjJUA2gaC0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/04/12/2955224t1h28b4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2955224)" src="//f11.pmo.ee/pQDgFpelhMQceK9Dd-SDkqNdta8=/685x410/smart/nginx/o/2014/04/12/2955224t1h28b4.jpg" srcset="//f11.pmo.ee/pQDgFpelhMQceK9Dd-SDkqNdta8=/685x410/smart/nginx/o/2014/04/12/2955224t1h28b4.jpg, //f11.pmo.ee/Mvl5Lil5enFpgJ9ZGTE0dRjw7tc=/1370x820/smart/nginx/o/2014/04/12/2955224t1h28b4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Romu, mis ei ole veel täiesti hävinud. Aga mis teha siis, kui autot endam üldse pole ja pole ka paberit?</p><p class="figure__caption--name" itemprop="creator">FOTO: Kenno Soo</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti riigi usaldamatus oma kodanike vastu on kohati viidud äärmuseni, näiteks ei ole ühe tühise  paberita mitte ühtegi seaduslikku võimalust kustutada autoregistrist ilma enda nimel olevat, ent ammu hävinud sõidukit.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-w5jcxemsgd" :preview-length="0" video-id="73775" video-stream-type="VOD" video-headline="6571641 Riigiabsurd: hävinud sõidukit ei saa registrist välja ka käsi piiblil" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e3b0545a-b0b5-4c53-ab6c-e66764102dbb.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-p6clpg8zec" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0g0c6tb9po" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s1xwd698kz" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Käesoleva artikli autor proovis ammu hävinud auto registrist kustutamist enda nahal järele. Sisenesin arvutis maanteeameti iseteenindusse ja saatsin seal konkreetse palve kustutada oma nimel olevat 1985. aastal toodetud ja tõenäoliselt ammustel tudengiaegadel ribadeks sõidetud ja juppideks lammutatud  auto kustutamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kinnitasin, nagu seadus ette näeb, et auto on hävinud ja avaldasin kahetsust, et mul pole esitada sellekohast tõendit ei lammutuskojast ega prügiettevõttest ehk jäätmekäitlejalt. Arvan, et turult saaks selliseid pabereid suhteliselt kerge vaevaga, aga sellele teele ei tahtnud ma kuidagi minna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tagajärg: selline asjade käik pole Eestis lihtsalt võimalik. Selline auto jääb omaniku nimele igavesti ja võib olla läheb ilmaliku tee lõppedes kaasa ka pärandvarana.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6571641" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Seaduse järgi on sõiduautosid võimalik kustutada jäätmekäitlejatel või meie juures lammutustõendi alusel,» kõlas maanteeameti lõplik vastus. Mis seal ikka tuleb leppida olukorraga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uurisin siiski lisaks, mida räägivad ametnikud mulle kui ajakirjanikule. Sain eeltoodule kinnituse, kuid ühe väga olulise täpsustusega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maanteeameti sõidukite registriosakonna peaspetsialist Märten Surva teatas nimelt, et kui sõiduauto on lammutatud või hävinud enne 2004. aasta 1. maid, ei pea registrist kustutamiseks lammutustõendit esitama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Sellisel juhul tuleb saata maanteeametile taotlus paludes sõiduk registrist kustutada kinnitades, et see on lammutatud või hävinud enne 2004. aasta 1. maid,» selgitas Surva. Maanteeameti teenindusbüroo mind sellest erandist teavitanud ei olnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga kokkuvõte on selline: kui auto on ilma tõendavate paberiteta hävinud pärast 2004. aasta 1. maid, siis on teoreetiliselt see siiski võimalik omaniku nimelt autoregistrist maha saada. Kui aga enne seda, siis on vaja paberit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui sõiduk ei ole lammutatud või hävinud enne 2004. aasta 1. maid ning maanteeametile ei ole esitada nõuetekohast lammutustõendit, siis paraku ei ole seaduslikku alust sõiduki registrist kustutamiseks,» kinnitas üle ka Märten Surva.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Olgu märgitud, et sõidukite registrist kustutamine on reguleeritud liiklusseaduse § 77 lg 6 punktidega 1-8. Seal on välja toodud:</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Mootorsõiduk või selle haagis kustutatakse registrist:</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>1) mootorsõiduki või selle haagise väljaviimisel Eestist seoses mootorsõiduki või selle haagise omaniku teise riiki elama asumisega või sõiduki võõrandamisel teise riiki;</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>2) nõuetekohase lammutustõendi alusel, kui tegemist on kolmerattalise mootorratta või kerge neliratta, sõiduauto või kuni 3500-kilogrammise täismassiga veoautoga. Käesolevas punktis nimetatud mootorsõiduki, mis on lammutatud või hävinud enne 2004. aasta 1. maid, registrist kustutamiseks ei pea lammutustõendit esitama;</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>3) ajutiselt registreeritud mootorsõiduki või selle haagise registreerimistähtaja lõppemisel;</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>4) käesoleva lõike punktis 2 nimetamata sõiduki või vanasõiduki puhul omaniku või tema esindaja taotluse alusel;</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>5) Euroopa Liidu liikmesriigi vastava ametiasutuse ametliku informatsiooni alusel mootorsõiduki või selle haagise registreerimise kohta selles liikmesriigis;</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>6) Siseministeeriumi taotluse alusel käesoleva lõike punktis 2 nimetatud sõiduki üleandmisel muuseumile või sisejulgeoleku koolitusasutusele õppevahendiks;</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>7) Keskkonnainspektsiooni, Politsei- ja Piirivalveameti või Päästeameti tõendi alusel, kui käesoleva lõike punktis 2 nimetatud sõiduk on hävinud ning sõidukit ei saa nõuetekohaselt lammutada või</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>8) muul seaduses sätestatud juhul.</em></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571641" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="9"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Riigiabsurd%3A%20h%C3%A4vinud%20s%C3%B5idukit%20ei%20saa%20registrist%20v%C3%A4lja%20ka%20k%C3%A4si%20piiblil&url=https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571641" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Riigiabsurd%3A%20h%C3%A4vinud%20s%C3%B5idukit%20ei%20saa%20registrist%20v%C3%A4lja%20ka%20k%C3%A4si%20piiblil&url=https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571641" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Riigiabsurd: hävinud sõidukit ei saa registrist välja ka käsi piiblil&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil%3Futm_source%3Demail%26utm_content%3D6571641" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tehnika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tehnika.postimees.ee/6571641/riigiabsurd-havinud-soidukit-ei-saa-registrist-valja-ka-kasi-piiblil/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6571641" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6571641" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/116394/eesti-riik">eesti riik</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/12551/keskkonnainspektsioon">Keskkonnainspektsioon</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/8413/maanteeamet">Maanteeamet</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/539519/politsei-ja-piirivalveamet">politsei ja piirivalveamet</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/11986/paasteamet">Päästeamet</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/12163/siseministeerium">siseministeerium</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-e2bd2ha0r5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fgqigi8bgm" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6567754/tegime-katse-ja-jatsime-paevaks-rahakoti-koju-vaata-kuidas-meil-paev-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tuphCXZMjyiTLvALx1jc9SKIoB4=/324x222/smart/nginx/o/2019/04/12/11943647t1hc8b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6567754/tegime-katse-ja-jatsime-paevaks-rahakoti-koju-vaata-kuidas-meil-paev-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tegime katse ja jätsime päevaks rahakoti koju. Vaata, kuidas meil päev läks! </span></a><a href="https://tehnika.postimees.ee/6567754/tegime-katse-ja-jatsime-paevaks-rahakoti-koju-vaata-kuidas-meil-paev-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6561306/kuidas-internetikiirusel-pidevalt-silma-peal-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DIy4R-ivWfQMxaTWJScsAYUbtew=/324x222/smart/nginx/o/2019/04/04/11922981t1h8517.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6561306/kuidas-internetikiirusel-pidevalt-silma-peal-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas internetikiirusel pidevalt silma peal hoida? </span></a><a href="https://tehnika.postimees.ee/6561306/kuidas-internetikiirusel-pidevalt-silma-peal-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6561304/apple-tuhistas-ule-aasta-kestnud-edasilukkamise-jarel-laadimismati-turule-toomise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_zR7UiP_gK9H72HlLhxWVq_cae0=/324x222/smart/nginx/o/2019/04/04/11922979t1hfbb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6561304/apple-tuhistas-ule-aasta-kestnud-edasilukkamise-jarel-laadimismati-turule-toomise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple tühistas üle aasta kestnud edasilükkamise järel laadimismati turule toomise </span></a><a href="https://tehnika.postimees.ee/6561304/apple-tuhistas-ule-aasta-kestnud-edasilukkamise-jarel-laadimismati-turule-toomise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6561296/parimad-brauserid-privaatseks-veebilehitsemiseks-android-ja-ios" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KktDS3YJsF7MOhhkqx0_BkigDOQ=/324x222/smart/nginx/o/2019/04/04/11922966t1hc6f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6561296/parimad-brauserid-privaatseks-veebilehitsemiseks-android-ja-ios" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parimad brauserid privaatseks veebilehitsemiseks – Android ja iOS </span></a><a href="https://tehnika.postimees.ee/6561296/parimad-brauserid-privaatseks-veebilehitsemiseks-android-ja-ios" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-318" data-section="318" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee/section/318">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6571605/europarlament-kinnitas-autodele-uued-nouded" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bm_-RpJ5S2Yy0RrxeJpmg9SMyFs=/1000x435/smart/nginx/o/2019/04/17/11956872t1hf84b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6571605/europarlament-kinnitas-autodele-uued-nouded" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Europarlament kinnitas autodele uued nõuded <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6571605/europarlament-kinnitas-autodele-uued-nouded/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6571605/europarlament-kinnitas-autodele-uued-nouded" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6566578/tanaku-voistlusautole-lahim-auto-mis-olla-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oXsMXVguO4R4cyEEEHcqMuP6Xvc=/324x185/smart/nginx/o/2019/04/10/11939958t1h85ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6566578/tanaku-voistlusautole-lahim-auto-mis-olla-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku võistlusautole lähim auto, mis olla saab <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6566578/tanaku-voistlusautole-lahim-auto-mis-olla-saab/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaata ka videot ja galeriid!</div></a><a href="https://leht.postimees.ee/6566578/tanaku-voistlusautole-lahim-auto-mis-olla-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6556255/punane-sekund-osa-4-kaua-lubame-haigetel-autojuhtidel-surma-kulvata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TsnCvlEX2eoprTBEbZcZO8aCQ94=/324x185/smart/nginx/o/2019/04/02/11916694t1h813a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4918" class="list-article__section-label slab" style="color: #678aa3">Punane sekund</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6556255/punane-sekund-osa-4-kaua-lubame-haigetel-autojuhtidel-surma-kulvata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 4: kaua lubame haigetel autojuhtidel surma külvata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6556255/punane-sekund-osa-4-kaua-lubame-haigetel-autojuhtidel-surma-kulvata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6556255/punane-sekund-osa-4-kaua-lubame-haigetel-autojuhtidel-surma-kulvata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6561125/soiduproov-range-rover-evoque-nagu-mooda-roopaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VHpEZfnDyB5Yo3uUwcty3zyyW7U=/324x185/smart/nginx/o/2019/04/03/11922507t1hd602.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tehnika.postimees.ee/6561125/soiduproov-range-rover-evoque-nagu-mooda-roopaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Range Rover Evoque: nagu mööda rööpaid </span></a><a href="https://tehnika.postimees.ee/6561125/soiduproov-range-rover-evoque-nagu-mooda-roopaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z9bddu7q0q" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6550605/punane-sekund-osa-3-madis-kimmel-kaotab-kurvis-kontrolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/789zgdxMTrODhgY4-ExpFfZYZcE=/1000x435/smart/nginx/o/2019/04/03/11921719t1hda30.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4918" class="list-article__section-label slab" style="color: #678aa3">Punane sekund</a></div><a href="https://tehnika.postimees.ee/6550605/punane-sekund-osa-3-madis-kimmel-kaotab-kurvis-kontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 3: Madis Kimmel kaotab kurvis kontrolli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6550605/punane-sekund-osa-3-madis-kimmel-kaotab-kurvis-kontrolli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6550605/punane-sekund-osa-3-madis-kimmel-kaotab-kurvis-kontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6554436/soiduproov-lexus-ux-7-kusimust-ja-vastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/202WAqgiznOhofxTh4cuQ4ovS5Y=/335x190/smart/nginx/o/2019/03/26/11898056t1hb797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6554436/soiduproov-lexus-ux-7-kusimust-ja-vastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Lexus UX: 7 küsimust ja vastust </span></a><a href="https://tehnika.postimees.ee/6554436/soiduproov-lexus-ux-7-kusimust-ja-vastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6555341/kellele-ja-milleks-vana-voimendi-mis-maksab-lausa-tuhandeid-eurosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G6WdIai0hjnlj6fFXJn1XPk-1_I=/335x190/smart/nginx/o/2019/03/27/11900691t1h400a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://leht.postimees.ee/6555341/kellele-ja-milleks-vana-voimendi-mis-maksab-lausa-tuhandeid-eurosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellele ja milleks vana võimendi? Mis maksab lausa tuhandeid eurosid! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6555341/kellele-ja-milleks-vana-voimendi-mis-maksab-lausa-tuhandeid-eurosid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6555341/kellele-ja-milleks-vana-voimendi-mis-maksab-lausa-tuhandeid-eurosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6546002/punane-sekund-osa-2-toestisundinud-traagilised-liiklusonnetused-jalakaijatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d7dWYwzG-Jvu7DljaKC5lqxTMZQ=/685x350/smart/nginx/o/2019/03/27/11899938t1h28d0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4918" class="list-article__section-label slab" style="color: #678aa3">Punane sekund</a></div><a href="https://tehnika.postimees.ee/6546002/punane-sekund-osa-2-toestisundinud-traagilised-liiklusonnetused-jalakaijatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 2: tõestisündinud traagilised liiklusõnnetused jalakäijatega </span></a><a href="https://tehnika.postimees.ee/6546002/punane-sekund-osa-2-toestisundinud-traagilised-liiklusonnetused-jalakaijatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6545185/genfi-autonaituse-jarelkajad-onnitleme-juubilare-pluss-7-imelikku-asja-mis-silma-jaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AJseMdsMuKuvOOp-r6Da5-Yzxcs=/335x190/smart/nginx/o/2019/03/14/11865522t1hc13d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tehnika.postimees.ee/6545185/genfi-autonaituse-jarelkajad-onnitleme-juubilare-pluss-7-imelikku-asja-mis-silma-jaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genfi autonäituse järelkajad. Õnnitleme juubilare! Pluss 7 imelikku asja, mis silma jäid</span><div class="list-article__additional-headline">Galerii!</div></a><a href="https://tehnika.postimees.ee/6545185/genfi-autonaituse-jarelkajad-onnitleme-juubilare-pluss-7-imelikku-asja-mis-silma-jaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6545158/genfi-autonaitus-millist-tulevikku-ennustavad-ideeautod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jgdBGExXuVYWxCQVp5ExkCQ9iKw=/335x190/smart/nginx/o/2019/03/14/11865442t1h40c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6545158/genfi-autonaitus-millist-tulevikku-ennustavad-ideeautod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genfi autonäitus. Millist tulevikku ennustavad ideeautod? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6545158/genfi-autonaitus-millist-tulevikku-ennustavad-ideeautod/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaata galeriid! Kas arvad ära, millega tegemist?</div></a><a href="https://tehnika.postimees.ee/6545158/genfi-autonaitus-millist-tulevikku-ennustavad-ideeautod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6552692/leedus-puhkes-ootamatu-ja-mustiline-autobuum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0U4w-Jr5hwqIGDKytAnyG5ZhUcc=/685x350/smart/nginx/o/2019/03/24/11892832t1hcbb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6552692/leedus-puhkes-ootamatu-ja-mustiline-autobuum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus puhkes ootamatu ja müstiline autobuum </span></a><a href="https://majandus24.postimees.ee/6552692/leedus-puhkes-ootamatu-ja-mustiline-autobuum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-064b1h84kq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s76yl8ktbb" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-16ay36qcv5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eXH3cx4i-OnlHlexNshrROkB-Cg=/335x190/smart/nginx/o/2018/07/10/8544834t1hc803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>932</span></div></div><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina odavtööjõud ründab juba Eesti autojuhiametit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551275/tulemas-on-ajaloo-uks-suuremaid-iposid-uber-plaanib-borsile-minna-aprillis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mTs1tTTKp2VP3unLTfi5dqE2r7A=/335x190/smart/nginx/o/2019/03/22/11885349t1hdf03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6551275/tulemas-on-ajaloo-uks-suuremaid-iposid-uber-plaanib-borsile-minna-aprillis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulemas on ajaloo üks suuremaid IPOsid - Uber plaanib börsile minna aprillis </span></a><a href="https://majandus24.postimees.ee/6551275/tulemas-on-ajaloo-uks-suuremaid-iposid-uber-plaanib-borsile-minna-aprillis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6550448/volvo-paigaldab-roolijoodikute-ohjeldamiseks-autodesse-kaamerad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7dCL8pvFMfmBRIYXZjidjpeWwBg=/685x350/smart/nginx/o/2019/03/21/11882378t1h606f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tehnika.postimees.ee/6550448/volvo-paigaldab-roolijoodikute-ohjeldamiseks-autodesse-kaamerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo paigaldab roolijoodikute ohjeldamiseks autodesse kaamerad </span></a><a href="https://tehnika.postimees.ee/6550448/volvo-paigaldab-roolijoodikute-ohjeldamiseks-autodesse-kaamerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6549778/otse-koik-ettevotete-autoparkidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jA3labsQM_DbxD_LP5Oy57fSLXc=/335x190/smart/nginx/o/2018/02/14/7580199t1hda8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tehnika.postimees.ee/6549778/otse-koik-ettevotete-autoparkidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse: kõik ettevõtete autoparkidest </span></a><a href="https://tehnika.postimees.ee/6549778/otse-koik-ettevotete-autoparkidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550219/parafraas-natsiloosungist-voib-maksta-volkswageni-juhile-ametikoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T5SXxe8xDxkdknDCrWjJ--kFZ1A=/335x190/filters:focal(206x87:1232x1581)/nginx/o/2019/03/21/11881689t1hb0d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6550219/parafraas-natsiloosungist-voib-maksta-volkswageni-juhile-ametikoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parafraas natsiloosungist võib maksta Volkswageni juhile ametikoha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550219/parafraas-natsiloosungist-voib-maksta-volkswageni-juhile-ametikoha/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6550219/parafraas-natsiloosungist-voib-maksta-volkswageni-juhile-ametikoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6546001/punane-sekund-osa-1-kuidas-kaotasid-kokkuporkes-rongiga-elu-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tbPtkNPbhjtHXd63Y68PRlFG6Zc=/685x350/smart/nginx/o/2019/03/20/11880007t1h8325.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4918" class="list-article__section-label slab" style="color: #678aa3">Punane sekund</a></div><a href="https://tehnika.postimees.ee/6546001/punane-sekund-osa-1-kuidas-kaotasid-kokkuporkes-rongiga-elu-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 1: kuidas kaotasid kokkupõrkes rongiga elu kolm inimest </span></a><a href="https://tehnika.postimees.ee/6546001/punane-sekund-osa-1-kuidas-kaotasid-kokkuporkes-rongiga-elu-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6548559/uus-sari-kanal-2-eetris-punane-sekund-ja-madis-kimmel-asuvad-uurima-eesti-traagilisi-liiklusonnetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pdLgzWJmh8yqsPmTBxklBfqCNu0=/335x190/smart/nginx/o/2019/03/19/11877159t1heb34.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4918" class="list-article__section-label slab" style="color: #678aa3">Punane sekund</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://tehnika.postimees.ee/6548559/uus-sari-kanal-2-eetris-punane-sekund-ja-madis-kimmel-asuvad-uurima-eesti-traagilisi-liiklusonnetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus sari Kanal 2 eetris! «Punane sekund» ja Madis Kimmel asuvad uurima Eesti traagilisi liiklusõnnetusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6548559/uus-sari-kanal-2-eetris-punane-sekund-ja-madis-kimmel-asuvad-uurima-eesti-traagilisi-liiklusonnetusi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6548559/uus-sari-kanal-2-eetris-punane-sekund-ja-madis-kimmel-asuvad-uurima-eesti-traagilisi-liiklusonnetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6545080/genfi-autonaitus-kuidas-eesti-tegi-ajalugu-ja-mil-moel-muudi-koenigsegg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VD4uBkXLWunIvCb5wNmYYivB4R0=/335x190/smart/nginx/o/2019/03/14/11865293t1h1946.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6545080/genfi-autonaitus-kuidas-eesti-tegi-ajalugu-ja-mil-moel-muudi-koenigsegg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genfi autonäitus. Kuidas Eesti tegi ajalugu ja mil moel müüdi Koenigsegg? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6545080/genfi-autonaitus-kuidas-eesti-tegi-ajalugu-ja-mil-moel-muudi-koenigsegg/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Vaata ka, kuidas näeb välja Putini auto!</div></a><a href="https://tehnika.postimees.ee/6545080/genfi-autonaitus-kuidas-eesti-tegi-ajalugu-ja-mil-moel-muudi-koenigsegg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6545129/genfi-autonaitus-mis-on-koige-ponevamad-uudismudelid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_sYwi-EUR9NNUR9pR6pML5sSgy4=/685x350/smart/nginx/o/2019/03/14/11865354t1h1469.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6545129/genfi-autonaitus-mis-on-koige-ponevamad-uudismudelid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genfi autonäitus. Mis on kõige põnevamad uudismudelid?</span><div class="list-article__additional-headline">Vaata galeriid!</div></a><a href="https://tehnika.postimees.ee/6545129/genfi-autonaitus-mis-on-koige-ponevamad-uudismudelid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6545634/fotod-ja-video-elon-musk-esitles-uut-tesla-model-y-linnamaasturit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PtKX7d42KHue4AGkJ_UoBZzUoGo=/335x190/smart/nginx/o/2019/03/15/11867126t1h880d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tehnika.postimees.ee/6545634/fotod-ja-video-elon-musk-esitles-uut-tesla-model-y-linnamaasturit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Elon Musk esitles uut Tesla Model Y linnamaasturit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6545634/fotod-ja-video-elon-musk-esitles-uut-tesla-model-y-linnamaasturit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6545634/fotod-ja-video-elon-musk-esitles-uut-tesla-model-y-linnamaasturit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542282/tesla-tostab-hindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BQRxXQ3clfvDX3bc_cQefol5FFA=/335x190/smart/nginx/o/2019/02/20/11802758t1h5fb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6542282/tesla-tostab-hindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla tõstab hindu </span></a><a href="https://tehnika.postimees.ee/6542282/tesla-tostab-hindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-99u065s5mf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571442/jumalaema-kiriku-poleng-peatati-moodsa-tehnoloogia-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lMMOt659UtzIf7uNcOxgMGg7O9M=/1000x435/smart/nginx/o/2019/04/17/11956436t1hb655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6571442/jumalaema-kiriku-poleng-peatati-moodsa-tehnoloogia-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonifoto: Jumalaema kiriku põleng peatati moodsa tehnoloogia abil </span></a><a href="https://www.postimees.ee/6571442/jumalaema-kiriku-poleng-peatati-moodsa-tehnoloogia-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570274/postimees-pariisis-tuli-havitas-pariisi-jumalaema-kiriku-nelitistorni-ja-katuse-tanavatel-voorivad-politsei-ja-tuletorjeautod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/12z8YBFolwWlKJbIrKS4eoBBZyU=/335x190/smart/nginx/o/2019/04/17/11956676t1h63c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6570274/postimees-pariisis-tuli-havitas-pariisi-jumalaema-kiriku-nelitistorni-ja-katuse-tanavatel-voorivad-politsei-ja-tuletorjeautod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI Postimees Pariisis: kirikut ümbritsev ala on jätkuvalt aiaga piiratud, sillapiirdel on üksikud lillekimbud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6570274/postimees-pariisis-tuli-havitas-pariisi-jumalaema-kiriku-nelitistorni-ja-katuse-tanavatel-voorivad-politsei-ja-tuletorjeautod/comments" class="list-article__comment section-font-color" itemprop="url">(75)</span></span><div class="list-article__additional-headline">Hea lugeja Pariisis, jaga fotosid ja kirjeldusi kohapealt aadressil online@postimees.ee!</div></a><a href="https://www.postimees.ee/6570274/postimees-pariisis-tuli-havitas-pariisi-jumalaema-kiriku-nelitistorni-ja-katuse-tanavatel-voorivad-politsei-ja-tuletorjeautod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571256/kirikus-tootanud-eestlane-pooningul-piisab-tulekahjuks-sademest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UVhGiFrr_gjHZsKVKzGE9XV9deA=/335x190/filters:focal(549x97:1388x535)/nginx/o/2019/04/16/11956016t1hb94a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6571256/kirikus-tootanud-eestlane-pooningul-piisab-tulekahjuks-sademest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirikus töötanud eestlane: pööningul piisab tulekahjuks sädemest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6571256/kirikus-tootanud-eestlane-pooningul-piisab-tulekahjuks-sademest/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6571256/kirikus-tootanud-eestlane-pooningul-piisab-tulekahjuks-sademest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571626/keskool-tallinlaste-und-segavate-kopterilendude-taga-on-liitlasvaed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qwrAhGBfX57BU7YH8iKCkuNNhro=/685x350/smart/nginx/o/2018/05/07/7831111t1h5a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6571626/keskool-tallinlaste-und-segavate-kopterilendude-taga-on-liitlasvaed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskööl tallinlaste und segavate kopterilendude taga on liitlasväed</span><div class="list-article__additional-headline">PPA: öörahutingimused kopteritele ei kehti</div></a><a href="https://www.postimees.ee/6571626/keskool-tallinlaste-und-segavate-kopterilendude-taga-on-liitlasvaed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6571625/finantsinspektsioon-paases-uurimisest-puhta-nahaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sUeckG3VLYXQr-WwbiWwiKdAXiM=/335x190/smart/nginx/o/2019/02/20/11805053t1h2095.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6571625/finantsinspektsioon-paases-uurimisest-puhta-nahaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantsinspektsioon pääses uurimisest puhta nahaga </span></a><a href="https://majandus24.postimees.ee/6571625/finantsinspektsioon-paases-uurimisest-puhta-nahaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6571508/hea-lugeja-saada-enda-pilte-jumalaema-kirikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0TYdx0YQ0Kkov9P5ilSmXJe3xKo=/335x190/smart/nginx/o/2019/04/17/11956589t1h2a29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6571508/hea-lugeja-saada-enda-pilte-jumalaema-kirikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea lugeja, saada enda pilte Jumalaema kirikust </span></a><a href="https://sobranna.postimees.ee/6571508/hea-lugeja-saada-enda-pilte-jumalaema-kirikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6571603/fotod-annelinnas-porkasid-kokku-valjakutsele-kihutanud-paasteauto-ja-soiduk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DeMF3Rbal8WL_gPUzF83tNtaL3U=/685x350/filters:focal(1857x1785:2898x2695)/nginx/o/2019/04/17/11956818t1h4c65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6571603/fotod-annelinnas-porkasid-kokku-valjakutsele-kihutanud-paasteauto-ja-soiduk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Annelinnas põrkasid kokku väljakutsele kihutanud päästeauto ja sõiduk </span></a><a href="https://tartu.postimees.ee/6571603/fotod-annelinnas-porkasid-kokku-valjakutsele-kihutanud-paasteauto-ja-soiduk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6571627/eesti-sadamatesse-saabus-kolme-kuuga-ligi-900-tuhat-reisijat-198-erineva-kodakondsusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TxA0AbkTDHRNkARNUNH-aBSy5IM=/335x190/smart/nginx/o/2019/04/17/11957150t1hd242.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6571627/eesti-sadamatesse-saabus-kolme-kuuga-ligi-900-tuhat-reisijat-198-erineva-kodakondsusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sadamatesse saabus kolme kuuga ligi 900 tuhat reisijat 198 erineva kodakondsusega </span></a><a href="https://majandus24.postimees.ee/6571627/eesti-sadamatesse-saabus-kolme-kuuga-ligi-900-tuhat-reisijat-198-erineva-kodakondsusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6571096/vana-mehe-kodu-laks-parandusega-voorale-nuud-on-tuline-tuli-ouel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UuNQ0ip0SSj0HqR8DX2aT5PCo1I=/335x190/smart/nginx/o/2019/04/16/11955461t1h5273.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tartu.postimees.ee/6571096/vana-mehe-kodu-laks-parandusega-voorale-nuud-on-tuline-tuli-ouel" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vana mehe kodu läks pärandusega võõrale, nüüd on tuline tüli õuel</span><div class="list-article__additional-headline">Video</div></a><a href="https://tartu.postimees.ee/6571096/vana-mehe-kodu-laks-parandusega-voorale-nuud-on-tuline-tuli-ouel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6571430/ajaloo-suurim-kohtulahing-sai-ootamatu-lopu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vfh3s63as8P4m43XQUz0EtO6xFo=/685x350/filters:focal(1235x111:3191x2094)/nginx/o/2019/04/17/11956407t1hf3f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6571430/ajaloo-suurim-kohtulahing-sai-ootamatu-lopu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloo suurim kohtulahing sai ootamatu lõpu </span></a><a href="https://majandus24.postimees.ee/6571430/ajaloo-suurim-kohtulahing-sai-ootamatu-lopu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m0q4ryduxn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t0p5rdenae" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6570751/gross-pani-tanaku-endise-kaardilugeja-juhiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xjWzSsQiAexgPFy_clfFDVTzj-4=/1000x435/smart/nginx/o/2019/01/08/11702612t1hf271.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6570751/gross-pani-tanaku-endise-kaardilugeja-juhiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gross pani Tänaku endise kaardilugeja juhiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6570751/gross-pani-tanaku-endise-kaardilugeja-juhiks/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">«Ma ei viitsi teiega rääkida»</div></a><a href="https://majandus24.postimees.ee/6570751/gross-pani-tanaku-endise-kaardilugeja-juhiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6570296/president-jatab-osa-ministreid-ametisse-nimetamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Hc3Jg7QyIXVz3grpSvyjxq7RvGQ=/335x190/smart/nginx/o/2019/04/15/11953314t1h65fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1110</span></div></div><a href="https://poliitika.postimees.ee/6570296/president-jatab-osa-ministreid-ametisse-nimetamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President jätab osa ministreid ametisse nimetamata? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6570296/president-jatab-osa-ministreid-ametisse-nimetamata/comments" class="list-article__comment section-font-color" itemprop="url">(75) </span></span></a><a href="https://poliitika.postimees.ee/6570296/president-jatab-osa-ministreid-ametisse-nimetamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6571096/vana-mehe-kodu-laks-parandusega-voorale-nuud-on-tuline-tuli-ouel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UuNQ0ip0SSj0HqR8DX2aT5PCo1I=/335x190/smart/nginx/o/2019/04/16/11955461t1h5273.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tartu.postimees.ee/6571096/vana-mehe-kodu-laks-parandusega-voorale-nuud-on-tuline-tuli-ouel" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vana mehe kodu läks pärandusega võõrale, nüüd on tuline tüli õuel</span><div class="list-article__additional-headline">Video</div></a><a href="https://tartu.postimees.ee/6571096/vana-mehe-kodu-laks-parandusega-voorale-nuud-on-tuline-tuli-ouel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571236/esimese-klassi-mudilaste-temp-paadis-politsei-ulekuulamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Fr5WUNnZxvDJMm0ld75Aa7pqToA=/685x350/smart/nginx/o/2019/04/16/11955848t1h1321.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6571236/esimese-klassi-mudilaste-temp-paadis-politsei-ulekuulamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimese klassi mudilaste temp päädis politsei ülekuulamisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6571236/esimese-klassi-mudilaste-temp-paadis-politsei-ulekuulamisega/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6571236/esimese-klassi-mudilaste-temp-paadis-politsei-ulekuulamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570274/postimees-pariisis-tuli-havitas-pariisi-jumalaema-kiriku-nelitistorni-ja-katuse-tanavatel-voorivad-politsei-ja-tuletorjeautod" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sF_OX-SH1RvAPUFc3I91_2AEFoA=/335x190/smart/nginx/o/2019/04/15/11953401t1he57b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6570274/postimees-pariisis-tuli-havitas-pariisi-jumalaema-kiriku-nelitistorni-ja-katuse-tanavatel-voorivad-politsei-ja-tuletorjeautod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Pariisis: tuli hävitas Pariisi Jumalaema kiriku nelitistorni ja katuse. Tänavatel voorivad politsei- ja tuletõrjeautod <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6570274/postimees-pariisis-tuli-havitas-pariisi-jumalaema-kiriku-nelitistorni-ja-katuse-tanavatel-voorivad-politsei-ja-tuletorjeautod/comments" class="list-article__comment section-font-color" itemprop="url">(75)</span></span><div class="list-article__additional-headline">Hea lugeja Pariisis, jaga fotosid ja kirjeldusi kohapealt aadressil online@postimees.ee!</div></a><a href="https://www.postimees.ee/6570274/postimees-pariisis-tuli-havitas-pariisi-jumalaema-kiriku-nelitistorni-ja-katuse-tanavatel-voorivad-politsei-ja-tuletorjeautod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570890/laupaeval-tallinnas-kadunud-17-aastase-tudruku-elu-voib-olla-ohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oJt0kIIF2k-lr-gJxbq_dD2k_Ks=/335x190/filters:focal(353x677:398x764)/nginx/o/2019/04/16/11954958t1h8eec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://www.postimees.ee/6570890/laupaeval-tallinnas-kadunud-17-aastase-tudruku-elu-voib-olla-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval Tallinnas kadunud 17-aastase tüdruku elu võib olla ohus </span></a><a href="https://www.postimees.ee/6570890/laupaeval-tallinnas-kadunud-17-aastase-tudruku-elu-voib-olla-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6570317/ratase-kolmikliit-murenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sTKRDjvJgBETZZdHgpf4Mc88EpE=/685x350/smart/nginx/o/2019/04/15/11953422t1h7574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://poliitika.postimees.ee/6570317/ratase-kolmikliit-murenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase kolmikliit murenes <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6570317/ratase-kolmikliit-murenes/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://poliitika.postimees.ee/6570317/ratase-kolmikliit-murenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571085/president-kaljulaid-nimetas-peaministrikandidaadiks-juri-ratase-riigikogu-haaletab-kolmapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gxAdbiNKnw8CULPx-0gR0a3S4jw=/335x190/smart/nginx/o/2019/04/16/11955451t1h48bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6571085/president-kaljulaid-nimetas-peaministrikandidaadiks-juri-ratase-riigikogu-haaletab-kolmapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid nimetas peaministrikandidaadiks Jüri Ratase, riigikogu hääletab kolmapäeval <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6571085/president-kaljulaid-nimetas-peaministrikandidaadiks-juri-ratase-riigikogu-haaletab-kolmapaeval/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.postimees.ee/6571085/president-kaljulaid-nimetas-peaministrikandidaadiks-juri-ratase-riigikogu-haaletab-kolmapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6570675/graafik-maa-hind-on-kalleim-eesti-uhes-vaeseimas-piirkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fPnfwVboZn98O6tfvZEgnDdy1v0=/335x190/smart/nginx/o/2019/04/16/11954778t1h95f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/6570675/graafik-maa-hind-on-kalleim-eesti-uhes-vaeseimas-piirkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: maa hind on kalleim Eesti ühes vaeseimas piirkonnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6570675/graafik-maa-hind-on-kalleim-eesti-uhes-vaeseimas-piirkonnas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6570675/graafik-maa-hind-on-kalleim-eesti-uhes-vaeseimas-piirkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6570880/jahmunud-sonajalad-meie-maale-tungis-ametnik-kes-noudis-ehituse-lopetamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vUrir-7SBmSuX_oiY--_TQ_6AiA=/685x350/smart/nginx/o/2018/05/22/7857206t1h0a1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6570880/jahmunud-sonajalad-meie-maale-tungis-ametnik-kes-noudis-ehituse-lopetamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahmunud Sõnajalad: meie maale tungis ametnik, kes nõudis ehituse lõpetamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6570880/jahmunud-sonajalad-meie-maale-tungis-ametnik-kes-noudis-ehituse-lopetamist/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Lisatud ameti selgitus</div></a><a href="https://majandus24.postimees.ee/6570880/jahmunud-sonajalad-meie-maale-tungis-ametnik-kes-noudis-ehituse-lopetamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lg8txm9fu3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o5b2ntyxvo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6570537/vilja-kiisler-asi-pole-retoorikas-sisu-on-oovastav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0NbgbP_wEd409LgM01LNz-KFZvc=/335x190/filters:focal(998x753:1013x768)/nginx/o/2019/04/01/11915224t1h9458.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1426</span></div></div><a href="https://arvamus.postimees.ee/6570537/vilja-kiisler-asi-pole-retoorikas-sisu-on-oovastav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: asi pole retoorikas, sisu on õõvastav <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6570537/vilja-kiisler-asi-pole-retoorikas-sisu-on-oovastav/comments" class="list-article__comment section-font-color" itemprop="url">(113) </span></span></a><a href="https://arvamus.postimees.ee/6570537/vilja-kiisler-asi-pole-retoorikas-sisu-on-oovastav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570567/mida-teame-jumalaema-kiriku-polengust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HApSgdN6CPTwFUuSpOJLVNlNG4Y=/335x190/filters:focal(551x366:5065x2967)/nginx/o/2019/04/16/11954023t1h09ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://www.postimees.ee/6570567/mida-teame-jumalaema-kiriku-polengust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teame Jumalaema kiriku põlengust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6570567/mida-teame-jumalaema-kiriku-polengust/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud 14.26!</div></a><a href="https://www.postimees.ee/6570567/mida-teame-jumalaema-kiriku-polengust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571172/video-ja-fotod-notre-dame-paev-parast-polengut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r26OoCvei_9J06yMcmjDLVn_XUo=/685x350/smart/nginx/o/2019/04/16/11955681t1h3632.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6571172/video-ja-fotod-notre-dame-paev-parast-polengut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: Notre-Dame päev pärast põlengut </span></a><a href="https://www.postimees.ee/6571172/video-ja-fotod-notre-dame-paev-parast-polengut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6570756/nii-see-ratsapidu-labi-sai-inglise-daamid-toestasid-taas-et-eesti-jaanipidudelt-neile-naljalt-vordset-vastast-ei-leia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dk53ah6GiI23RaZzPQM8RLTIQgQ=/335x190/filters:focal(241x902:4005x2138)/nginx/o/2019/04/16/11954718t1hd780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6570756/nii-see-ratsapidu-labi-sai-inglise-daamid-toestasid-taas-et-eesti-jaanipidudelt-neile-naljalt-vordset-vastast-ei-leia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii see ratsapidu läbi sai: inglise daamid tõestasid taas, et Eesti jaanipidudelt neile naljalt võrdset vastast ei leia </span></a><a href="https://elu24.postimees.ee/6570756/nii-see-ratsapidu-labi-sai-inglise-daamid-toestasid-taas-et-eesti-jaanipidudelt-neile-naljalt-vordset-vastast-ei-leia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6570948/troonide-mangu-paljastavad-kaadrid-108-minuti-jooksul-51-alasti-staari-134-rinda-60-tagumikku-ja-35-intiimkehaosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9Wq9PTZiBVlIOAVWmzasRKsGVKA=/335x190/filters:focal(1055x658:3703x1948)/nginx/o/2019/04/16/11955147t1he7b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6570948/troonide-mangu-paljastavad-kaadrid-108-minuti-jooksul-51-alasti-staari-134-rinda-60-tagumikku-ja-35-intiimkehaosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Troonide mängu» paljastavad kaadrid: 108 minuti jooksul 51 alasti staari, 134 rinda, 60 tagumikku ja 35 intiimkehaosa </span></a><a href="https://elu24.postimees.ee/6570948/troonide-mangu-paljastavad-kaadrid-108-minuti-jooksul-51-alasti-staari-134-rinda-60-tagumikku-ja-35-intiimkehaosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6570828/poisikesed-tulid-ja-tegid-ajax-kukutas-ronaldo-ja-juventuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9ydioXB2Zi-o0XWQd0oUaLhIdmE=/685x350/smart/nginx/o/2019/04/16/11956048t1hf0cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://sport.postimees.ee/6570828/poisikesed-tulid-ja-tegid-ajax-kukutas-ronaldo-ja-juventuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poisikesed tulid ja tegid: Ajax kukutas Ronaldo ja Juventuse</span><div class="list-article__additional-headline">Barcelona alistas Unitedi</div></a><a href="https://sport.postimees.ee/6570828/poisikesed-tulid-ja-tegid-ajax-kukutas-ronaldo-ja-juventuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6570901/eraparklad-saavad-ligipaasu-soidukijuhtide-andmetele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RoOj6jKvWShLeORMfATu7HA2E8w=/335x190/smart/nginx/o/2016/02/11/5034487t1h14a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tarbija24.postimees.ee/6570901/eraparklad-saavad-ligipaasu-soidukijuhtide-andmetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eraparklad saavad ligipääsu sõidukijuhtide andmetele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6570901/eraparklad-saavad-ligipaasu-soidukijuhtide-andmetele/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tarbija24.postimees.ee/6570901/eraparklad-saavad-ligipaasu-soidukijuhtide-andmetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6571198/video-kuidas-transporditakse-ott-tanaku-toyota-argentinasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JBw9r3RjqUDopoPfDMjL2uwr1ps=/335x190/filters:focal(314x99:997x694)/nginx/o/2019/04/08/11934192t1hc0d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://sport.postimees.ee/6571198/video-kuidas-transporditakse-ott-tanaku-toyota-argentinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuidas transporditakse Ott Tänaku Toyota Argentinasse? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6571198/video-kuidas-transporditakse-ott-tanaku-toyota-argentinasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6571198/video-kuidas-transporditakse-ott-tanaku-toyota-argentinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571296/usa-naitlejannat-huffmani-ahvardab-vanglakaristus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gFlmVjrQMvscQ2ibRCilbXDQv34=/685x350/smart/nginx/o/2019/04/17/11956143t1hf3ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6571296/usa-naitlejannat-huffmani-ahvardab-vanglakaristus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA näitlejannat Huffmani ähvardab vanglakaristus </span></a><a href="https://www.postimees.ee/6571296/usa-naitlejannat-huffmani-ahvardab-vanglakaristus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6571166/jarjekordne-silmamoondus-kim-kardashiani-vannituba-pani-fannid-kukalt-sugama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nVybMyZ1AAfLJRZkpEJvGGvS4jw=/335x190/filters:focal(1590x460:2688x1153)/nginx/o/2019/04/04/11923923t1hc8ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6571166/jarjekordne-silmamoondus-kim-kardashiani-vannituba-pani-fannid-kukalt-sugama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne silmamoondus? Kim Kardashiani vannituba pani fännid kukalt sügama </span></a><a href="https://elu24.postimees.ee/6571166/jarjekordne-silmamoondus-kim-kardashiani-vannituba-pani-fannid-kukalt-sugama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6570611/loe-ja-naera-blogija-mallukas-pani-oma-auto-eriti-humoorikal-moel-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xuXlrGzghKzmMNBdqsxhz2mluVw=/335x190/filters:focal(261x273:733x662)/nginx/o/2018/07/23/11031361t1hc85e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elu24.postimees.ee/6570611/loe-ja-naera-blogija-mallukas-pani-oma-auto-eriti-humoorikal-moel-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe ja naera: blogija Mallukas pani oma auto eriti humoorikal moel müüki! </span></a><a href="https://elu24.postimees.ee/6570611/loe-ja-naera-blogija-mallukas-pani-oma-auto-eriti-humoorikal-moel-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yidxnvtbvz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hwgd6m2c1c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6570823/politseiniku-jouvotted-maksid-talle-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PiC3SggM5K7P-5wOgrri-nUtBLo=/335x190/smart/nginx/o/2019/04/16/11954779t1h8954.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://radar.postimees.ee/6570823/politseiniku-jouvotted-maksid-talle-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiniku jõuvõtted maksid talle töö <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6570823/politseiniku-jouvotted-maksid-talle-too/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://radar.postimees.ee/6570823/politseiniku-jouvotted-maksid-talle-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571442/jumalaema-kiriku-poleng-peatati-moodsa-tehnoloogia-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z14YJW8MODZwb6jCU_STsgIrDIQ=/335x190/smart/nginx/o/2019/04/17/11956436t1hb655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6571442/jumalaema-kiriku-poleng-peatati-moodsa-tehnoloogia-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jumalaema kiriku põleng peatati moodsa tehnoloogia abil </span></a><a href="https://www.postimees.ee/6571442/jumalaema-kiriku-poleng-peatati-moodsa-tehnoloogia-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6570955/video-jumal-tanatud-jumalaema-kirikust-on-olemas-maailma-pohjalikemad-3d-ulesvotted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l09UkNQZP3vqlrEpnE_7gAHBjWU=/685x350/filters:focal(161x32:527x618)/nginx/o/2019/04/16/11955119t1hbe5f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tehnika.postimees.ee/6570955/video-jumal-tanatud-jumalaema-kirikust-on-olemas-maailma-pohjalikemad-3d-ulesvotted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video! Jumal tänatud: Jumalaema kirikust on olemas maailma põhjalikemad 3D-ülesvõtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6570955/video-jumal-tanatud-jumalaema-kirikust-on-olemas-maailma-pohjalikemad-3d-ulesvotted/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6570955/video-jumal-tanatud-jumalaema-kirikust-on-olemas-maailma-pohjalikemad-3d-ulesvotted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6571039/galerii-egiptusest-leiti-4300-aasta-vanune-haruldaselt-hasti-sailinud-hauakamber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GxIYUNg3HJ6RL5JYlxz_1cnxWyA=/335x190/smart/nginx/o/2019/04/16/11955324t1h3f44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://heureka.postimees.ee/6571039/galerii-egiptusest-leiti-4300-aasta-vanune-haruldaselt-hasti-sailinud-hauakamber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Egiptusest leiti 4300-aasta vanune haruldaselt hästi säilinud hauakamber </span></a><a href="https://heureka.postimees.ee/6571039/galerii-egiptusest-leiti-4300-aasta-vanune-haruldaselt-hasti-sailinud-hauakamber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571256/kirikus-tootanud-eestlane-pooningul-piisab-tulekahjuks-sademest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UVhGiFrr_gjHZsKVKzGE9XV9deA=/335x190/filters:focal(549x97:1388x535)/nginx/o/2019/04/16/11956016t1hb94a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6571256/kirikus-tootanud-eestlane-pooningul-piisab-tulekahjuks-sademest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirikus töötanud eestlane: pööningul piisab tulekahjuks sädemest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6571256/kirikus-tootanud-eestlane-pooningul-piisab-tulekahjuks-sademest/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6571256/kirikus-tootanud-eestlane-pooningul-piisab-tulekahjuks-sademest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571182/ep-2022-aastast-peab-uutes-autodes-olema-hulk-ohutuslisasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wduc0kIknwqPCo_SCtHaYNF-Wi0=/685x350/smart/nginx/o/2009/03/09/145252t1h9b10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6571182/ep-2022-aastast-peab-uutes-autodes-olema-hulk-ohutuslisasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EP: 2022. aastast peab uutes autodes olema hulk ohutuslisasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6571182/ep-2022-aastast-peab-uutes-autodes-olema-hulk-ohutuslisasid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6571182/ep-2022-aastast-peab-uutes-autodes-olema-hulk-ohutuslisasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6571101/meghan-markle-i-jumestuskunstnik-andis-hiiglasliku-vihje-sussexi-beebi-sundimise-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k6pm0BxK1JxXDrzFXQFo5cFVLAw=/335x190/filters:focal(608x228:1717x658)/nginx/o/2019/04/16/11955527t1hc243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6571101/meghan-markle-i-jumestuskunstnik-andis-hiiglasliku-vihje-sussexi-beebi-sundimise-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan Markle&#39;i jumestuskunstnik andis hiiglasliku vihje Sussexi-beebi sündimise kohta </span></a><a href="https://elu24.postimees.ee/6571101/meghan-markle-i-jumestuskunstnik-andis-hiiglasliku-vihje-sussexi-beebi-sundimise-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6570821/tanaku-abimees-mida-ott-motles-et-votab-uhe-maaka-kellel-pole-erialast-haridust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aK3pB7hY9KCrtthroabyQrbPhTk=/335x190/smart/nginx/o/2019/04/16/11954773t1ha749.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a></div><a href="https://radar.postimees.ee/6570821/tanaku-abimees-mida-ott-motles-et-votab-uhe-maaka-kellel-pole-erialast-haridust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku abimees: “Mida Ott mõtles, et võtab ühe maaka, kellel pole erialast haridust?”</span><div class="list-article__additional-headline">Eksklusiivsed kaadrid Tänaku rallielust!</div></a><a href="https://radar.postimees.ee/6570821/tanaku-abimees-mida-ott-motles-et-votab-uhe-maaka-kellel-pole-erialast-haridust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6570626/foto-tallinlasi-pahandab-kalamajja-kerkinud-kummaline-hoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QnPb-rvYsTnNxKGRUmP7PMPAbJ4=/685x350/smart/nginx/o/2019/04/17/11956230t1h94a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://kodustiil.postimees.ee/6570626/foto-tallinlasi-pahandab-kalamajja-kerkinud-kummaline-hoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: tallinlasi pahandab Kalamajja kerkinud kummaline hoone <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6570626/foto-tallinlasi-pahandab-kalamajja-kerkinud-kummaline-hoone/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6570626/foto-tallinlasi-pahandab-kalamajja-kerkinud-kummaline-hoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6571211/kulmuoudus-naine-lahkus-pisarsilmi-salongist-kulmudega-mille-oleks-justkui-teinud-4-aastane-laps-kinnisilmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wIH8dc5-Qk0-_qHEcOLEfmvNoSI=/335x190/smart/nginx/o/2019/04/16/11955752t1h9698.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elu24.postimees.ee/6571211/kulmuoudus-naine-lahkus-pisarsilmi-salongist-kulmudega-mille-oleks-justkui-teinud-4-aastane-laps-kinnisilmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kulmuõudus: naine lahkus pisarsilmi salongist kulmudega, mille oleks justkui teinud 4-aastane laps kinnisilmi </span></a><a href="https://elu24.postimees.ee/6571211/kulmuoudus-naine-lahkus-pisarsilmi-salongist-kulmudega-mille-oleks-justkui-teinud-4-aastane-laps-kinnisilmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6571283/san-franciscos-hoidsid-moodakaijad-ara-lapseroovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KsuHDsWqdBpIw83mLvpxKkrp5lk=/335x190/smart/nginx/o/2019/04/17/11956126t1h7803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6571283/san-franciscos-hoidsid-moodakaijad-ara-lapseroovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">San Franciscos hoidsid möödakäijad ära lapseröövi </span></a><a href="https://www.postimees.ee/6571283/san-franciscos-hoidsid-moodakaijad-ara-lapseroovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b0skuq0556" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4242tc7x01" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7ca5f21e522b03674370.js" async></script></body></html>