<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/PHfFlzmV65m8uMV_qpyMPbjTEss=/1200x630/smart/nginx/o/2018/09/25/11446200t1hbd74.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/PHfFlzmV65m8uMV_qpyMPbjTEss=/1200x630/smart/nginx/o/2018/09/25/11446200t1hbd74.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elektrilevi netis hakkab teenust pakkuma 12 telkot"><meta property="twitter:title" content="Elektrilevi netis hakkab teenust pakkuma 12 telkot"><meta property="og:url" content="https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot"><meta property="twitter:url" content="https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Riigiettevõtte Elektrilevi rajatavas internetivõrgus hakkab interneti- ja teleteenust pakkuma kokku 12 erinevat telekomiettevõtet."><meta property="twitter:description" content="Riigiettevõtte Elektrilevi rajatavas internetivõrgus hakkab interneti- ja teleteenust pakkuma kokku 12 erinevat telekomiettevõtet."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="jaanus tiisvend"><meta name="article:published_time" content="2019-06-10T09:09:01+03:00"><meta name="article:modified_time" content="2019-06-10T09:09:40+03:00"><meta name="description" content="Riigiettevõtte Elektrilevi rajatavas internetivõrgus hakkab interneti- ja teleteenust pakkuma kokku 12 erinevat telekomiettevõtet."><meta name="keywords" content="jaanus tiisvend"><link rel="canonical" href="https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Elektrilevi netis hakkab teenust pakkuma 12 telkot - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-52a045ae8beb86efcd90.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2413 article-6703599"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">E, 10.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item">Elektrilevi netis hakkab teenust pakkuma 12 telkot</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Elektrilevi netis hakkab teenust pakkuma 12 telkot</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703599" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Elektrilevi netis hakkab teenust pakkuma 12 telkot&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Demail%26utm_content%3D6703599">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703599">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Elektrilevi%20netis%20hakkab%20teenust%20pakkuma%2012%20telkot&url=https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703599">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elektrilevi%20netis%20hakkab%20teenust%20pakkuma%2012%20telkot&url=https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703599">Jaga LinkedInis</a> <a target="_blank" href="https://tehnika.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">10. juuni 2019, 9:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11446200" image-url="//f9.pmo.ee/cGDap-maXu1eSAWysnM7CLt3oJs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/25/11446200t1hbd74.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11446200)" src="//f9.pmo.ee/zgxLM9fHALZ_ubt3x3uwKh9AZ8U=/685x410/smart/nginx/o/2018/09/25/11446200t1hbd74.jpg" srcset="//f9.pmo.ee/zgxLM9fHALZ_ubt3x3uwKh9AZ8U=/685x410/smart/nginx/o/2018/09/25/11446200t1hbd74.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Elektrilevi juhatuse esimees Jaanus Tiisvend põhjendas hinnalangetust üha tõhusama võrguteenusega.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arhiiv/Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigiettevõtte Elektrilevi rajatavas internetivõrgus hakkab interneti- ja teleteenust pakkuma kokku 12 erinevat telekomiettevõtet.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-3m0lmagczr" :preview-length="0" video-id="99197" video-stream-type="VOD" video-headline="6703599 Elektrilevi netis hakkab teenust pakkuma 12 telkot" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/d022296ca67d264ad83cf88a4f31a256.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-r3cf0as298" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pnf1d9j2ik" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jroi68muby" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Igas piirkonnas hakkab teenust pakkuma vähemalt kaks, mõnedes piirkondades ka kuni kuus erinevat operaatorit, teatas Elektrilevi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Paljud ilmselt ei teagi, et meil on Eestis 12 erinevat sideoperaatorit. Tegelikult on veelgi rohkem. Oleme kaardistanud Eestis 36 erinevat sideteenuste operaatorit. Põhimõtteliselt oleks neil kõigil ja ka võimalikel uutel tegijatel väga lihtsalt võimalik Elektrilevi kiire interneti võrgus oma teenuseid pakkuma hakata,» ütles Elektrilevi juhatuse esimees Jaanus Tiisvend.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täpsema ülevaate operaatoritest, kes konkreetsetes piirkondades teenust pakkuma hakkavad, leiab Elektrilevi kiire interneti kodulehelt. Esimestes piirkondades alustab Elektrilevi kiire interneti võrgu ehitusega juuni teises pooles.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Elektrilevi kiire interneti võrguga liitumise ühekordne tasu saab olema 199 eurot. Arvestada  sellega, et Elektrilevi toob sidevõrgu maja fassaadini, harvemal juhul, kui esinevad tehnilised takistused või majaomanik seinale toomist ei soovi, tuuakse võrk kinnistu piirini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Juhtme tuppa viimine võib tähendada täiendavaid kulusid juhul, kui kasutaja ise ei valmista ette kohta, kust kaabel tuppa tuua,» märkis Elektrilevi.</p></div><div class="article-body__item article-body__item--htmlElement"><p> „Liitumisvõimalust pakume sel hetkel, kui piirkonnas algab ehitustegevus. Siis saame garanteerida ühenduse valmimise kuni kuue kuu jooksul. Anname kõikidele majapidamistele personaalselt kirja teel teada, kui oleme piirkonnas liitumise võimaluse avanud,“ ütles Tiisvend.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viie aasta jooksul soovib Elektrilevi kiire interneti võrgu ehitada 200 000 kodu või ettevõtteni, kus täna puudub kvaliteetne internetiühendus. Hajaasustusega piirkondadesse valguskaabli vedamist toetab majandus- ja kommunikatsiooniministeerium 20 miljoni euroga.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703599" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Elektrilevi netis hakkab teenust pakkuma 12 telkot&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Demail%26utm_content%3D6703599">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703599">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Elektrilevi%20netis%20hakkab%20teenust%20pakkuma%2012%20telkot&url=https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703599">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elektrilevi%20netis%20hakkab%20teenust%20pakkuma%2012%20telkot&url=https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703599">Jaga LinkedInis</a> <a target="_blank" href="https://tehnika.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6703599" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6703599" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/102056/jaanus-tiisvend">jaanus tiisvend</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pkmex6s89o" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o0hzrd9ooy" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6699842/monusalt-kompaktne-samsung-galaxy-s10" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8A4e0O7HONw7GYYln0lCYJxCgF4=/324x222/smart/nginx/o/2019/06/05/12230818t1hb07b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6699842/monusalt-kompaktne-samsung-galaxy-s10" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõnusalt kompaktne Samsung Galaxy S10 </span></a><a href="https://tehnika.postimees.ee/6699842/monusalt-kompaktne-samsung-galaxy-s10" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6699036/uber-hakkab-eemaldama-reisijaid-kelle-hinne-on-alla-keskmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oJSQvvRjC2Rf4XIkVm4QQU1l9RA=/324x222/smart/nginx/o/2019/06/04/12228027t1h6851.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6699036/uber-hakkab-eemaldama-reisijaid-kelle-hinne-on-alla-keskmise" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uber hakkab eemaldama reisijaid, kelle hinne on alla keskmise </span></a><a href="https://tehnika.postimees.ee/6699036/uber-hakkab-eemaldama-reisijaid-kelle-hinne-on-alla-keskmise" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6699033/4-pohjust-miks-kasi-nutiseadme-jarele-sirutub-kuidas-seda-valtida-ja-vaadata-hoopis-umbritsevat-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Foevzni8zrKNDoaXXZqs0VPm3Go=/324x222/smart/nginx/o/2019/06/04/12228018t1hf658.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6699033/4-pohjust-miks-kasi-nutiseadme-jarele-sirutub-kuidas-seda-valtida-ja-vaadata-hoopis-umbritsevat-elu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 põhjust, miks käsi nutiseadme järele sirutub, kuidas seda vältida ja vaadata hoopis ümbritsevat elu </span></a><a href="https://tehnika.postimees.ee/6699033/4-pohjust-miks-kasi-nutiseadme-jarele-sirutub-kuidas-seda-valtida-ja-vaadata-hoopis-umbritsevat-elu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6693500/dji-droonid-saavad-lennukite-ja-helikopterite-aratundmise-detektorid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/57KUGGKGWsqAwkzB5-G1eLixeyQ=/324x222/smart/nginx/o/2019/05/28/12205507t1hcb1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tehnika.postimees.ee/6693500/dji-droonid-saavad-lennukite-ja-helikopterite-aratundmise-detektorid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">DJI droonid saavad lennukite ja helikopterite äratundmise detektorid </span></a><a href="https://tehnika.postimees.ee/6693500/dji-droonid-saavad-lennukite-ja-helikopterite-aratundmise-detektorid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-2413" data-section="2413" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6702977/putin-astus-huawei-kaitseks-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hsc7bcX85mt84Apj7tGMpE1S7M0=/1000x435/smart/nginx/o/2019/06/08/12242257t1h37cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6702977/putin-astus-huawei-kaitseks-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin astus Huawei kaitseks välja </span></a><a href="https://majandus24.postimees.ee/6702977/putin-astus-huawei-kaitseks-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6701710/tehnoloogiamaailmade-soda-kuhu-viib-huawei-boikottimine-ja-kuidas-see-meid-mojutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YvhW2UaV59Urka0aKfKT15_fOwE=/324x185/smart/nginx/o/2019/06/06/12236289t1h044a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6701710/tehnoloogiamaailmade-soda-kuhu-viib-huawei-boikottimine-ja-kuidas-see-meid-mojutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnoloogiamaailmade sõda. Kuhu viib Huawei boikottimine ja kuidas see meid mõjutab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6701710/tehnoloogiamaailmade-soda-kuhu-viib-huawei-boikottimine-ja-kuidas-see-meid-mojutab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6701710/tehnoloogiamaailmade-soda-kuhu-viib-huawei-boikottimine-ja-kuidas-see-meid-mojutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6700681/6-asja-mida-me-juba-teame-uuest-subaru-foresterist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pQwi2OMakKEmCjui4NsM7zGc1QM=/324x185/smart/nginx/o/2019/06/05/12233532t1hf144.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6700681/6-asja-mida-me-juba-teame-uuest-subaru-foresterist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 asja, mida me juba teame uuest Subaru Foresterist </span></a><a href="https://leht.postimees.ee/6700681/6-asja-mida-me-juba-teame-uuest-subaru-foresterist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6702384/putin-huaweid-uritatakse-alatult-turult-valja-tougata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pRaf_DKS35FBnOzuZ3mKJaKonYo=/324x185/filters:focal(272x160:2688x1728)/nginx/o/2019/06/06/12235435t1h2360.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6702384/putin-huaweid-uritatakse-alatult-turult-valja-tougata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: Huaweid üritatakse alatult turult välja tõugata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6702384/putin-huaweid-uritatakse-alatult-turult-valja-tougata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6702384/putin-huaweid-uritatakse-alatult-turult-valja-tougata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oknegv7mqb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6701950/facebook-keelas-oma-appide-eelinstallimise-huawei-mobiilidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X3bzpC03k_T3vJK9SlAXMvIdx0Y=/1000x435/smart/nginx/o/2019/05/03/12131991t1h9bb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6701950/facebook-keelas-oma-appide-eelinstallimise-huawei-mobiilidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook keelas oma äppide eelinstallimise Huawei mobiilidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6701950/facebook-keelas-oma-appide-eelinstallimise-huawei-mobiilidele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6701950/facebook-keelas-oma-appide-eelinstallimise-huawei-mobiilidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6701840/video-lavale-soostnud-loomakaitsja-paases-maailma-rikkaimale-mehele-ohtlikult-lahedale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iiUqzjPSyUu4YuhPnxiESXhVm3I=/335x190/smart/nginx/o/2019/06/07/12236677t1hcbe6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6701840/video-lavale-soostnud-loomakaitsja-paases-maailma-rikkaimale-mehele-ohtlikult-lahedale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: lavale sööstnud loomakaitsja pääses maailma rikkaimale mehele ohtlikult lähedale </span></a><a href="https://tehnika.postimees.ee/6701840/video-lavale-soostnud-loomakaitsja-paases-maailma-rikkaimale-mehele-ohtlikult-lahedale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6701286/facebook-laseb-kaibele-oma-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zpvBjLWWCEoDoNWL67mRocj8yas=/335x190/smart/nginx/o/2019/05/19/12182576t1h65a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab" style="color: #678aa3">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tehnika.postimees.ee/6701286/facebook-laseb-kaibele-oma-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook laseb käibele oma raha </span></a><a href="https://tehnika.postimees.ee/6701286/facebook-laseb-kaibele-oma-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6701221/ajujahi-voitnud-idufirma-on-volgades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ag2Tq_75TqNMGl9YJZhIrekRVpI=/685x350/filters:focal(1248x2055:1263x2070)/nginx/o/2018/11/19/11587216t1h04c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tehnika.postimees.ee/6701221/ajujahi-voitnud-idufirma-on-volgades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajujahi võitnud idufirma on võlgades </span></a><a href="https://tehnika.postimees.ee/6701221/ajujahi-voitnud-idufirma-on-volgades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6701093/samsungi-uus-telekas-on-nagu-raamiga-pilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YGHsh-rLX3ynyuVeugGvpVld0TI=/335x190/smart/nginx/o/2019/06/06/12234506t1h80b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2415" class="list-article__section-label slab" style="color: #678aa3">Seadmed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6701093/samsungi-uus-telekas-on-nagu-raamiga-pilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsungi uus telekas on nagu raamiga pilt </span></a><a href="https://tehnika.postimees.ee/6701093/samsungi-uus-telekas-on-nagu-raamiga-pilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6701078/lhv-tegi-pensioniapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f9j6ZjkewbHmjrvyj5QqDZDBm1s=/335x190/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6701078/lhv-tegi-pensioniapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV tegi pensioniäpi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6701078/lhv-tegi-pensioniapi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6701078/lhv-tegi-pensioniapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6700999/eestlaste-kratifirma-sai-11-miljonilise-investeeringu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0-7px1NbzHTFOYqkpS7DzlxRIag=/685x350/filters:focal(207x281:4677x1976)/nginx/o/2019/06/06/12234359t1h6cfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tehnika.postimees.ee/6700999/eestlaste-kratifirma-sai-11-miljonilise-investeeringu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste kratifirma sai 11-miljonilise investeeringu </span></a><a href="https://tehnika.postimees.ee/6700999/eestlaste-kratifirma-sai-11-miljonilise-investeeringu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ix9gbis109" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-r068fffzfu" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1fprx5ge83" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6700925/lux-express-uued-rongid-elronile-on-vaga-halb-mote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lWAhtLyiiIzCb9gHs_iniZfkdJU=/335x190/filters:focal(512x135:3404x2767)/nginx/o/2018/05/24/7860554t1ha236.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab" style="color: #678aa3">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://tehnika.postimees.ee/6700925/lux-express-uued-rongid-elronile-on-vaga-halb-mote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lux Express: uued rongid Elronile on väga halb mõte <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6700925/lux-express-uued-rongid-elronile-on-vaga-halb-mote/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tehnika.postimees.ee/6700925/lux-express-uued-rongid-elronile-on-vaga-halb-mote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6700793/huawei-hakkab-rajama-venemaa-5g-vorke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K48SJ621cqZSYoM6iwOjz4_8yxY=/335x190/smart/nginx/o/2019/06/06/12233893t1hc4a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6700793/huawei-hakkab-rajama-venemaa-5g-vorke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei hakkab rajama Venemaa 5G võrke <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6700793/huawei-hakkab-rajama-venemaa-5g-vorke/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6700793/huawei-hakkab-rajama-venemaa-5g-vorke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6700653/youtube-keelustab-diskrimineerivad-videod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ydSmptP4cAY-B61xOXit4rpTBOs=/685x350/smart/nginx/o/2019/04/09/11936874t1hb7ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6700653/youtube-keelustab-diskrimineerivad-videod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">YouTube keelustab diskrimineerivad videod <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6700653/youtube-keelustab-diskrimineerivad-videod/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6700653/youtube-keelustab-diskrimineerivad-videod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6693946/soiduproov-volkswagen-polo-gti-kupsete-maneeridega-kahkusoitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qRG6C7CFgpmsasCX-6E92K8DC_0=/335x190/smart/nginx/o/2019/05/28/12207235t1h31cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab" style="color: #678aa3">Auto</a></div><a href="https://tehnika.postimees.ee/6693946/soiduproov-volkswagen-polo-gti-kupsete-maneeridega-kahkusoitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Volkswagen Polo GTi: küpsete maneeridega kähkusõitja </span></a><a href="https://tehnika.postimees.ee/6693946/soiduproov-volkswagen-polo-gti-kupsete-maneeridega-kahkusoitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6700328/kingo-hoiab-stiili-homne-esinemine-konverentsil-jaab-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xpqlKOh4EQ9fnWkyE4Yw33ncr_E=/335x190/smart/nginx/o/2019/06/02/12224996t1h2e13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1226</span></div></div><a href="https://tehnika.postimees.ee/6700328/kingo-hoiab-stiili-homne-esinemine-konverentsil-jaab-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingo hoiab stiili: homne esinemine konverentsil jääb ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6700328/kingo-hoiab-stiili-homne-esinemine-konverentsil-jaab-ara/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://tehnika.postimees.ee/6700328/kingo-hoiab-stiili-homne-esinemine-konverentsil-jaab-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6700210/seb-nimel-laksid-liikvele-petukirjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/17HGLgKmsIOd8QRJXFVOVHSiUcU=/685x350/smart/nginx/o/2019/06/05/12232110t1hfdc0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>413</span></div></div><a href="https://tehnika.postimees.ee/6700210/seb-nimel-laksid-liikvele-petukirjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB nimel läksid liikvele petukirjad </span></a><a href="https://tehnika.postimees.ee/6700210/seb-nimel-laksid-liikvele-petukirjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6700148/hariduse-magistraalvork-laks-maksma-kolm-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yopgCPp6Eez98jDNElCf9udRFOc=/335x190/smart/nginx/o/2019/04/30/12027087t1h14df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/6700148/hariduse-magistraalvork-laks-maksma-kolm-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hariduse magistraalvõrk läks maksma kolm miljonit eurot </span></a><a href="https://tehnika.postimees.ee/6700148/hariduse-magistraalvork-laks-maksma-kolm-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6700050/pangaliidu-umarlaud-smart-id-on-tehniliselt-turvaline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WVd5afmqqa9czCJ4E1XGPImBNWg=/335x190/smart/nginx/o/2019/06/05/12231464t1hd542.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6700050/pangaliidu-umarlaud-smart-id-on-tehniliselt-turvaline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pangaliidu ümarlaud: Smart-ID on tehniliselt turvaline <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6700050/pangaliidu-umarlaud-smart-id-on-tehniliselt-turvaline/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6700050/pangaliidu-umarlaud-smart-id-on-tehniliselt-turvaline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6700041/lhv-e-residentsus-on-vastuolus-rahapesu-tokestamise-reeglitega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rzn1_1w50LxXFMX3ucnd5tbt7g4=/685x350/filters:focal(344x125:1023x576)/nginx/o/2016/02/02/4994907t1hab36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/524" class="list-article__section-label slab" style="color: #678aa3">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6700041/lhv-e-residentsus-on-vastuolus-rahapesu-tokestamise-reeglitega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV: e-residentsus on vastuolus rahapesu tõkestamise reeglitega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6700041/lhv-e-residentsus-on-vastuolus-rahapesu-tokestamise-reeglitega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6700041/lhv-e-residentsus-on-vastuolus-rahapesu-tokestamise-reeglitega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6699949/arvamus-valitsus-ei-saa-uksi-kliimamuutuse-vastu-voidelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X1agWtzmjv7K9X1SDRlInplQL04=/335x190/smart/nginx/o/2016/01/14/4873841t1h4af8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tehnika.postimees.ee/6699949/arvamus-valitsus-ei-saa-uksi-kliimamuutuse-vastu-voidelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvamus: valitsus ei saa üksi kliimamuutuse vastu võidelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6699949/arvamus-valitsus-ei-saa-uksi-kliimamuutuse-vastu-voidelda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6699949/arvamus-valitsus-ei-saa-uksi-kliimamuutuse-vastu-voidelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6699842/monusalt-kompaktne-samsung-galaxy-s10" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I-aoQmi7_V0kCM7BczuccCzx1uY=/335x190/smart/nginx/o/2019/06/05/12230818t1hb07b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab" style="color: #678aa3">Digitark</a></div><a href="https://tehnika.postimees.ee/6699842/monusalt-kompaktne-samsung-galaxy-s10" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõnusalt kompaktne Samsung Galaxy S10 </span></a><a href="https://tehnika.postimees.ee/6699842/monusalt-kompaktne-samsung-galaxy-s10" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s3kzk8o4q5" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViyYmOv3ysYsWvcXY4nN_pKMe5Y=/324x222/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703463/pormustav-raport-eestis-ei-uurita-piisavalt-puu-ja-juurviljade-murgisust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ro8q8Us6hpRTTErxSOjvfL38ejM=/1000x435/filters:focal(429x403:444x418)/nginx/o/2019/06/09/12246795t1h7206.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-ei-uurita-piisavalt-puu-ja-juurviljade-murgisust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrmustav raport: Eestis ei uurita piisavalt puu- ja juurviljade mürgisust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703463/pormustav-raport-eestis-ei-uurita-piisavalt-puu-ja-juurviljade-murgisust/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-ei-uurita-piisavalt-puu-ja-juurviljade-murgisust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eJ3khxAkuZv9J8JsUzn_H8zxs5E=/335x190/filters:focal(586x141:601x156)/nginx/o/2019/06/09/12246255t1hea30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist kasu toob Christopher Nolan Eestile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8QP6DDrmRh-Bo59Q5JR-frV_6aQ=/335x190/filters:focal(377x644:1594x1220)/nginx/o/2019/06/09/12246587t1hb5fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vägevad kohtusid Eestiga vihmases Jaapanis</span><div class="list-article__additional-headline">Kohtumine, kuhu Kert Kingo ei läinud!</div></a><a href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mOYquRttYdZcJLjFwIl5Ajp_WPM=/685x350/smart/nginx/o/2018/05/01/7818972t1hb3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurmüük: mis on saanud vanadest riigimajadest?</span><div class="list-article__additional-headline">Gonsiorisse kerkib kortermaja</div></a><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wKcLGweqCoEAHoXpTNhE7WmaA5E=/335x190/filters:focal(345x271:360x286)/nginx/o/2019/04/17/11958610t1hbb36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallase ootamatu pihtimus: Reformierakonnale pakuti meelehead <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-valja-uueks-juhiks-valiti-indrek-saar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qyoyxsHvRpzYjrZVuriCySnTlHs=/335x190/smart/nginx/o/2019/06/09/12246982t1h7102.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-valja-uueks-juhiks-valiti-indrek-saar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotside uus juht: seisame oma väärtuste eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-valja-uueks-juhiks-valiti-indrek-saar/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-valja-uueks-juhiks-valiti-indrek-saar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703423/naabrite-juures-valimisjargses-latis-puhuvad-euroopalikud-tuuled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NBc0GForEuajPtdJ5bPioWdipZQ=/685x350/smart/nginx/o/2019/06/09/12246262t1he9b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6703423/naabrite-juures-valimisjargses-latis-puhuvad-euroopalikud-tuuled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NAABRITE JUURES. Valimisjärgses Lätis puhuvad euroopalikud tuuled </span></a><a href="https://www.postimees.ee/6703423/naabrite-juures-valimisjargses-latis-puhuvad-euroopalikud-tuuled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703497/fotod-teemu-suninen-stardib-rally-estonial-uhiuue-ford-fiesta-r5-autoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2JDib8LHDh9wiLaaCdZtZMaGbts=/335x190/filters:focal(311x294:905x664)/nginx/o/2019/06/10/12247101t1h0740.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6703497/fotod-teemu-suninen-stardib-rally-estonial-uhiuue-ford-fiesta-r5-autoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teemu Suninen stardib Rally Estonial uhiuue Ford Fiesta R5 autoga </span></a><a href="https://sport.postimees.ee/6703497/fotod-teemu-suninen-stardib-rally-estonial-uhiuue-ford-fiesta-r5-autoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703602/video-renoveeritud-19-sajandi-laev-uppus-parast-kokkuporget-konteinerlaevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f8TvuqTn1EJamuef7waWubyxG_k=/335x190/filters:focal(1955x1359:3250x2253)/nginx/o/2019/06/10/12247216t1hfe9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6703602/video-renoveeritud-19-sajandi-laev-uppus-parast-kokkuporget-konteinerlaevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: renoveeritud 19. sajandi laev uppus pärast kokkupõrget konteinerlaevaga </span></a><a href="https://elu24.postimees.ee/6703602/video-renoveeritud-19-sajandi-laev-uppus-parast-kokkuporget-konteinerlaevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rNiBpWtP1SkElMChVBQWpEhzUTA=/685x350/filters:focal(556x262:571x277)/nginx/o/2019/06/09/12246110t1hb7da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Oidsalu: peavooluteater vaevleb räiges kunstilises kriisis <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Kuidas mõjutab Sakala 3 konkursi tühistamine eesti teatrit?</div></a><a href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://kultuur.postimees.ee/6703410/jaak-allik-sakala-3-peab-jaama-teatrimajaks" itemprop="url">Jaak Allik: Sakala 3 peab jääma teatrimajaks</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2idn6elgoo" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0ih1uot694" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Yl6VtYDT8ac7vGtgIE3FyFj4TTg=/1000x435/filters:focal(902x822:2916x2589)/nginx/o/2019/06/09/12244978t1hf195.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>661</span></div></div><a href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Järvamaal vajus reisibuss läbi silla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275406"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6701664/kahe-sobranna-lugu-kuidas-tallinna-vanalinnas-korgijooki-saanud-tudrukud-saadeti-minema-nii-emost-kui-politseist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aip7poq0NCPjB-_X5s2BFtAJlwo=/335x190/filters:focal(927x316:1379x970)/nginx/o/2019/01/01/11689051t1h8f70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://elu24.postimees.ee/6701664/kahe-sobranna-lugu-kuidas-tallinna-vanalinnas-korgijooki-saanud-tudrukud-saadeti-minema-nii-emost-kui-politseist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe sõbranna lugu: kuidas Tallinna vanalinnas korgijooki saanud tüdrukud saadeti minema nii EMOst kui politseist <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6701664/kahe-sobranna-lugu-kuidas-tallinna-vanalinnas-korgijooki-saanud-tudrukud-saadeti-minema-nii-emost-kui-politseist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6701664/kahe-sobranna-lugu-kuidas-tallinna-vanalinnas-korgijooki-saanud-tudrukud-saadeti-minema-nii-emost-kui-politseist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6702407/stephen-hawkingi-hoiatussonum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rd31ITsQItn84nhn0zY24o71MMo=/335x190/filters:focal(101x62:620x800)/nginx/o/2019/06/07/12238618t1h8855.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kultuur.postimees.ee/6702407/stephen-hawkingi-hoiatussonum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stephen Hawkingi hoiatussõnum <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6702407/stephen-hawkingi-hoiatussonum/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://kultuur.postimees.ee/6702407/stephen-hawkingi-hoiatussonum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703287/piltuudis-gerli-padari-tutrest-on-sirgunud-toeline-kaunitar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ULwjOTfXjQ8ihrghn1kftej8r7w=/685x350/filters:focal(1930x734:3192x2143)/nginx/o/2019/06/09/12245260t1h10dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://elu24.postimees.ee/6703287/piltuudis-gerli-padari-tutrest-on-sirgunud-toeline-kaunitar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Gerli Padari tütrest on sirgunud tõeline kaunitar! </span></a><a href="https://elu24.postimees.ee/6703287/piltuudis-gerli-padari-tutrest-on-sirgunud-toeline-kaunitar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703063/jahmatav-video-juhid-ei-pea-alla-lastud-tokkepuud-millekski-ja-soidavad-ule-raudtee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4nDtFk60oZ9gxNtZ7ZraR_QVJfg=/335x190/filters:focal(236x132:442x263)/nginx/o/2019/06/08/12242911t1haed9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>624</span></div></div><a href="https://www.postimees.ee/6703063/jahmatav-video-juhid-ei-pea-alla-lastud-tokkepuud-millekski-ja-soidavad-ule-raudtee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahmatav video: juhid ei pea alla lastud tõkkepuud millekski ja sõidavad üle raudtee <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703063/jahmatav-video-juhid-ei-pea-alla-lastud-tokkepuud-millekski-ja-soidavad-ule-raudtee/comments" class="list-article__comment section-font-color" itemprop="url">(39)</span></span><div class="list-article__additional-headline">Täiendatud, raudteeülesõidukohal oli süsteemirike</div></a><a href="https://www.postimees.ee/6703063/jahmatav-video-juhid-ei-pea-alla-lastud-tokkepuud-millekski-ja-soidavad-ule-raudtee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6702471/videod-ja-fotod-sotside-uueks-esimeheks-sai-indrek-saar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YEUfknMY5PzHBBVljQaWBQt0WUE=/335x190/filters:focal(266x1067:2418x1728)/nginx/o/2019/06/09/12244406t1h8618.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">84 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6702471/videod-ja-fotod-sotside-uueks-esimeheks-sai-indrek-saar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod ja fotod: sotside uueks esimeheks sai Indrek Saar <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6702471/videod-ja-fotod-sotside-uueks-esimeheks-sai-indrek-saar/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://poliitika.postimees.ee/6702471/videod-ja-fotod-sotside-uueks-esimeheks-sai-indrek-saar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YOzBx0M2-Nar7Pa3cGPDYlP8c6A=/685x350/smart/nginx/o/2019/06/07/12238852t1hf6f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hugo Osula: riik andis selge sõnumi, et ettevõtjad tõmmaku uttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Elroni rongiost teeb närviliseks</div></a><a href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L6rHQPqMUyrxSU2UBG1TQSDEDNQ=/335x190/smart/nginx/o/2019/06/09/12245180t1hb36b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu lugu: ahv lohistas Kanaaridel Eesti pensionäri – kas kindlustus maksab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703368/esimesed-pildid-tana-toimus-saara-kadaku-ja-mart-piusi-pulmapidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yYwzz_GlvOaIN5YKOc0FeykY18U=/335x190/filters:focal(882x407:1693x1361)/nginx/o/2019/06/09/12245494t1hfd73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6703368/esimesed-pildid-tana-toimus-saara-kadaku-ja-mart-piusi-pulmapidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed pildid: täna toimus Saara Kadaku ja Märt Piusi pulmapidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703368/esimesed-pildid-tana-toimus-saara-kadaku-ja-mart-piusi-pulmapidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6703368/esimesed-pildid-tana-toimus-saara-kadaku-ja-mart-piusi-pulmapidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6702806/uskumatud-pildid-sa-ei-usu-eales-et-see-bikiinimodell-on-6-kuud-rase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8v_cJqmAq3smunv-y5Eu7h3VmLI=/685x350/filters:focal(79x79:1227x692)/nginx/o/2019/06/08/12240492t1h9df0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6702806/uskumatud-pildid-sa-ei-usu-eales-et-see-bikiinimodell-on-6-kuud-rase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatud pildid: sa ei usu eales, et see bikiinimodell on 6. kuud rase </span></a><a href="https://elu24.postimees.ee/6702806/uskumatud-pildid-sa-ei-usu-eales-et-see-bikiinimodell-on-6-kuud-rase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ic6hadfm1f" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gcc078ssku" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EKbUwqcQwKJrZOZg0ime6KPti-Y=/335x190/smart/nginx/o/2019/06/08/12242102t1he171.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata kaarti: üle Eesti liikuv äike toob jahedama ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Oodata on tugevat tuult ja vihmasadu, välistatud pole ka rahe</div></a><a href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703064/prrr-eesti-suusakaunitar-naudib-kaunist-suusailma-eriti-nappides-riietes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rfzDlSYInZqurJXCuzSw5tEc91w=/335x190/filters:focal(896x593:1565x1683)/nginx/o/2019/02/09/11775545t1h360c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6703064/prrr-eesti-suusakaunitar-naudib-kaunist-suusailma-eriti-nappides-riietes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prrr! Eesti suusakaunitar naudib kaunist suusailma eriti nappides riietes </span></a><a href="https://elu24.postimees.ee/6703064/prrr-eesti-suusakaunitar-naudib-kaunist-suusailma-eriti-nappides-riietes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ug-zceMWJgTR8PjLgUMdUQnJOo8=/685x350/filters:focal(814x218:2238x1834)/nginx/o/2019/06/08/12242093t1h3af9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>733</span></div></div><a href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Harjumaal jäi pere koduõuele ilmunud looma tõttu lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZE9H_zcqIXV9lt3-9zyKzHnhA6I=/335x190/smart/nginx/o/2019/06/09/12245478t1hfad0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>340</span></div></div><a href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu targad rattad sõitsid ööpäevaga ringi ümber Maa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J-MPUWBoScIAe1kFIGl4JqrcEqY=/335x190/smart/nginx/o/2019/06/07/12239696t1hbd3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp, kuidas oma kodu kuumalaine ajal jahedana hoida <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-V0ccxSOON2J0q4o9h595-bP3BI=/685x350/filters:focal(665x373:1216x1093)/nginx/o/2019/06/09/12246594t1h6c1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju galerii: tuhanded alasti ratturid üle maailma vallutasid suurlinnade tänavad</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703172/eesti-parasportlane-ujus-maailmarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e05hZp45QNSQShsYmmLyU8o94qg=/335x190/filters:focal(1096x972:2468x2351)/nginx/o/2019/06/09/12244262t1h3ec0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5295</span></div></div><a href="https://sport.postimees.ee/6703172/eesti-parasportlane-ujus-maailmarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti parasportlane ujus maailmarekordi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6703172/eesti-parasportlane-ujus-maailmarekordi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6703172/eesti-parasportlane-ujus-maailmarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/diNMnIecGO11l-Tnwxm9kxwM2Qc=/335x190/filters:focal(737x459:969x685)/nginx/o/2019/05/21/12186242t1h9e23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita patuhäärberi tüdrukud kirjeldavad esimest korda avalikult, milline on nende tööpäev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703206/mart-helme-kui-ekre-saab-peaministrikoha-viime-saatkonna-tel-avivist-jeruusalemma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SbVBQwzy2P0Ay7rOZ0Qivvjlyk8=/685x350/filters:focal(965x507:2053x1755)/nginx/o/2019/06/03/12227557t1h8628.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>535</span></div></div><a href="https://poliitika.postimees.ee/6703206/mart-helme-kui-ekre-saab-peaministrikoha-viime-saatkonna-tel-avivist-jeruusalemma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: kui EKRE saab peaministrikoha, viime saatkonna Tel Avivist Jeruusalemma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703206/mart-helme-kui-ekre-saab-peaministrikoha-viime-saatkonna-tel-avivist-jeruusalemma/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://poliitika.postimees.ee/6703206/mart-helme-kui-ekre-saab-peaministrikoha-viime-saatkonna-tel-avivist-jeruusalemma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703221/kaja-kallas-eestis-kaib-voitlus-ehitajate-ja-lohkujate-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sif_McuInkrkJJdMAn2Qk9ORllk=/335x190/filters:focal(673x259:1291x1094)/nginx/o/2019/04/30/12047963t1h9015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>407</span></div></div><a href="https://poliitika.postimees.ee/6703221/kaja-kallas-eestis-kaib-voitlus-ehitajate-ja-lohkujate-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: Eestis käib võitlus ehitajate ja lõhkujate vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703221/kaja-kallas-eestis-kaib-voitlus-ehitajate-ja-lohkujate-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://poliitika.postimees.ee/6703221/kaja-kallas-eestis-kaib-voitlus-ehitajate-ja-lohkujate-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eJ3khxAkuZv9J8JsUzn_H8zxs5E=/335x190/filters:focal(586x141:601x156)/nginx/o/2019/06/09/12246255t1hea30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist kasu toob Christopher Nolan Eestile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nf4udkq1te" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cidfygueq6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703420/blogi-ajatrahvi-saanud-vettel-kinkis-kanada-gp-voidu-hamiltonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5dXCfKMqt2nbFkEGty0dbX0BfcM=/335x190/smart/nginx/o/2019/06/09/12246828t1h3510.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6703420/blogi-ajatrahvi-saanud-vettel-kinkis-kanada-gp-voidu-hamiltonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: ajatrahvi saanud Vettel kinkis Kanada GP võidu Hamiltonile </span></a><a href="https://sport.postimees.ee/6703420/blogi-ajatrahvi-saanud-vettel-kinkis-kanada-gp-voidu-hamiltonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6700449/tipphetked-rafael-nadal-tuli-prantsusmaa-lahtistel-jalle-tsempioniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aUrBnQo0y2mQlfgwLqMpvNghxPo=/335x190/filters:focal(1167x393:3991x2178)/nginx/o/2019/06/09/12244030t1h3e47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6700449/tipphetked-rafael-nadal-tuli-prantsusmaa-lahtistel-jalle-tsempioniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Rafael Nadal tuli Prantsusmaa lahtistel jälle tšempioniks </span></a><a href="https://sport.postimees.ee/6700449/tipphetked-rafael-nadal-tuli-prantsusmaa-lahtistel-jalle-tsempioniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703277/mannikul-uppus-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wLPNAqaTRc3f-rC5FSOI585hzQk=/685x350/smart/nginx/o/2014/07/20/3219123t1hdb69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6703277/mannikul-uppus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Männikul uppus inimene </span></a><a href="https://www.postimees.ee/6703277/mannikul-uppus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703463/pormustav-raport-eestis-ei-uurita-piisavalt-puu-ja-juurviljade-murgisust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ayVvnmBOvPkoMf590hSgd6OlttM=/335x190/filters:focal(429x403:444x418)/nginx/o/2019/06/09/12246795t1h7206.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-ei-uurita-piisavalt-puu-ja-juurviljade-murgisust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrmustav raport: Eestis ei uurita piisavalt puu- ja juurviljade mürgisust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703463/pormustav-raport-eestis-ei-uurita-piisavalt-puu-ja-juurviljade-murgisust/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-ei-uurita-piisavalt-puu-ja-juurviljade-murgisust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703403/valus-tung-eestis-levinud-kiusamisvastane-algatus-osutus-hoopis-sprite-i-reklaamikampaaniaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p2bqD-B7d1ir4ptEcc3snPfhcH4=/335x190/filters:focal(1485x1017:2293x1831)/nginx/o/2019/06/09/12246508t1h4baa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6703403/valus-tung-eestis-levinud-kiusamisvastane-algatus-osutus-hoopis-sprite-i-reklaamikampaaniaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus tüng! Eestis levinud kiusamisvastane algatus osutus hoopis Sprite&#39;i reklaamikampaaniaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703403/valus-tung-eestis-levinud-kiusamisvastane-algatus-osutus-hoopis-sprite-i-reklaamikampaaniaks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Õnge läks isegi minister Mailis Reps</div></a><a href="https://elu24.postimees.ee/6703403/valus-tung-eestis-levinud-kiusamisvastane-algatus-osutus-hoopis-sprite-i-reklaamikampaaniaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703164/arnold-ruutel-mone-ekre-liikme-sonakasutus-teeb-ka-mind-murelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1oPLhe7XxPsYgiTziENffz-3arI=/685x350/filters:focal(123x15:410x297)/nginx/o/2013/05/03/12018406t1hd74a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>766</span></div></div><a href="https://poliitika.postimees.ee/6703164/arnold-ruutel-mone-ekre-liikme-sonakasutus-teeb-ka-mind-murelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnold Rüütel: mõne EKRE liikme sõnakasutus teeb ka mind murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703164/arnold-ruutel-mone-ekre-liikme-sonakasutus-teeb-ka-mind-murelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6703164/arnold-ruutel-mone-ekre-liikme-sonakasutus-teeb-ka-mind-murelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703101/citroeni-juht-sardiinias-on-sebastien-ogier-olukord-hullem-kui-portugalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WfP9zOSryMahlqgZbhz1qtU2oDs=/335x190/filters:focal(817x695:1764x1451)/nginx/o/2019/06/09/12243088t1h3765.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6703101/citroeni-juht-sardiinias-on-sebastien-ogier-olukord-hullem-kui-portugalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroëni juht: Sardiinias on Sebastien Ogier’ olukord hullem kui Portugalis </span></a><a href="https://sport.postimees.ee/6703101/citroeni-juht-sardiinias-on-sebastien-ogier-olukord-hullem-kui-portugalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tADc-MX1wfjm9h8M_Mx49vQOHsw=/335x190/filters:focal(79x57:926x545)/nginx/o/2019/03/19/11877386t1h7933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhurasvast lõplikult vabanemine sõltub neist kahest elustiilimuutusest </span></a><a href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703433/blogi-portugal-alistas-rahvuste-liiga-finaalis-hollandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MMAVVht3-8ujbXUsvdDJoZJQfNo=/685x350/smart/nginx/o/2019/06/09/12246983t1h2390.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6703433/blogi-portugal-alistas-rahvuste-liiga-finaalis-hollandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Portugal alistas Rahvuste liiga finaalis Hollandi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6703433/blogi-portugal-alistas-rahvuste-liiga-finaalis-hollandi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6703433/blogi-portugal-alistas-rahvuste-liiga-finaalis-hollandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703256/fotod-ekre-kongress-valis-mart-helme-seitsmendat-korda-esimeheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1wYWReeZPKTl5wUg9zDnFPgJnVM=/335x190/smart/nginx/o/2019/06/09/12244570t1h1b13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://poliitika.postimees.ee/6703256/fotod-ekre-kongress-valis-mart-helme-seitsmendat-korda-esimeheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: EKRE kongress valis Mart Helme seitsmendat korda esimeheks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703256/fotod-ekre-kongress-valis-mart-helme-seitsmendat-korda-esimeheks/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6703256/fotod-ekre-kongress-valis-mart-helme-seitsmendat-korda-esimeheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6703100/purjus-mees-kukkus-oosel-rattaringluse-rattaga-ja-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WaED0Il-vG3rryKmjgX34qtB8xA=/335x190/filters:focal(2599x1694:2827x1820)/nginx/o/2019/06/08/12240774t1he7ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6703100/purjus-mees-kukkus-oosel-rattaringluse-rattaga-ja-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus mees kukkus öösel rattaringluse rattaga ja sai viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6703100/purjus-mees-kukkus-oosel-rattaringluse-rattaga-ja-sai-viga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6703100/purjus-mees-kukkus-oosel-rattaringluse-rattaga-ja-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6yl16wcsr2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pnsa90o6zn" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab39d87d7a5dd18dc6dc.js" async></script></body></html>