<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/bkE8SS37X8xIajYyVBjtYPb6Klo=/1200x630/filters:focal(57x1004:4430x3602)/nginx/o/2019/09/26/12596457t1hd932.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/bkE8SS37X8xIajYyVBjtYPb6Klo=/1200x630/filters:focal(57x1004:4430x3602)/nginx/o/2019/09/26/12596457t1hd932.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="David Cameron: Eesti tõukab meid troonilt"><meta property="twitter:title" content="David Cameron: Eesti tõukab meid troonilt"><meta property="og:url" content="https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt"><meta property="twitter:url" content="https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Suurbritannia endise peaministri David Cameroni sõnul on Eesti peagi võtmas Suurbritannialt maailma kõige digitaalsema valitsusega riigi kohta. Mis puutub Brexitisse ja Donald Trumpi saamisesse USA presidendiks, siis peab Cameron nende peapõhjuseks Euroopa Liidus vohavat kontrollimatut immigratsiooni."><meta property="twitter:description" content="Suurbritannia endise peaministri David Cameroni sõnul on Eesti peagi võtmas Suurbritannialt maailma kõige digitaalsema valitsusega riigi kohta. Mis puutub Brexitisse ja Donald Trumpi saamisesse USA presidendiks, siis peab Cameron nende peapõhjuseks Euroopa Liidus vohavat kontrollimatut immigratsiooni."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="David Cameron"><meta property="article:tag" content="donald trump"><meta property="article:tag" content="Euroopa Liidu"><meta property="article:tag" content="euroopa parlament"><meta property="article:tag" content="Suurbritannia"><meta property="article:tag" content="Uber"><meta name="article:published_time" content="2019-09-26T09:11:04+03:00"><meta name="article:modified_time" content="2019-09-26T09:17:23+03:00"><meta name="description" content="Suurbritannia endise peaministri David Cameroni sõnul on Eesti peagi võtmas Suurbritannialt maailma kõige digitaalsema valitsusega riigi kohta. Mis puutub Brexitisse ja Donald Trumpi saamisesse USA presidendiks, siis peab Cameron nende peapõhjuseks Euroopa Liidus vohavat kontrollimatut immigratsiooni."><meta name="keywords" content="David Cameron, donald trump, Euroopa Liidu, euroopa parlament, Suurbritannia, Uber"><link rel="canonical" href="https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>David Cameron: Eesti tõukab meid troonilt - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e06769f4aaba6478064b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2413 article-6787156"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">N, 26.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6787156"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item">David Cameron: Eesti tõukab meid troonilt</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">David Cameron: Eesti tõukab meid troonilt</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">Oslo</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6787156" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=David%20Cameron%3A%20Eesti%20t%C3%B5ukab%20meid%20troonilt&url=https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6787156"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=David%20Cameron%3A%20Eesti%20t%C3%B5ukab%20meid%20troonilt&url=https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6787156"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20David Cameron: Eesti tõukab meid troonilt&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt%3Futm_source%3Demail%26utm_content%3D6787156" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">26. september 2019, 9:11</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Cameron: brittidele ei meeldi Euroopa Liidu parlament ja lipp</li><li class="article-bullets__bullet section-bg-color-before">Cameron: Brexiti ja Trumpi peapõhjus on immigratsioon</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12596457" image-url="//f11.pmo.ee/SHLege7sA1ev0fyG1B_P797szic=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/26/12596457t1hd932.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12596457)" src="//f11.pmo.ee/R8Lor1Zt2_zXq5QOYp-YADWWmaw=/685x410/filters:focal(57x1004:4430x3602)/nginx/o/2019/09/26/12596457t1hd932.jpg" srcset="//f11.pmo.ee/R8Lor1Zt2_zXq5QOYp-YADWWmaw=/685x410/filters:focal(57x1004:4430x3602)/nginx/o/2019/09/26/12596457t1hd932.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">David Cameron Oslo Business Forumil</p><p class="figure__caption--name" itemprop="creator">FOTO: Stian Aleksander Rasmussen, Oslo Business Forum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Suurbritannia endise peaministri David Cameroni sõnul on Eesti peagi võtmas Suurbritannialt maailma kõige digitaalsema valitsusega riigi kohta. Mis puutub Brexitisse ja Donald Trumpi saamisesse USA presidendiks, siis peab Cameron nende peapõhjuseks Euroopa Liidus vohavat kontrollimatut immigratsiooni.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-2xsgxnxqfr" :preview-length="0" eager video-id="161048" video-stream-type="VOD" video-headline="6787156 David Cameron: Eesti tõukab meid troonilt" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e837ffe6a50ba69b55af4932f6209d00.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fjzttu79j2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-31pqeilfop" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6qj3truoyy" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Kui me olime Euroopa Liidu liikmed, olime me entusiastid liikmesriikide koostöö ja ühisturu osas, kuid me polnud iial entusiastid poliitilise liidu üle ja meile ei meeldinud Euroopa parlament, meile ei meeldinud Euroopa lipp – meil on endal sadu aastaid head tööd teinud parlament ja me oleme uhked omaenda lipu üle,» ütles David Cameron eile õhtul Norras Skjetteni külakeses toimunud ärifoorumil Oslo Business Forum.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis puutub Brexiti kampaaniasse, siis ei olnud tema hinnangul peamised mitte niivõrd tehnilised argumendid ühisturu, töökohtade ja ettevõtluse üle, vaid emotsionaalne argument vajaduse üle saavutada kontroll immigratsiooni üle.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mul on küll palju etteheiteid sellele kampaaniale, kuid tuleb ausalt tunnistada, et immigratsioon on number üks või kaks probleem igas Euroopa Liidu riigis. Ja inimesed tunnevad, et poliitikud ei ole piisavalt teinud selle tunnistamiseks,» rääkis Suurbritannia ekspeaminister. «Arvan, et immigratsiooniteema omas Brexiti hääletuse tulemusele suurt mõju, nagu muuseas ka Donald Trumpi presidendiks valimisele. Kui me vaatame olukorda USAs, siis pole minu arvates mingit kahtlust, et immigratsioon oli üks peamistest mõjuteguritest Trumpi valimisele.»</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6787156" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ekspeaministri sõnul lõi Suurbritannia aastatel 2010 kuni 2014 rohkem töökohti, kui kogu ülejäänud Euroopa Liidu liikmesriigid kokku. Seega pole ka imestada, et immigratsioon ronis lakke ja Suurbritannia oli tekitanud iseendale probleemi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tööjõu vaba liikumise raames hakkas Euroopa Liidus toimuma aga inimeste liikumine ilma igasuguse kontrollita. «Poliitikud peavad tema sõnul inimestele demonstreerima, et immigratsiooni osas on olemas süsteem, mis on õiglane, kontrolliv ja töötab oma riigi kasuks.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Cameroni vastus suurele küsimusele, kuidas saada poliitikud tagasi ratsionaalsuse ja mõistlikkuse juurde «pärast aastaid Trumpi ja Brexitit ja kõike muud», on hakata tegelema inimeste tegelike muredega. Muredega globaliseerumise pärast, keskklassile omase heaolu pärast, immigratsiooni pärast.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ratsavõistlus viie hobusega</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis puutub Suurbritannia praeguse poliitika peamist probleemi, siis nimetas Cameron selleks asjaolu, et valitsusel puudub enamus parlamendis.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12596463" image-url="//f12.pmo.ee/Ka_cAN4eoYzP9I4Pl9VFwGNDwys=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/26/12596463t1h376d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12596463)" src="//f12.pmo.ee/EFg8TWFEL_hF1As_kTU9x4PPAYM=/685x0/smart/nginx/o/2019/09/26/12596463t1h376d.jpg" srcset="//f12.pmo.ee/EFg8TWFEL_hF1As_kTU9x4PPAYM=/685x0/smart/nginx/o/2019/09/26/12596463t1h376d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">David Cameron</p><p class="figure__caption--name" itemprop="creator">FOTO: Stian Aleksander Rasmussen, Oslo Business Forum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Suurbritannias toimub praegu ratasvõistlus viiel hobusel: lahkuda EL-ist leppega, lahkuda EList ilma leppeta, korraldada uued üldvalimised, korraldada uus referendum või mitte lahkuda EL-ist,» ütles ekspeaminister.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema sõnul võib praegu igal hommikul üles ärgata ja ennustada erimoodi, milline neist on kõige tõenäolisem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma arvan jätkuvalt, et kõige tõenäolisemalt Suurbritannia lahkub Euroopa Liidust leppega. See oleks kõige mõistlikum lahendus,» lisas Cameron.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eesti võtab liidrikoha</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Cameron nimetas mainekal foorumil seoses digiteemadega ka Eestit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Poliitika eesmärgiks on püüda kindlustada, et riigi majandusel on suure väljavaade saavutada tulevikus suur edu. Anda oma inimestele võimalus omandada head haridust ja saada head tööd. Maailmas toimub praegu tohutu tehnoloogiline areng – Amazon keerab peapeale raamatuturgu, Uber taksoturgu, fintech kõike panganduses toimuvat,» ütles ekspeaminister.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema sõnul toimub tehnoloogiline areng üha kiiremini ja kiiremini ja ning riikidel on valida, kas olla pardal liidrid või teha teiste järgi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Suurbritannias saab teha kõike online ning me oleme kõik teenused koondanud ühele veebilehele. Suurbritannial on maailma kõige digitaalsem valitsus ja ma olen selle üle väga uhke, või tegelikult – ma arvan, et Eesti võtab kohe meile selle koha ära -, aga vähemalt hetkeks me seda oleme,» naljatas Cameron.</p></div><div class="article-body__item article-body__item--htmlElement"><p>David Cameron oli Suurbritannia peaminister aastatel 2010–2016 ning Briti Konservatiivse Partei juht aastatel 2005–2016. 13. juulil 2016 lahkus ta peaministri ametist pärast Brexiti referendumit.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6787156" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=David%20Cameron%3A%20Eesti%20t%C3%B5ukab%20meid%20troonilt&url=https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6787156"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=David%20Cameron%3A%20Eesti%20t%C3%B5ukab%20meid%20troonilt&url=https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6787156"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20David Cameron: Eesti tõukab meid troonilt&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt%3Futm_source%3Demail%26utm_content%3D6787156" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6787156/david-cameron-eesti-toukab-meid-troonilt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6787156" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6787156" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/7547/david-cameron">David Cameron</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/555/donald-trump">donald trump</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/566169/euroopa-liidu">Euroopa Liidu</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/13656/euroopa-parlament">euroopa parlament</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/3666/suurbritannia">Suurbritannia</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/439524/uber">Uber</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-q19q7iugwu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-md7v3is1f9" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2413" data-section="2413" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6786876/andmete-uleviimine-uhest-telefonist-teise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sY8VcjgfwKu6vUQVa976snn5h0o=/1000x435/smart/nginx/o/2019/09/25/12595559t1h17c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6786876/andmete-uleviimine-uhest-telefonist-teise" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andmete üleviimine ühest telefonist teise <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6786876/andmete-uleviimine-uhest-telefonist-teise/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://tehnika.postimees.ee/6786876/andmete-uleviimine-uhest-telefonist-teise" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6786874/5-parimat-appi-videotootluseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UxM_svDU1GZwcnN_VKfmd3nYjA=/324x185/smart/nginx/o/2019/09/25/12595557t1h2725.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6786874/5-parimat-appi-videotootluseks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 parimat äppi videotöötluseks </span></a><a href="https://tehnika.postimees.ee/6786874/5-parimat-appi-videotootluseks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6786870/kuidas-tunda-ara-petukonesid-ja-sms-e-ning-libaloosimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E6aduDQXsYdrx1O1WG3i0jLcnuo=/324x185/smart/nginx/o/2019/09/25/12595546t1heef6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6786870/kuidas-tunda-ara-petukonesid-ja-sms-e-ning-libaloosimisi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas tunda ära petukõnesid ja -SMS-e ning libaloosimisi? </span></a><a href="https://tehnika.postimees.ee/6786870/kuidas-tunda-ara-petukonesid-ja-sms-e-ning-libaloosimisi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mbnXtlaOlXLb8kx_cBQM_rq55V4=/324x185/smart/nginx/o/2019/09/25/12592172t1h6462.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvantarvutid ähvardavad katki hammustada eestlaste ID-kaardid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6786876/andmete-uleviimine-uhest-telefonist-teise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k-xRVYoqFFBwL4HV8-AJ3_bYHsY=/324x222/smart/nginx/o/2019/09/25/12595559t1h17c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6786876/andmete-uleviimine-uhest-telefonist-teise" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andmete üleviimine ühest telefonist teise <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6786876/andmete-uleviimine-uhest-telefonist-teise/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6786876/andmete-uleviimine-uhest-telefonist-teise" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6786874/5-parimat-appi-videotootluseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eZNIr3XyajLhp4RFQuMGX9GHATk=/324x222/smart/nginx/o/2019/09/25/12595557t1h2725.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6786874/5-parimat-appi-videotootluseks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 parimat äppi videotöötluseks </span></a><a href="https://tehnika.postimees.ee/6786874/5-parimat-appi-videotootluseks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6786870/kuidas-tunda-ara-petukonesid-ja-sms-e-ning-libaloosimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R1mDH8AVQSycDQKcdq14JzLr43Q=/324x222/smart/nginx/o/2019/09/25/12595546t1heef6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6786870/kuidas-tunda-ara-petukonesid-ja-sms-e-ning-libaloosimisi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas tunda ära petukõnesid ja -SMS-e ning libaloosimisi? </span></a><a href="https://tehnika.postimees.ee/6786870/kuidas-tunda-ara-petukonesid-ja-sms-e-ning-libaloosimisi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6783143/telia-alustas-iphone-11-eelmuugiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pP7w0njNNYoLCL6Va8Z2a7LMQv8=/324x222/smart/nginx/o/2019/09/20/12579325t1h419a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6783143/telia-alustas-iphone-11-eelmuugiga" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia alustas iPhone 11 eelmüügiga </span></a><a href="https://tehnika.postimees.ee/6783143/telia-alustas-iphone-11-eelmuugiga" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-08w0mb3yud" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786126/finantstehnoloog-pangad-peavad-muutuma-nahtamatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z1F3JAtTX9uOJfmCuN_gpTc764E=/1000x435/smart/nginx/o/2019/09/24/12591752t1h118f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a></div><a href="https://tehnika.postimees.ee/6786126/finantstehnoloog-pangad-peavad-muutuma-nahtamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantstehnoloog: pangad peavad muutuma nähtamatuks </span></a><a href="https://tehnika.postimees.ee/6786126/finantstehnoloog-pangad-peavad-muutuma-nahtamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786044/abilinnapea-oslo-on-muutunud-sisuliselt-sularahavabaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XVF5nKLEGs8ORo2GMczbH2R-svE=/335x190/smart/nginx/o/2019/09/24/12591399t1h5985.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6786044/abilinnapea-oslo-on-muutunud-sisuliselt-sularahavabaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abilinnapea: Oslo on muutunud sisuliselt sularahavabaks </span></a><a href="https://tehnika.postimees.ee/6786044/abilinnapea-oslo-on-muutunud-sisuliselt-sularahavabaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785981/hiina-diplomaat-oleme-ainsad-kes-suudavad-valmistada-koike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8By3RTXEN0CrztcxqTsg02F0ixc=/335x190/smart/nginx/o/2019/09/24/12591161t1h6582.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6785981/hiina-diplomaat-oleme-ainsad-kes-suudavad-valmistada-koike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina diplomaat: oleme ainsad, kes suudavad valmistada kõike <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6785981/hiina-diplomaat-oleme-ainsad-kes-suudavad-valmistada-koike/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6785981/hiina-diplomaat-oleme-ainsad-kes-suudavad-valmistada-koike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785633/kes-kardab-e-raamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AX10D8JcO841kTH_3xIcIHISrcM=/685x410/filters:focal(402x507:1891x841)/nginx/o/2019/09/24/12589988t1hb1cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6785633/kes-kardab-e-raamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes kardab e-raamatut? </span></a><a href="https://tehnika.postimees.ee/6785633/kes-kardab-e-raamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785571/intervjuu-eksperdiga-miks-eesti-teed-tegelikult-lagunevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QmERvcV6p7iVXn2ZVY3hy0SxPPs=/335x190/smart/nginx/o/2019/09/24/12589760t1haff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tehnika.postimees.ee/6785571/intervjuu-eksperdiga-miks-eesti-teed-tegelikult-lagunevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu eksperdiga: miks Eesti teed tegelikult lagunevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6785571/intervjuu-eksperdiga-miks-eesti-teed-tegelikult-lagunevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6785571/intervjuu-eksperdiga-miks-eesti-teed-tegelikult-lagunevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785469/eesti-piletiettevote-ridango-siseneb-soome-turule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ONZ9X-nihU9qxOqtTfwfPXlQo64=/335x190/smart/nginx/o/2018/05/25/7862120t1h5d18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6785469/eesti-piletiettevote-ridango-siseneb-soome-turule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti piletiettevõte Ridango siseneb Soome turule </span></a><a href="https://tehnika.postimees.ee/6785469/eesti-piletiettevote-ridango-siseneb-soome-turule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6784978/kallas-valitsus-mis-ei-ole-online-elab-teises-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qeaAL3C-XAmk2Kj9AeqlKO7Bhms=/685x410/smart/nginx/o/2019/09/23/12587675t1h1e1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://tehnika.postimees.ee/6784978/kallas-valitsus-mis-ei-ole-online-elab-teises-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallas: valitsus, mis ei ole online, elab teises maailmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6784978/kallas-valitsus-mis-ei-ole-online-elab-teises-maailmas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6784978/kallas-valitsus-mis-ei-ole-online-elab-teises-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vo9v2fs8s6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-g29klnlic8" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y00jwc9gbn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6784752/google-vaidab-et-saavutas-kvantuleoleku-mis-toimub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e4teN62-NtIZrfS1FDfvn7yz4Qg=/335x190/smart/nginx/o/2019/09/23/12587027t1hb919.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://tehnika.postimees.ee/6784752/google-vaidab-et-saavutas-kvantuleoleku-mis-toimub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google väidab, et saavutas kvantüleoleku – mis toimub? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6784752/google-vaidab-et-saavutas-kvantuleoleku-mis-toimub/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6784752/google-vaidab-et-saavutas-kvantuleoleku-mis-toimub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6784585/hiinlased-saavad-kasutada-nagu-rongipiletina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tn0kYX7P9-GPF9QLdZrMoXZedDY=/335x190/smart/nginx/o/2019/09/23/12586517t1he260.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6784585/hiinlased-saavad-kasutada-nagu-rongipiletina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinlased saavad kasutada nägu rongipiletina </span></a><a href="https://tehnika.postimees.ee/6784585/hiinlased-saavad-kasutada-nagu-rongipiletina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6784548/pankrotihalduri-avaldus-volgade-tasumine-pensionirahaga-ei-ole-halb-mote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q2AjeKengdYOF9M7pWXKl8fMZlc=/685x410/filters:focal(173x166:860x757)/nginx/o/2018/03/20/7705589t1h7dde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://tehnika.postimees.ee/6784548/pankrotihalduri-avaldus-volgade-tasumine-pensionirahaga-ei-ole-halb-mote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankrotihalduri avaldus: võlgade tasumine pensionirahaga ei ole halb mõte <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6784548/pankrotihalduri-avaldus-volgade-tasumine-pensionirahaga-ei-ole-halb-mote/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6784548/pankrotihalduri-avaldus-volgade-tasumine-pensionirahaga-ei-ole-halb-mote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6782142/soiduproov-ford-ranger-raptor-moistlik-ja-samas-lahedalt-ule-volli-kastikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4FAotO3XTTPbCkj1rnSw7sFMmoE=/335x190/smart/nginx/o/2019/09/19/12574850t1h145e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tehnika.postimees.ee/6782142/soiduproov-ford-ranger-raptor-moistlik-ja-samas-lahedalt-ule-volli-kastikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Ford Ranger Raptor: mõistlik ja samas lahedalt üle võlli kastikas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782142/soiduproov-ford-ranger-raptor-moistlik-ja-samas-lahedalt-ule-volli-kastikas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6782142/soiduproov-ford-ranger-raptor-moistlik-ja-samas-lahedalt-ule-volli-kastikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6783932/norra-valis-eesti-innovatsiooni-esindama-opositsiooni-esindaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/baxJUb_0trcxZqd0Xy7Ggl0eyBc=/335x190/smart/nginx/o/2019/09/22/12583686t1hfdd4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6783932/norra-valis-eesti-innovatsiooni-esindama-opositsiooni-esindaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra valis Eesti innovatsiooni esindama opositsiooni esindaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6783932/norra-valis-eesti-innovatsiooni-esindama-opositsiooni-esindaja/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tehnika.postimees.ee/6783932/norra-valis-eesti-innovatsiooni-esindama-opositsiooni-esindaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6782915/46-ebaonnestunud-soidueksamit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QktIzWwYh4BoKjWbmBM6nlaOAas=/685x410/smart/nginx/o/2019/09/20/12578441t1h13f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/6782915/46-ebaonnestunud-soidueksamit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">46 ebaõnnestunud sõidueksamit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782915/46-ebaonnestunud-soidueksamit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6782915/46-ebaonnestunud-soidueksamit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-5FfIv8PlhVc35DDQGEsgyaddA=/335x190/smart/nginx/o/2019/09/20/12578884t1hbdfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1272</span></div></div><a href="https://tehnika.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">24-aastane idumiljonär Kaarel Kotkas: kogu aeg ei saa tippvormis olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Arteri suur intervjuu!</div></a><a href="https://tehnika.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6781239/kust-tulevad-tegelikult-meie-mobiilide-komponendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m0B97BJEbDL3Eq4jPDCNf-xIajM=/335x190/smart/nginx/o/2019/09/18/12571004t1h8f1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tehnika.postimees.ee/6781239/kust-tulevad-tegelikult-meie-mobiilide-komponendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust tulevad tegelikult meie mobiilide komponendid? </span></a><a href="https://tehnika.postimees.ee/6781239/kust-tulevad-tegelikult-meie-mobiilide-komponendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6783209/levikom-sai-5g-kohtuasjas-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L27EIoQRzXL0ID0Fyqfeos12bQg=/685x410/smart/nginx/o/2019/06/03/12225563t1h2185.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tehnika.postimees.ee/6783209/levikom-sai-5g-kohtuasjas-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levikom sai 5G-kohtuasjas kaotuse </span></a><a href="https://tehnika.postimees.ee/6783209/levikom-sai-5g-kohtuasjas-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6783143/telia-alustas-iphone-11-eelmuugiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OtvPvuMCivLT_7MCUfNKI73n9Xo=/335x190/smart/nginx/o/2019/09/20/12579325t1h419a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6783143/telia-alustas-iphone-11-eelmuugiga" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia alustas iPhone 11 eelmüügiga </span></a><a href="https://tehnika.postimees.ee/6783143/telia-alustas-iphone-11-eelmuugiga" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6782913/tele2-sulges-postimehe-avastatud-sms-pettuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eW2fO05HWHMJC81CuqGVv6wZpmY=/335x190/smart/nginx/o/2019/09/20/12576941t1h3fbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6782913/tele2-sulges-postimehe-avastatud-sms-pettuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 sulges Postimehe avastatud SMS-pettuse </span></a><a href="https://tehnika.postimees.ee/6782913/tele2-sulges-postimehe-avastatud-sms-pettuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yt5c9ne4rp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tehnika.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://tehnika.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://tehnika.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tehnika.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tehnika.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tehnika.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tehnika.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6787113/plaanitav-seadusemuudatus-lubaks-autod-taas-konniteedele-parkima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hge_MBrVYuQcukOXQe_qqRoK1nY=/1000x435/smart/nginx/o/2019/09/25/12596159t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tehnika.postimees.ee/6787113/plaanitav-seadusemuudatus-lubaks-autod-taas-konniteedele-parkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plaanitav seadusemuudatus lubaks autod taas kõnniteedele parkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787113/plaanitav-seadusemuudatus-lubaks-autod-taas-konniteedele-parkima/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6787113/plaanitav-seadusemuudatus-lubaks-autod-taas-konniteedele-parkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6787031/rangad-kahtlused-minevikust-kummitavad-edukat-kalatoostust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c7CojlCBQCPCg3xDsLBLzf9HBrc=/335x190/filters:focal(998x508:1013x523)/nginx/o/2019/09/25/12595916t1hb7c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tehnika.postimees.ee/6787031/rangad-kahtlused-minevikust-kummitavad-edukat-kalatoostust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rängad kahtlused minevikust kummitavad edukat kalatööstust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787031/rangad-kahtlused-minevikust-kummitavad-edukat-kalatoostust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6787031/rangad-kahtlused-minevikust-kummitavad-edukat-kalatoostust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6787100/koduhoovist-leitud-rehe-suri-juba-kaks-paeva-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nlJ05iT7GcZuEFloSFarm2X0WJE=/335x190/smart/nginx/o/2019/09/25/12596103t1h36af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>607</span></div></div><a href="https://tehnika.postimees.ee/6787100/koduhoovist-leitud-rehe-suri-juba-kaks-paeva-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koduhoovist leitud Aivar Rehe suri samal päeval, mil teda otsima hakati </span></a><a href="https://tehnika.postimees.ee/6787100/koduhoovist-leitud-rehe-suri-juba-kaks-paeva-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6787093/karm-eelarve-kadunud-on-parnu-lennujaama-17-miljonit-eurot-samuti-tallinna-parnu-maantee-ning-linnahalli-miljonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TAfmD6AIehNN5V0XF9voWxg-hZo=/685x410/smart/nginx/o/2019/09/25/12596088t1hc905.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tehnika.postimees.ee/6787093/karm-eelarve-kadunud-on-parnu-lennujaama-17-miljonit-eurot-samuti-tallinna-parnu-maantee-ning-linnahalli-miljonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karm eelarve: kadunud on Pärnu lennujaama 17 miljonit eurot, samuti Tallinna-Pärnu maantee ning linnahalli miljonid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6787093/karm-eelarve-kadunud-on-parnu-lennujaama-17-miljonit-eurot-samuti-tallinna-parnu-maantee-ning-linnahalli-miljonid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tehnika.postimees.ee/6787093/karm-eelarve-kadunud-on-parnu-lennujaama-17-miljonit-eurot-samuti-tallinna-parnu-maantee-ning-linnahalli-miljonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786634/siberi-metsapolengud-mojutavad-eesti-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vgv8LopUwLIHr2C37qs0uk5HgeU=/335x190/smart/nginx/o/2019/09/25/12593409t1h79c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6786634/siberi-metsapolengud-mojutavad-eesti-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberi metsapõlengud mõjutavad Eesti ilma </span></a><a href="https://tehnika.postimees.ee/6786634/siberi-metsapolengud-mojutavad-eesti-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6787163/usa-presidendi-tagandamisuurimise-keskmesse-on-tousnud-vilepuhuja-kiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cnoep7JJvDc93fACrLtauRuIjWE=/335x190/smart/nginx/o/2019/09/25/12591995t1h5612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tehnika.postimees.ee/6787163/usa-presidendi-tagandamisuurimise-keskmesse-on-tousnud-vilepuhuja-kiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA presidendi tagandamisuurimise keskmesse on tõusnud vilepuhuja kiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6787163/usa-presidendi-tagandamisuurimise-keskmesse-on-tousnud-vilepuhuja-kiri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6787163/usa-presidendi-tagandamisuurimise-keskmesse-on-tousnud-vilepuhuja-kiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6787139/pm-dohas-kvalifikatsiooninorm-on-kirdile-kakitegu-kupper-ja-galeta-peavad-parandama-hooaja-tippmarki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wNyHf11fFc2fBd7o0a2aZFZWwR4=/685x410/filters:focal(1197x210:4195x2293)/nginx/o/2019/06/11/12253885t1hd2a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://tehnika.postimees.ee/6787139/pm-dohas-kvalifikatsiooninorm-on-kirdile-kakitegu-kupper-ja-galeta-peavad-parandama-hooaja-tippmarki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Dohas. Kvalifikatsiooninorm on Kirdile käkitegu, Kupper ja Galeta peavad parandama hooaja tippmarki </span></a><a href="https://tehnika.postimees.ee/6787139/pm-dohas-kvalifikatsiooninorm-on-kirdile-kakitegu-kupper-ja-galeta-peavad-parandama-hooaja-tippmarki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6787009/soome-havituslennukite-hanke-tulemus-naitab-riigi-suhet-natoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vPTEVQWWYYveBZccPvNJ3gDeECA=/335x190/smart/nginx/o/2019/09/25/12595806t1h3be3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6787009/soome-havituslennukite-hanke-tulemus-naitab-riigi-suhet-natoga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Soome hävituslennukite hanke tulemus näitab riigi suhet NATOga </span></a><a href="https://tehnika.postimees.ee/6787009/soome-havituslennukite-hanke-tulemus-naitab-riigi-suhet-natoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786709/greta-thunberg-maailma-paastev-imelaps-voi-kliimahusteerik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X2fL_LcmE40q5LKVFb-TkpIoTH4=/335x190/filters:focal(1201x215:2643x1227)/nginx/o/2019/09/25/12594758t1hd56d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://tehnika.postimees.ee/6786709/greta-thunberg-maailma-paastev-imelaps-voi-kliimahusteerik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Greta Thunberg: maailma päästev imelaps või kliimahüsteerik? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6786709/greta-thunberg-maailma-paastev-imelaps-voi-kliimahusteerik/comments" class="list-article__comment section-font-color" itemprop="url">(76) </span></span></a><a href="https://tehnika.postimees.ee/6786709/greta-thunberg-maailma-paastev-imelaps-voi-kliimahusteerik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidritega-kuidas-te-julgete" itemprop="url">Video: Thunberg pragas tippkohtumisel maailma liidritega: kuidas te julgete?</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6787061/pildid-tartu-lennujaama-suuroppus-leidis-aset-oopimeduses-metsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XI_k6zJNBoeE2JGRyHQ6-2Mt9_A=/685x410/smart/nginx/o/2019/09/26/12596407t1h2dcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tehnika.postimees.ee/6787061/pildid-tartu-lennujaama-suuroppus-leidis-aset-oopimeduses-metsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Tartu lennujaama suurõppus leidis aset ööpimeduses metsas </span></a><a href="https://tehnika.postimees.ee/6787061/pildid-tartu-lennujaama-suuroppus-leidis-aset-oopimeduses-metsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q7buynvkfg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j0s140rjc5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QMH2p7OqkIekaF1gpEy9_28UCV8=/1000x435/filters:focal(879x1142:1634x1279)/nginx/o/2019/09/25/12592737t1h3aa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Aivar Rehe leiti kodumaja juurest surnuna </span></a><a href="https://tehnika.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tehnika.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/aYU20UhNrCzfIS3S-IqVXl_tNxc=/230x130/smart/nginx/o/2019/09/25/12595221t1h232b.jpg" srcset="//f12.pmo.ee/aYU20UhNrCzfIS3S-IqVXl_tNxc=/230x130/smart/nginx/o/2019/09/25/12595221t1h232b.jpg, //f12.pmo.ee/VT9GTHRZwUJ5tjp1CYV6udCK890=/460x260/smart/nginx/o/2019/09/25/12595221t1h232b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></div></a><a href="https://tehnika.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280931"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785368/enne-ja-nuud-vaatame-millega-tegelevad-rannavalve-seksikad-trikoobeibed-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DUnYW94SvjMmd8vD5u6dmiamihM=/335x190/filters:focal(52x207:2309x1401)/nginx/o/2019/09/24/12591677t1h6128.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tehnika.postimees.ee/6785368/enne-ja-nuud-vaatame-millega-tegelevad-rannavalve-seksikad-trikoobeibed-praegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD: vaatame, millega tegelevad «Rannavalve» seksikad trikoobeibed praegu </span></a><a href="https://tehnika.postimees.ee/6785368/enne-ja-nuud-vaatame-millega-tegelevad-rannavalve-seksikad-trikoobeibed-praegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PanlOhrV-GUqML89NkRoE3kcl3M=/335x190/filters:focal(544x162:713x286)/nginx/o/2019/09/24/12590753t1ha264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://tehnika.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud inimeste otsija Aare Rüütel Rehe juhtumist: ta soovis lahkuda nii, et teda ei märgataks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QuHiIfJ-7v8VwNty9mwYrQrfzNA=/685x410/smart/nginx/o/2019/09/24/12591745t1hd64d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>776</span></div></div><a href="https://tehnika.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiruseületajaid hakatakse uutmoodi trahvima: maksad raha või ajaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://tehnika.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786596/aivar-rehe-surm-jahmatas-tema-tuttavaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wwassf44pfQ0b0CYZtPnNfsQJTc=/335x190/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://tehnika.postimees.ee/6786596/aivar-rehe-surm-jahmatas-tema-tuttavaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Rehe surm jahmatas tema tuttavaid</span><div class="list-article__additional-headline">Järelehüüded Aivar Rehele</div></a><a href="https://tehnika.postimees.ee/6786596/aivar-rehe-surm-jahmatas-tema-tuttavaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XTgwFbpsmCOyqhmTgwxve-pPPXg=/335x190/smart/nginx/o/2019/01/31/11755810t1h2373.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://tehnika.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehras kinnipidamisel raskelt viga saanud mees suri haiglas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tehnika.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KO05sxCM8oGItNvj2YczEOvbig4=/685x410/smart/nginx/o/2019/09/24/12591806t1h42c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://tehnika.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korralekutsumise hind: kaks kuuli pähe ja eluaegne pimedus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tehnika.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786078/maxima-juht-kassapidaja-palgaga-elab-eestis-ilusti-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ed3UX-vUldaaXUeNOIsR4xuxvGU=/335x190/filters:focal(902x364:917x379)/nginx/o/2019/09/24/12591498t1h9316.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>779</span></div></div><a href="https://tehnika.postimees.ee/6786078/maxima-juht-kassapidaja-palgaga-elab-eestis-ilusti-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima juht: kassapidaja palgaga elab Eestis ilusti ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786078/maxima-juht-kassapidaja-palgaga-elab-eestis-ilusti-ara/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6786078/maxima-juht-kassapidaja-palgaga-elab-eestis-ilusti-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785781/uued-tuuled-kaitsevaes-ajateenistus-hakkab-sarnanema-toolkaimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p3C1eaL6wofKej8Rvf5UkyVfxj4=/335x190/filters:focal(1209x512:1224x527)/nginx/o/2019/09/24/12590418t1hfcc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://tehnika.postimees.ee/6785781/uued-tuuled-kaitsevaes-ajateenistus-hakkab-sarnanema-toolkaimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued tuuled kaitseväes: ajateenistus hakkab sarnanema töölkäimisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6785781/uued-tuuled-kaitsevaes-ajateenistus-hakkab-sarnanema-toolkaimisega/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://tehnika.postimees.ee/6785781/uued-tuuled-kaitsevaes-ajateenistus-hakkab-sarnanema-toolkaimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UAIiYBcxd7GTLwxqdVG1PeH7fMA=/685x410/smart/nginx/o/2019/09/24/12590926t1hec44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://tehnika.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sukeldujad võisid käia Estonia vrakil <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tehnika.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kwfz3j6u4b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-stbs52g23m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786466/aivar-rehe-1963-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0j_7dcsSBJFlxclMZl4Wc3CYoks=/335x190/filters:focal(252x34:713x589)/nginx/o/2019/09/25/12592779t1h3663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6786466/aivar-rehe-1963-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Rehe 1963-2019 </span></a><a href="https://tehnika.postimees.ee/6786466/aivar-rehe-1963-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5fwuGrWpKuNAzIXOSrKTAKfnxEY=/335x190/smart/nginx/o/2019/09/24/12590586t1he1dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tehnika.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei operatiivjuht: loodame leida Aivar Rehet sealt, kus hetkel otsime <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6785653/iiri-josef-fritzli-tutred-avalikustasid-et-nad-sundisid-intsestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7Xaqc_0NtCEHD33fga1s-tp9jH4=/685x410/filters:focal(3727x782:4837x2358)/nginx/o/2019/09/24/12589980t1h352e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tehnika.postimees.ee/6785653/iiri-josef-fritzli-tutred-avalikustasid-et-nad-sundisid-intsestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iiri «Josef Fritzli» tütred avalikustasid, et nad sündisid intsestist </span></a><a href="https://tehnika.postimees.ee/6785653/iiri-josef-fritzli-tutred-avalikustasid-et-nad-sundisid-intsestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786273/kahelt-surnud-eestlaselt-on-leitud-m-v-wooli-kalatehasest-parit-listeeriabakter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zYHSlkU1l-xnQ62haXP7sKczoVk=/335x190/smart/nginx/o/2019/09/25/12592258t1h19ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://tehnika.postimees.ee/6786273/kahelt-surnud-eestlaselt-on-leitud-m-v-wooli-kalatehasest-parit-listeeriabakter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahelt surnud eestlaselt on leitud M.V. Wooli kalatehasest pärit listeeriabakter <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6786273/kahelt-surnud-eestlaselt-on-leitud-m-v-wooli-kalatehasest-parit-listeeriabakter/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6786273/kahelt-surnud-eestlaselt-on-leitud-m-v-wooli-kalatehasest-parit-listeeriabakter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rh6jFqz04XQm-XJH3vb4IVD9wJM=/335x190/smart/nginx/o/2019/09/24/12590601t1ha26b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsustab täna, millise taktikaga Aivar Rehe otsinguid jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tehnika.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786299/morsk-uputas-vene-merevae-aluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KwB5yOVQY86gJ2Bdsv6qf91oKlw=/685x410/filters:focal(955x177:2878x1684)/nginx/o/2019/09/25/12592348t1h3c25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tehnika.postimees.ee/6786299/morsk-uputas-vene-merevae-aluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Morsk uputas Vene mereväe aluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6786299/morsk-uputas-vene-merevae-aluse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6786299/morsk-uputas-vene-merevae-aluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786626/valismeedia-aivar-rehe-traagilisest-lopust-ta-leiti-oma-kodumaja-aiast-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xCzolS1RQ8W1HgjpBq3lSIKS6AU=/335x190/filters:focal(1328x189:2261x1339)/nginx/o/2019/09/25/12593276t1h945a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://tehnika.postimees.ee/6786626/valismeedia-aivar-rehe-traagilisest-lopust-ta-leiti-oma-kodumaja-aiast-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismeedia Aivar Rehe traagilisest lõpust: ta leiti oma kodumaja aiast surnuna </span></a><a href="https://tehnika.postimees.ee/6786626/valismeedia-aivar-rehe-traagilisest-lopust-ta-leiti-oma-kodumaja-aiast-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786023/galerii-tartu-ooklubi-glammipidu-meelitas-kohale-terve-rea-kaunitare-uks-ilusam-kui-teine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GYhYq03do8jlivXO_rMkqwUTS_E=/335x190/filters:focal(1347x308:2019x1233)/nginx/o/2019/09/24/12591281t1h66bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tehnika.postimees.ee/6786023/galerii-tartu-ooklubi-glammipidu-meelitas-kohale-terve-rea-kaunitare-uks-ilusam-kui-teine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tartu ööklubi glämmipidu meelitas kohale terve rea kaunitare – üks ilusam kui teine </span></a><a href="https://tehnika.postimees.ee/6786023/galerii-tartu-ooklubi-glammipidu-meelitas-kohale-terve-rea-kaunitare-uks-ilusam-kui-teine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786127/kas-euroopa-suured-valmistuvad-ukraina-reetmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1OCqLn8381q9YpKLvwelghmkJpw=/685x410/filters:focal(652x781:667x796)/nginx/o/2019/09/24/12591782t1h452b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tehnika.postimees.ee/6786127/kas-euroopa-suured-valmistuvad-ukraina-reetmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Euroopa suured valmistuvad Ukraina reetmiseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786127/kas-euroopa-suured-valmistuvad-ukraina-reetmiseks/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://tehnika.postimees.ee/6786127/kas-euroopa-suured-valmistuvad-ukraina-reetmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786458/maopuudja-tabas-austraalia-mustmao-andes-talle-nimeks-kamakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oaWTfG-E6CQAQh3AHr414atXfV8=/335x190/filters:focal(1x635:466x854)/nginx/o/2019/09/25/12592736t1h5861.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6786458/maopuudja-tabas-austraalia-mustmao-andes-talle-nimeks-kamakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maopüüdja tabas austraalia mustmao, andes talle nimeks Kamakas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6786458/maopuudja-tabas-austraalia-mustmao-andes-talle-nimeks-kamakas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6786458/maopuudja-tabas-austraalia-mustmao-andes-talle-nimeks-kamakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AQYbtWecStSjA4BJCyijMzKNKD4=/335x190/filters:focal(63x223:2185x1583)/nginx/o/2019/09/05/12532881t1h8a59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://tehnika.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tõsielustaar Seidi avaldas endast väga suhkruse pildi </span></a><a href="https://tehnika.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l1jv7gdy2f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-etcdvrhl8g" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786060/erik-aru-eesti-riik-maksab-haletsusvaarselt-vahe-pensioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PAtSAZI5lPeq2JvSGb4jA2saAF0=/335x190/filters:focal(883x493:898x508)/nginx/o/2019/09/24/12591466t1h6443.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://tehnika.postimees.ee/6786060/erik-aru-eesti-riik-maksab-haletsusvaarselt-vahe-pensioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: Eesti riik maksab haletsusväärselt vähe pensioni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786060/erik-aru-eesti-riik-maksab-haletsusvaarselt-vahe-pensioni/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://tehnika.postimees.ee/6786060/erik-aru-eesti-riik-maksab-haletsusvaarselt-vahe-pensioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6771955/tallinnas-kadunuks-jaanud-norralanna-ilmus-elusa-ja-tervena-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KabLNqKE0Dwv612JBaBbVXohrok=/335x190/filters:focal(199x11:520x400)/nginx/o/2019/09/06/12535989t1h7707.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tehnika.postimees.ee/6771955/tallinnas-kadunuks-jaanud-norralanna-ilmus-elusa-ja-tervena-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kadunuks jäänud norralanna ilmus elusa ja tervena välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6771955/tallinnas-kadunuks-jaanud-norralanna-ilmus-elusa-ja-tervena-valja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6771955/tallinnas-kadunuks-jaanud-norralanna-ilmus-elusa-ja-tervena-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fuMzW1A5rPGfXFouuVkXwLTwIic=/685x410/smart/nginx/o/2019/09/24/12591851t1hd7e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tehnika.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelarveloogika: ka üks euro on parem kui null <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://tehnika.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TMHJsNft-yf17CtySqRsvP4K5HM=/335x190/smart/nginx/o/2019/08/02/12428911t1h5960.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://tehnika.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Kurm saates «Suud puhtaks»: Estonia katastroofi puhul ei saa tõde olla kokkuleppeline. See tuleb välja selgitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://tehnika.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W0qXJl1JhKxjSDX9tjaUYedSVGw=/335x190/filters:focal(321x382:1634x1137)/nginx/o/2019/09/22/12584937t1h4bad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://tehnika.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga paljas galerii: sajad külmakartmatud suplejad tähistasid sügisest pööripäeva</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://tehnika.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786399/miks-loobus-steven-hristo-evestus-vaba-lava-juhtimisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f0aGZw55OsLTvLamx-2TSQVac_A=/685x410/filters:focal(398x127:1272x1507)/nginx/o/2019/04/03/11922533t1hb23a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tehnika.postimees.ee/6786399/miks-loobus-steven-hristo-evestus-vaba-lava-juhtimisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks loobus Steven-Hristo Evestus Vaba Lava juhtimisest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6786399/miks-loobus-steven-hristo-evestus-vaba-lava-juhtimisest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6786399/miks-loobus-steven-hristo-evestus-vaba-lava-juhtimisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d9O_xCfxCZ6ViInT9i3bKLHGUYE=/335x190/filters:focal(1062x414:2408x1749)/nginx/o/2019/09/23/12586712t1h0758.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>556</span></div></div><a href="https://tehnika.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Indias sündis kolme käe ja nelja jalaga tüdruk </span></a><a href="https://tehnika.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786090/poola-majandusime-voib-otsa-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fpnuG23QcXDMTWxIXhUK2xmrQBk=/335x190/smart/nginx/o/2019/09/24/12591595t1hd8a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tehnika.postimees.ee/6786090/poola-majandusime-voib-otsa-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola majandusime võib otsa saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786090/poola-majandusime-voib-otsa-saada/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tehnika.postimees.ee/6786090/poola-majandusime-voib-otsa-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786702/helme-leiab-et-sonajalgade-kahjunoue-voib-olla-oigustatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KsFFHZ3XId0nTDOzVzDM4h0eKlM=/685x410/smart/nginx/o/2019/09/13/12556806t1h57b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://tehnika.postimees.ee/6786702/helme-leiab-et-sonajalgade-kahjunoue-voib-olla-oigustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme leiab, et Sõnajalgade kahjunõue võib olla õigustatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6786702/helme-leiab-et-sonajalgade-kahjunoue-voib-olla-oigustatud/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://tehnika.postimees.ee/6786702/helme-leiab-et-sonajalgade-kahjunoue-voib-olla-oigustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KpOgAwfF9YtFfPYZIlruG7Uf7ao=/335x190/smart/nginx/o/2019/09/25/12592172t1h6462.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvantarvutid ähvardavad katki hammustada eestlaste ID-kaardid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6786067/vene-kardashian-proovib-uutmoodi-loikega-bikiine-aga-kurvid-ei-taha-ikka-ara-mahtuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oI1nbUHyIArHMZr3Yc80ECgkzDQ=/335x190/filters:focal(192x0:398x305)/nginx/o/2016/09/02/5790583t1hc56a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/6786067/vene-kardashian-proovib-uutmoodi-loikega-bikiine-aga-kurvid-ei-taha-ikka-ara-mahtuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene «Kardashian» proovib uutmoodi lõikega bikiine, aga kurvid ei taha ikka ära mahtuda </span></a><a href="https://tehnika.postimees.ee/6786067/vene-kardashian-proovib-uutmoodi-loikega-bikiine-aga-kurvid-ei-taha-ikka-ara-mahtuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0a22if6vm7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8mod78ru3o" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a72ff4d36713ad5fc260.js" async></script></body></html>