<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/ZQzC-INEnV696sCNutDhV640OP0=/1200x630/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/ZQzC-INEnV696sCNutDhV640OP0=/1200x630/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="EKRE sõimab oma ministrit Juudaks ja kaabakaks"><meta property="twitter:title" content="EKRE sõimab oma ministrit Juudaks ja kaabakaks"><meta property="og:url" content="https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks"><meta property="twitter:url" content="https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="EKRE propagandamasin läks eile õhtul sedavõrd hoogu, et nimetas kaabakaks ja Juudaks e-valimiste töörühma protokollide avalikustajaid – paraku jagab neid protokolle partei enda ridadesse kuuluv IT-minister Kert Kingo ja tema juhitav majandus- ja kommunikatsiooniministeerium (MKM)."><meta property="twitter:description" content="EKRE propagandamasin läks eile õhtul sedavõrd hoogu, et nimetas kaabakaks ja Juudaks e-valimiste töörühma protokollide avalikustajaid – paraku jagab neid protokolle partei enda ridadesse kuuluv IT-minister Kert Kingo ja tema juhitav majandus- ja kommunikatsiooniministeerium (MKM)."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="ekre"><meta property="article:tag" content="kert kingo"><meta property="article:tag" content="mkm"><meta property="article:tag" content="Postimees"><meta name="article:published_time" content="2019-10-22T11:38:26+03:00"><meta name="article:modified_time" content="2019-10-22T11:39:49+03:00"><meta name="description" content="EKRE propagandamasin läks eile õhtul sedavõrd hoogu, et nimetas kaabakaks ja Juudaks e-valimiste töörühma protokollide avalikustajaid – paraku jagab neid protokolle partei enda ridadesse kuuluv IT-minister Kert Kingo ja tema juhitav majandus- ja kommunikatsiooniministeerium (MKM)."><meta name="keywords" content="ekre, kert kingo, mkm, Postimees"><link rel="canonical" href="https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>EKRE sõimab oma ministrit Juudaks ja kaabakaks - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc0445925c7d8d00f6d4.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2413 article-6807404"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">T, 22.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6807404"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item">EKRE sõimab oma ministrit Juudaks ja kaabakaks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">EKRE sõimab oma ministrit Juudaks ja kaabakaks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807404" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">7</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=EKRE%20s%C3%B5imab%20oma%20ministrit%20Juudaks%20ja%20kaabakaks&url=https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807404"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=EKRE%20s%C3%B5imab%20oma%20ministrit%20Juudaks%20ja%20kaabakaks&url=https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807404"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20EKRE sõimab oma ministrit Juudaks ja kaabakaks&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks%3Futm_source%3Demail%26utm_content%3D6807404" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-22T11:38:26+03:00">22. oktoober 2019, 11:38</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/5_MymmAYN9Mh4raS5lfkhb9RbK0=/685x410/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg"><figure-fullscreen eager :image-id="12669594" image-url="//f12.pmo.ee/ILRod4p1px_YIOs1v1ZBQK8TDpk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/19/12669594t1hb7cd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12669594)" src="//f12.pmo.ee/5_MymmAYN9Mh4raS5lfkhb9RbK0=/685x410/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg" srcset="//f12.pmo.ee/5_MymmAYN9Mh4raS5lfkhb9RbK0=/685x410/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Väliskaubandus- ja infotehnoloogiaminister Kert Kingo</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>EKRE propagandamasin läks eile õhtul sedavõrd hoogu, et nimetas kaabakaks ja Juudaks e-valimiste töörühma protokollide avalikustajaid – paraku jagab neid protokolle partei enda ridadesse kuuluv IT-minister Kert Kingo ja tema juhitav majandus- ja kommunikatsiooniministeerium (MKM).</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-g2xbc70yse" :preview-length="0" eager video-id="177791" video-stream-type="VOD" video-headline="6807404 EKRE sõimab oma ministrit Juudaks ja kaabakaks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/23e414bd7f7f59cbad6a27ba972e7c6a.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5g1vu8wyjs" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v5p271nzrl" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cnfz26bb80" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Ilmselgelt on tegu infolekkega töörühma seest, andmed lekitati teadlikult digiportaali [Geenius – toim], et ajakirjandus saaks sealt endale närimiskonte haarata. Nüüd on võimalik asuda töörühma tööd maha tegema ja tulemusi naeruvääristama. Ilmselt peaks töörühm nüüd vaatama, kes on nende oma Juudas. Kui tegu on andmete lekitamisega, siis on probleemid suured – töörühmas tegutseb kaabakas ja ajakirjandus ikka endiselt ääretult ebamoraalne,» kirjutas EKRE propagandaportaal eile õhtul.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Be_2vNzj1lkc7HRQtzbekx-WN08=/685x0/smart/nginx/o/2019/10/22/12676838t1hadf3.jpg"><figure-fullscreen eager :image-id="12676838" image-url="//f10.pmo.ee/k6ELSvWocXvT9W54PIInk7-6sik=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/22/12676838t1hadf3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12676838)" src="//f10.pmo.ee/Be_2vNzj1lkc7HRQtzbekx-WN08=/685x0/smart/nginx/o/2019/10/22/12676838t1hadf3.jpg" srcset="//f10.pmo.ee/Be_2vNzj1lkc7HRQtzbekx-WN08=/685x0/smart/nginx/o/2019/10/22/12676838t1hadf3.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>EKRE arvab ka, et kui need andmed oleks väljastanud töörühm, siis oleks need ametlikult välja käidud ja olemas olnud ka rahvusringhäälingus - «kuid need on kohale hiilinud vargsi, kõrvalteid pidi».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Postimees suhtles nende räigete süüdistuste teemal MKM-iga ja selgus, et tegelikult on kõik kõnealuse töörühma protokollid olnud ministeeriumi poolt kogu aeg avalikud. Lisaks on IT-minister Kert Kingo ise väitnud, et saadab kõik need protokollid otse portaalile Geenius.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Töörühma kohtumiste protokollid ei ole salastatud ja kindlasti jagame neid kõigi huvitatud osapooltega,» kinnitas MKMi pressiesindaja Laura Laaster.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta märkis, et kõik e-valimiste töörühma kohtumiste protokollid on kättesaadavad <a href="https://www.mkm.ee/et/eesmargid-tegevused/infouhiskond/kuberturvalisus#evalimised" target="_blank">MKMi kodulehel</a>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>IT-minister Kert Kingo ütles ka ise nädala eest <a href="https://digi.geenius.ee/rubriik/uudis/ministri-vastulause-e-valimiste-tooruhm-liigub-kokkulepitud-suunas/" target="_blank">portaalile Geenius</a>, et «MKM ei ole kunagi soovinud töörühmas arutatut salastada. Kõik töörühma protokollid oleme nende valmides saatnud ka Geeniusele».</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807404" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">7</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=EKRE%20s%C3%B5imab%20oma%20ministrit%20Juudaks%20ja%20kaabakaks&url=https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807404"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=EKRE%20s%C3%B5imab%20oma%20ministrit%20Juudaks%20ja%20kaabakaks&url=https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807404"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20EKRE sõimab oma ministrit Juudaks ja kaabakaks&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks%3Futm_source%3Demail%26utm_content%3D6807404" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6807404" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6807404" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/253674/ekre">ekre</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/590472/kert-kingo">kert kingo</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/15778/mkm">mkm</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/8792/postimees">Postimees</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-liedjddqnv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ehj549bgdj" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2413" data-section="2413" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T15:12:40+03:00"><meta itemprop="dateModified" content="2019-10-21T15:58:01+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806771/eestil-pole-mingit-kavatsust-digimaksu-kehtestada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J1agX2XftOnZU-hC4ul7_me2P3U=/1000x435/smart/nginx/o/2019/10/18/12667155t1hf341.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J1agX2XftOnZU-hC4ul7_me2P3U=/1000x435/smart/nginx/o/2019/10/18/12667155t1hf341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6806771/eestil-pole-mingit-kavatsust-digimaksu-kehtestada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestil pole mingit kavatsust digimaksu kehtestada </span></a><a href="https://tehnika.postimees.ee/6806771/eestil-pole-mingit-kavatsust-digimaksu-kehtestada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:38:49+03:00"><meta itemprop="dateModified" content="2019-10-22T10:47:45+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qdlOrOpzR6HL6lez2nplrBQO_RY=/324x185/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qdlOrOpzR6HL6lez2nplrBQO_RY=/324x185/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeeriumid ei saa Jakko Väli suguseid kuidagi tõrjuda – urineerigu nad või nurka <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:18:07+03:00"><meta itemprop="dateModified" content="2019-10-21T09:55:54+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806387/eesti-firma-ehitab-baltikumi-esimese-lng-liiniveduri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x_edWtNnGhBw0Ba4al0cZfWZ0qo=/324x185/smart/nginx/o/2018/10/01/11459282t1h91ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x_edWtNnGhBw0Ba4al0cZfWZ0qo=/324x185/smart/nginx/o/2018/10/01/11459282t1h91ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6806387/eesti-firma-ehitab-baltikumi-esimese-lng-liiniveduri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma ehitab Baltikumi esimese LNG-liiniveduri </span></a><a href="https://tehnika.postimees.ee/6806387/eesti-firma-ehitab-baltikumi-esimese-lng-liiniveduri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T15:15:04+03:00"><meta itemprop="dateModified" content="2019-10-21T09:41:36+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806045/lhv-panka-tabas-reedel-kuberrunnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5rdm0T64y14jbL9VZaoxTN3lCFc=/324x185/smart/nginx/o/2019/09/06/12536566t1hbfe2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5rdm0T64y14jbL9VZaoxTN3lCFc=/324x185/smart/nginx/o/2019/09/06/12536566t1hbfe2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6806045/lhv-panka-tabas-reedel-kuberrunnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV panka tabas reedel küberrünnak </span></a><a href="https://tehnika.postimees.ee/6806045/lhv-panka-tabas-reedel-kuberrunnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T07:35:31+03:00"><meta itemprop="dateModified" content="2019-10-18T07:35:31+03:00"><meta itemprop="author" content="Hardi Keerutaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6804607/jargmine-suur-tehnoloogiline-lahingupaik-on-korvade-sees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k2m6bTYbObylutXYYN9TvLU0HfU=/324x222/smart/nginx/o/2019/10/18/12664240t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/k2m6bTYbObylutXYYN9TvLU0HfU=/324x222/smart/nginx/o/2019/10/18/12664240t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6804607/jargmine-suur-tehnoloogiline-lahingupaik-on-korvade-sees" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine suur tehnoloogiline lahingupaik on kõrvade sees </span></a><a href="https://tehnika.postimees.ee/6804607/jargmine-suur-tehnoloogiline-lahingupaik-on-korvade-sees" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T19:12:14+03:00"><meta itemprop="dateModified" content="2019-10-16T19:12:14+03:00"><meta itemprop="author" content="Digitark"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6803406/kontoritoo-tohustamiseks-vali-lisaseadmed-mis-toesti-tood-lihtsustavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cZTjD26aiRBSj5uCIa-85dace6w=/324x222/smart/nginx/o/2019/10/16/12659501t1had78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cZTjD26aiRBSj5uCIa-85dace6w=/324x222/smart/nginx/o/2019/10/16/12659501t1had78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6803406/kontoritoo-tohustamiseks-vali-lisaseadmed-mis-toesti-tood-lihtsustavad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontoritöö tõhustamiseks vali lisaseadmed, mis tõesti tööd lihtsustavad </span></a><a href="https://tehnika.postimees.ee/6803406/kontoritoo-tohustamiseks-vali-lisaseadmed-mis-toesti-tood-lihtsustavad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T18:57:23+03:00"><meta itemprop="dateModified" content="2019-10-16T18:57:23+03:00"><meta itemprop="author" content="Erki Oras"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6803394/miks-mulle-meeldib-voi-ei-meeldi-samsung-note-10" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WxOe2MaZcWzIBe1U_e-lmQQ3c-I=/324x222/smart/nginx/o/2019/10/16/12659425t1h502e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WxOe2MaZcWzIBe1U_e-lmQQ3c-I=/324x222/smart/nginx/o/2019/10/16/12659425t1h502e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6803394/miks-mulle-meeldib-voi-ei-meeldi-samsung-note-10" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks mulle meeldib või ei meeldi Samsung Note 10? </span></a><a href="https://tehnika.postimees.ee/6803394/miks-mulle-meeldib-voi-ei-meeldi-samsung-note-10" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-11T07:55:03+03:00"><meta itemprop="dateModified" content="2019-10-11T07:55:03+03:00"><meta itemprop="author" content="Hardi Keerutaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6798954/kuidas-avalikku-wifit-turvaliselt-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KYSjidpriHEkyFtZ9mjQAp4JILs=/324x222/smart/nginx/o/2019/10/11/12642180t1hd87b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KYSjidpriHEkyFtZ9mjQAp4JILs=/324x222/smart/nginx/o/2019/10/11/12642180t1hd87b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6798954/kuidas-avalikku-wifit-turvaliselt-kasutada" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas avalikku wifit turvaliselt kasutada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6798954/kuidas-avalikku-wifit-turvaliselt-kasutada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6798954/kuidas-avalikku-wifit-turvaliselt-kasutada" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tp3gj3zn4b" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T12:17:16+03:00"><meta itemprop="dateModified" content="2019-10-15T12:20:20+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6801982/maitsemeeled-valmis-tehisintellekt-pruulis-valmis-viski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nQRSiCaHv1zAUBEHlAOyer502iU=/1000x435/smart/nginx/o/2019/10/15/12655180t1h8ce9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nQRSiCaHv1zAUBEHlAOyer502iU=/1000x435/smart/nginx/o/2019/10/15/12655180t1h8ce9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6801982/maitsemeeled-valmis-tehisintellekt-pruulis-valmis-viski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maitsemeeled valmis: tehisintellekt pruulis valmis viski </span></a><a href="https://tehnika.postimees.ee/6801982/maitsemeeled-valmis-tehisintellekt-pruulis-valmis-viski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T15:33:10+03:00"><meta itemprop="dateModified" content="2019-10-18T17:30:47+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6802276/sobranna-proovisoit-kas-kiire-ja-kallis-sportauto-teeb-onnelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jhk9lBY1TfQqAjP2tQlXfO7fMd0=/335x190/smart/nginx/o/2019/09/24/12591003t1h28a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jhk9lBY1TfQqAjP2tQlXfO7fMd0=/335x190/smart/nginx/o/2019/09/24/12591003t1h28a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6802276/sobranna-proovisoit-kas-kiire-ja-kallis-sportauto-teeb-onnelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SÕBRANNA PROOVISÕIT. Kas kiire ja kallis sportauto teeb õnnelikuks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6802276/sobranna-proovisoit-kas-kiire-ja-kallis-sportauto-teeb-onnelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6802276/sobranna-proovisoit-kas-kiire-ja-kallis-sportauto-teeb-onnelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T13:47:29+03:00"><meta itemprop="dateModified" content="2019-10-21T13:35:16+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6805594/suur-ulevaade-eesti-onnetud-it-ministrid-ja-nende-nounikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yadLqGCV6pP_k7h8VfEBKExVUnI=/335x190/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yadLqGCV6pP_k7h8VfEBKExVUnI=/335x190/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tehnika.postimees.ee/6805594/suur-ulevaade-eesti-onnetud-it-ministrid-ja-nende-nounikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: Eesti õnnetud IT-ministrid ja nende nõunikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6805594/suur-ulevaade-eesti-onnetud-it-ministrid-ja-nende-nounikud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6805594/suur-ulevaade-eesti-onnetud-it-ministrid-ja-nende-nounikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T11:10:38+03:00"><meta itemprop="dateModified" content="2019-10-19T15:17:44+03:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6805533/enne-ametit-skandaali-sattunud-jakko-valist-ei-saa-kingo-nounikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0pNx97mL46R87fyakNvj_IsG2Hc=/685x410/filters:focal(284x294:2752x1956)/nginx/o/2019/10/19/12668660t1h0b9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0pNx97mL46R87fyakNvj_IsG2Hc=/685x410/filters:focal(284x294:2752x1956)/nginx/o/2019/10/19/12668660t1h0b9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>546</span></div></div><a href="https://tehnika.postimees.ee/6805533/enne-ametit-skandaali-sattunud-jakko-valist-ei-saa-kingo-nounikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne ametit skandaali sattunud Jakko Välist ei saa Kingo nõunikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6805533/enne-ametit-skandaali-sattunud-jakko-valist-ei-saa-kingo-nounikku/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://tehnika.postimees.ee/6805533/enne-ametit-skandaali-sattunud-jakko-valist-ei-saa-kingo-nounikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T19:19:00+03:00"><meta itemprop="dateModified" content="2019-10-18T14:00:17+03:00"><meta itemprop="author" content="Heikki Sal-Saller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6804974/punnsilm-sai-musta-numbri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/irP_bSulYIUdCA_dRCobKYz18DA=/335x190/smart/nginx/o/2019/10/18/12666314t1h4070.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/irP_bSulYIUdCA_dRCobKYz18DA=/335x190/smart/nginx/o/2019/10/18/12666314t1h4070.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tehnika.postimees.ee/6804974/punnsilm-sai-musta-numbri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punnsilm sai musta numbri </span></a><a href="https://tehnika.postimees.ee/6804974/punnsilm-sai-musta-numbri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T15:53:48+03:00"><meta itemprop="dateModified" content="2019-10-18T17:38:18+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6805126/lhv-veebi-ja-mobiilipank-olid-maas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S0IfM-ntUxOpHV3zZBAs59L28Fc=/335x190/filters:focal(92x1120:1399x1920)/nginx/o/2019/10/18/12666684t1ha182.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S0IfM-ntUxOpHV3zZBAs59L28Fc=/335x190/filters:focal(92x1120:1399x1920)/nginx/o/2019/10/18/12666684t1ha182.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6805126/lhv-veebi-ja-mobiilipank-olid-maas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV veebi- ja mobiilipank olid maas </span></a><a href="https://tehnika.postimees.ee/6805126/lhv-veebi-ja-mobiilipank-olid-maas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:38:27+03:00"><meta itemprop="dateModified" content="2019-10-18T12:50:45+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6804744/soomlased-omandasid-porunud-eesti-idufirma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cJaIPnds_xjWI6op_MlnKi6z-aM=/685x410/smart/nginx/o/2016/04/20/5282267t1h94e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cJaIPnds_xjWI6op_MlnKi6z-aM=/685x410/smart/nginx/o/2016/04/20/5282267t1h94e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6804744/soomlased-omandasid-porunud-eesti-idufirma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased omandasid põrunud Eesti idufirma </span></a><a href="https://tehnika.postimees.ee/6804744/soomlased-omandasid-porunud-eesti-idufirma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-y2shqbjfd1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8l1jpjgm2i" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7c2itat0lu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T09:42:30+03:00"><meta itemprop="dateModified" content="2019-10-18T10:16:00+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6804691/eesti-transpordifirma-maksis-hakkeritele-ule-100-000-euro-haiglas-tekkis-hadaolukord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZrJWrnlUrAWZT9eVpZwUEjszMIQ=/335x190/filters:focal(1819x513:2890x1719)/nginx/o/2019/05/14/12164631t1hfa59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZrJWrnlUrAWZT9eVpZwUEjszMIQ=/335x190/filters:focal(1819x513:2890x1719)/nginx/o/2019/05/14/12164631t1hfa59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6804691/eesti-transpordifirma-maksis-hakkeritele-ule-100-000-euro-haiglas-tekkis-hadaolukord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti transpordifirma maksis häkkeritele üle 100 000 euro, haiglas tekkis hädaolukord </span></a><a href="https://tehnika.postimees.ee/6804691/eesti-transpordifirma-maksis-hakkeritele-ule-100-000-euro-haiglas-tekkis-hadaolukord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T07:35:31+03:00"><meta itemprop="dateModified" content="2019-10-18T07:35:31+03:00"><meta itemprop="author" content="Hardi Keerutaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6804607/jargmine-suur-tehnoloogiline-lahingupaik-on-korvade-sees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T6f388Ji9JzzuEgLKHlW2wQr3tQ=/335x190/smart/nginx/o/2019/10/18/12664240t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T6f388Ji9JzzuEgLKHlW2wQr3tQ=/335x190/smart/nginx/o/2019/10/18/12664240t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6804607/jargmine-suur-tehnoloogiline-lahingupaik-on-korvade-sees" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine suur tehnoloogiline lahingupaik on kõrvade sees </span></a><a href="https://tehnika.postimees.ee/6804607/jargmine-suur-tehnoloogiline-lahingupaik-on-korvade-sees" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:44:47+03:00"><meta itemprop="dateModified" content="2019-10-17T16:34:07+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6804119/kogu-eestit-kattev-interneti-pohivork-saab-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eMQ-RIZtbpc173MspY4JsxttmxM=/685x410/smart/nginx/o/2016/06/24/5545185t1h741a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eMQ-RIZtbpc173MspY4JsxttmxM=/685x410/smart/nginx/o/2016/06/24/5545185t1h741a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://tehnika.postimees.ee/6804119/kogu-eestit-kattev-interneti-pohivork-saab-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogu Eestit kattev interneti põhivõrk saab valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6804119/kogu-eestit-kattev-interneti-pohivork-saab-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tehnika.postimees.ee/6804119/kogu-eestit-kattev-interneti-pohivork-saab-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:11:56+03:00"><meta itemprop="dateModified" content="2019-10-17T15:37:33+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6804084/videokinnitus-kert-kingo-laheb-jalle-valismaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-X-h6Vj_Xn2Cog6ex6-_Tg4m5u0=/335x190/filters:focal(499x409:514x424)/nginx/o/2019/10/16/12659006t1ha079.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-X-h6Vj_Xn2Cog6ex6-_Tg4m5u0=/335x190/filters:focal(499x409:514x424)/nginx/o/2019/10/16/12659006t1ha079.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tehnika.postimees.ee/6804084/videokinnitus-kert-kingo-laheb-jalle-valismaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videokinnitus: Kert Kingo läheb jälle välismaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6804084/videokinnitus-kert-kingo-laheb-jalle-valismaale/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6804084/videokinnitus-kert-kingo-laheb-jalle-valismaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:48:07+03:00"><meta itemprop="dateModified" content="2019-10-17T14:18:15+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6803986/samsungi-tipptelefoni-tabas-tosine-turvaprobleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cXNtQBM4T8nnbMfKI6b6o7tnwLM=/335x190/smart/nginx/o/2019/02/25/11824544t1h1ec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cXNtQBM4T8nnbMfKI6b6o7tnwLM=/335x190/smart/nginx/o/2019/02/25/11824544t1h1ec1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tehnika.postimees.ee/6803986/samsungi-tipptelefoni-tabas-tosine-turvaprobleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsungi tipptelefoni tabas tõsine turvaprobleem <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6803986/samsungi-tipptelefoni-tabas-tosine-turvaprobleem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6803986/samsungi-tipptelefoni-tabas-tosine-turvaprobleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T11:16:05+03:00"><meta itemprop="dateModified" content="2019-10-17T11:55:07+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6803789/ukraina-uks-suuremaid-it-ettevotteid-laieneb-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gEX2domYc6OFX5VNtq8x9IiEeys=/685x410/smart/nginx/o/2019/10/17/12661570t1hf9a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gEX2domYc6OFX5VNtq8x9IiEeys=/685x410/smart/nginx/o/2019/10/17/12661570t1hf9a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6803789/ukraina-uks-suuremaid-it-ettevotteid-laieneb-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina üks suuremaid IT-ettevõtteid laieneb Eestisse </span></a><a href="https://tehnika.postimees.ee/6803789/ukraina-uks-suuremaid-it-ettevotteid-laieneb-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T10:23:40+03:00"><meta itemprop="dateModified" content="2019-10-17T10:23:40+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6803733/naide-elust-facebook-feilib-feikkontode-elimineerimisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xODpyW14QBpCg_fy79dp1XZ9tGE=/335x190/smart/nginx/o/2019/10/17/12660991t1hcc66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xODpyW14QBpCg_fy79dp1XZ9tGE=/335x190/smart/nginx/o/2019/10/17/12660991t1hcc66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6803733/naide-elust-facebook-feilib-feikkontode-elimineerimisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näide elust: Facebook feilib feikkontode elimineerimisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6803733/naide-elust-facebook-feilib-feikkontode-elimineerimisel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6803733/naide-elust-facebook-feilib-feikkontode-elimineerimisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T19:12:14+03:00"><meta itemprop="dateModified" content="2019-10-16T19:12:14+03:00"><meta itemprop="author" content="Digitark"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6803406/kontoritoo-tohustamiseks-vali-lisaseadmed-mis-toesti-tood-lihtsustavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jALNuV2GLoBKLKrDKgUfZRP7epE=/335x190/smart/nginx/o/2019/10/16/12659501t1had78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jALNuV2GLoBKLKrDKgUfZRP7epE=/335x190/smart/nginx/o/2019/10/16/12659501t1had78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6803406/kontoritoo-tohustamiseks-vali-lisaseadmed-mis-toesti-tood-lihtsustavad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontoritöö tõhustamiseks vali lisaseadmed, mis tõesti tööd lihtsustavad </span></a><a href="https://tehnika.postimees.ee/6803406/kontoritoo-tohustamiseks-vali-lisaseadmed-mis-toesti-tood-lihtsustavad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T18:57:23+03:00"><meta itemprop="dateModified" content="2019-10-16T18:57:23+03:00"><meta itemprop="author" content="Erki Oras"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6803394/miks-mulle-meeldib-voi-ei-meeldi-samsung-note-10" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YZw5S6CFZKabqrc_BaQlblzzjWU=/685x410/smart/nginx/o/2019/10/16/12659425t1h502e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YZw5S6CFZKabqrc_BaQlblzzjWU=/685x410/smart/nginx/o/2019/10/16/12659425t1h502e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6803394/miks-mulle-meeldib-voi-ei-meeldi-samsung-note-10" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks mulle meeldib või ei meeldi Samsung Note 10? </span></a><a href="https://tehnika.postimees.ee/6803394/miks-mulle-meeldib-voi-ei-meeldi-samsung-note-10" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T16:42:09+03:00"><meta itemprop="dateModified" content="2019-10-17T09:25:25+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6803264/fotod-citybee-valmistub-api-kaudu-renditavad-soiduautod-pole-enam-kaugel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i6bojHaJlA-TXWRJivyYTtHT2To=/335x190/smart/nginx/o/2019/10/16/12659064t1h8527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i6bojHaJlA-TXWRJivyYTtHT2To=/335x190/smart/nginx/o/2019/10/16/12659064t1h8527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6803264/fotod-citybee-valmistub-api-kaudu-renditavad-soiduautod-pole-enam-kaugel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: Citybee valmistub. Äpi kaudu renditavad sõiduautod pole enam kaugel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6803264/fotod-citybee-valmistub-api-kaudu-renditavad-soiduautod-pole-enam-kaugel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6803264/fotod-citybee-valmistub-api-kaudu-renditavad-soiduautod-pole-enam-kaugel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T13:00:17+03:00"><meta itemprop="dateModified" content="2019-10-16T14:06:57+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6802974/ministeerium-kinnitab-helme-kais-usas-lepinguta-advokaadiburoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sWQeX9lSXpJ52mPrTZejJiRBQCo=/335x190/smart/nginx/o/2016/09/19/5856393t1hef71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sWQeX9lSXpJ52mPrTZejJiRBQCo=/335x190/smart/nginx/o/2016/09/19/5856393t1hef71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4087" class="list-article__section-label slab">Finants</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tehnika.postimees.ee/6802974/ministeerium-kinnitab-helme-kais-usas-lepinguta-advokaadiburoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium kinnitab: Helme käis USAs lepinguta advokaadibüroos <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6802974/ministeerium-kinnitab-helme-kais-usas-lepinguta-advokaadiburoos/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tehnika.postimees.ee/6802974/ministeerium-kinnitab-helme-kais-usas-lepinguta-advokaadiburoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-51y7nbnr7q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T10:01:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tehnika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T14:39:43+03:00"><meta itemprop="dateModified" content="2019-10-17T14:39:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tehnika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tehnika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T16:44:05+03:00"><meta itemprop="dateModified" content="2019-10-16T10:42:17+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tehnika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tehnika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-26T16:29:33+03:00"><meta itemprop="dateModified" content="2019-09-26T16:29:33+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tehnika.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://tehnika.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:01:54+03:00"><meta itemprop="dateModified" content="2019-10-22T11:57:50+03:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807355/alaver-ei-aitah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O6I7-u8sLGlBPwnmeE5jzSHRDNw=/1000x435/smart/nginx/o/2019/07/19/12383458t1h9fb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/O6I7-u8sLGlBPwnmeE5jzSHRDNw=/1000x435/smart/nginx/o/2019/07/19/12383458t1h9fb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6807355/alaver-ei-aitah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaver Postimehele: ei, aitäh! </span></a><a href="https://tehnika.postimees.ee/6807355/alaver-ei-aitah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T10:07:05+03:00"><meta itemprop="dateModified" content="2019-10-22T11:38:59+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807302/prokuratuur-saadab-alaveri-dopingu-tarvitamisele-kallutamise-tottu-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/msPSN7lQwYqzR2mDSS5O7DIvCns=/335x190/smart/nginx/o/2013/04/02/11992110t1h98b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/msPSN7lQwYqzR2mDSS5O7DIvCns=/335x190/smart/nginx/o/2013/04/02/11992110t1h98b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://tehnika.postimees.ee/6807302/prokuratuur-saadab-alaveri-dopingu-tarvitamisele-kallutamise-tottu-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur saadab Mati Alaveri dopingu tarvitamisele kallutamise tõttu kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6807302/prokuratuur-saadab-alaveri-dopingu-tarvitamisele-kallutamise-tottu-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Alaver läks prokuratuuriga kokkuleppele</div></a><a href="https://tehnika.postimees.ee/6807302/prokuratuur-saadab-alaveri-dopingu-tarvitamisele-kallutamise-tottu-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6531595/dopingublogi-karp-tunnistas-ules-et-tarvitas-dopingut-koos-tammjarve-ja-veerpaluga" itemprop="url">Dopingublogi: Kärp tunnistas üles, et tarvitas dopingut koos Tammjärve ja Veerpaluga</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-05T12:24:48+02:00"><meta itemprop="dateModified" content="2019-03-05T12:42:49+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6537675/dopinguskandaaliga-tegelev-kriminaaluurija-avaldas-uusi-detaile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZO94C1r9ddOM_nIMPhPbM9ZaiGg=/335x190/filters:focal(2029x2952:2169x3069)/nginx/o/2019/03/05/11843244t1h7fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZO94C1r9ddOM_nIMPhPbM9ZaiGg=/335x190/filters:focal(2029x2952:2169x3069)/nginx/o/2019/03/05/11843244t1h7fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tehnika.postimees.ee/6537675/dopinguskandaaliga-tegelev-kriminaaluurija-avaldas-uusi-detaile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Arhiiv: Dopinguskandaaliga tegelev kriminaaluurija avaldas uusi detaile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6537675/dopinguskandaaliga-tegelev-kriminaaluurija-avaldas-uusi-detaile/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6537675/dopinguskandaaliga-tegelev-kriminaaluurija-avaldas-uusi-detaile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-02T07:04:34+02:00"><meta itemprop="dateModified" content="2019-03-02T07:04:34+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BR3vx12Mst08z133tyvy6ecA4wU=/685x410/filters:focal(787x357:802x372)/nginx/o/2019/03/01/11834637t1h1c05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BR3vx12Mst08z133tyvy6ecA4wU=/685x410/filters:focal(787x357:802x372)/nginx/o/2019/03/01/11834637t1h1c05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tehnika.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Arhiiv: Dopinguarst Schmidt on skandaalidega juba harjunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T10:19:21+03:00"><meta itemprop="dateModified" content="2019-10-22T11:28:58+03:00"><meta itemprop="author" content="dp.ru, Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807316/usa-arhangelski-plahvatuse-pohjustas-merepohjast-ules-tostetud-tiibrakett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T00048FrsGpUeT_0VS7onQxt_iY=/335x190/filters:focal(447x22:1689x911)/nginx/o/2019/10/22/12676593t1h9f86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T00048FrsGpUeT_0VS7onQxt_iY=/335x190/filters:focal(447x22:1689x911)/nginx/o/2019/10/22/12676593t1h9f86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6807316/usa-arhangelski-plahvatuse-pohjustas-merepohjast-ules-tostetud-tiibrakett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA: Arhangelski plahvatuse põhjustas merepõhjast üles tõstetud tiibrakett <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6807316/usa-arhangelski-plahvatuse-pohjustas-merepohjast-ules-tostetud-tiibrakett/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6807316/usa-arhangelski-plahvatuse-pohjustas-merepohjast-ules-tostetud-tiibrakett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6765215/vadim-stepa-miks-on-njonoksa-hullem-kui-tsornobol" itemprop="url">Vadim Štepa: miks on Njonoksa hullem kui Tšornobõl</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:03:47+03:00"><meta itemprop="dateModified" content="2019-10-22T12:05:28+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807434/siim-kallas-paigutati-halva-enesetunde-tottu-haiglasse-labivaatusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tG-T3rF15coywE5jrL8zcTm6EXQ=/335x190/filters:focal(2344x276:4605x3269)/nginx/o/2018/10/20/11512303t1h9f0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tG-T3rF15coywE5jrL8zcTm6EXQ=/335x190/filters:focal(2344x276:4605x3269)/nginx/o/2018/10/20/11512303t1h9f0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tehnika.postimees.ee/6807434/siim-kallas-paigutati-halva-enesetunde-tottu-haiglasse-labivaatusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallas paigutati halva enesetunde tõttu haiglasse läbivaatusele </span></a><a href="https://tehnika.postimees.ee/6807434/siim-kallas-paigutati-halva-enesetunde-tottu-haiglasse-labivaatusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T10:53:27+03:00"><meta itemprop="dateModified" content="2019-10-22T10:53:53+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807349/pildid-mta-pidas-kinni-uimastimuugiga-tegeleva-kuritegeliku-grupi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aNnvJRxvvu8rp1Wt_yOgXKeq7Mk=/685x410/smart/nginx/o/2019/10/22/12676673t1he784.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aNnvJRxvvu8rp1Wt_yOgXKeq7Mk=/685x410/smart/nginx/o/2019/10/22/12676673t1he784.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tehnika.postimees.ee/6807349/pildid-mta-pidas-kinni-uimastimuugiga-tegeleva-kuritegeliku-grupi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: MTA pidas kinni uimastimüügiga tegeleva kuritegeliku grupi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6807349/pildid-mta-pidas-kinni-uimastimuugiga-tegeleva-kuritegeliku-grupi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6807349/pildid-mta-pidas-kinni-uimastimuugiga-tegeleva-kuritegeliku-grupi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:05:19+03:00"><meta itemprop="dateModified" content="2019-10-22T12:06:28+03:00"><meta itemprop="author" content="CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807364/putin-ja-orban-mojutasid-trumpi-ukraina-kusimuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/siVVZ0RnlnSrCpL8amWmFq7OP9w=/335x190/filters:focal(563x108:3198x2283)/nginx/o/2019/10/22/12676679t1h43ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/siVVZ0RnlnSrCpL8amWmFq7OP9w=/335x190/filters:focal(563x108:3198x2283)/nginx/o/2019/10/22/12676679t1h43ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tehnika.postimees.ee/6807364/putin-ja-orban-mojutasid-trumpi-ukraina-kusimuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin ja Orbán mõjutasid Trumpi Ukraina küsimuses </span></a><a href="https://tehnika.postimees.ee/6807364/putin-ja-orban-mojutasid-trumpi-ukraina-kusimuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-22T09:16:08+03:00"><meta itemprop="author" content="PP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806926/juhtkiri-valitsuserakond-kiusab-vahemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ChshIYrDrURx3Ak8eEwaqn2Nq2s=/335x190/filters:focal(397x72:1621x1444)/nginx/o/2019/10/21/12675285t1hc367.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ChshIYrDrURx3Ak8eEwaqn2Nq2s=/335x190/filters:focal(397x72:1621x1444)/nginx/o/2019/10/21/12675285t1hc367.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>625</span></div></div><a href="https://tehnika.postimees.ee/6806926/juhtkiri-valitsuserakond-kiusab-vahemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuserakond kiusab Pärnus vähemust </span></a><a href="https://tehnika.postimees.ee/6806926/juhtkiri-valitsuserakond-kiusab-vahemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T21:06:32+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807108/dansket-ja-swedbanki-ootavad-miljarditrahvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EXyvPJKS4avQUxO7BzoYAa9iJHY=/685x410/smart/nginx/o/2019/10/21/12675781t1ha383.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EXyvPJKS4avQUxO7BzoYAa9iJHY=/685x410/smart/nginx/o/2019/10/21/12675781t1ha383.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6807108/dansket-ja-swedbanki-ootavad-miljarditrahvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dansket ja Swedbanki ootavad miljarditrahvid </span></a><a href="https://tehnika.postimees.ee/6807108/dansket-ja-swedbanki-ootavad-miljarditrahvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7312vbksfj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ghrhv88fm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:14:43+03:00"><meta itemprop="dateModified" content="2019-10-21T14:34:12+03:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806626/parnu-rehvilohkuja-tabati-linnakodaniku-vihje-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kQRUZQci8tHvBrhFFcbgmJ3DNyY=/1000x435/filters:focal(535x149:1098x559)/nginx/o/2019/10/18/12666107t1h1816.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kQRUZQci8tHvBrhFFcbgmJ3DNyY=/1000x435/filters:focal(535x149:1098x559)/nginx/o/2019/10/18/12666107t1h1816.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://tehnika.postimees.ee/6806626/parnu-rehvilohkuja-tabati-linnakodaniku-vihje-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu rehvilõhkuja tabati linnakodaniku vihje abil <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6806626/parnu-rehvilohkuja-tabati-linnakodaniku-vihje-abil/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6806626/parnu-rehvilohkuja-tabati-linnakodaniku-vihje-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:41:14+03:00"><meta itemprop="dateModified" content="2019-10-21T13:41:14+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iIlnzE_XMf89tHH61epvoNtLhBk=/335x190/smart/nginx/o/2019/10/21/12674221t1h3d29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iIlnzE_XMf89tHH61epvoNtLhBk=/335x190/smart/nginx/o/2019/10/21/12674221t1h3d29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tehnika.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaval lüke «sajandi maffiaprotsessil»: kahest ettevõttest tehti surnud kehad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:07:53+03:00"><meta itemprop="dateModified" content="2019-10-22T08:12:50+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/51dzOUFr2jFvo1dzBOMMj8MA2eg=/335x190/filters:focal(1912x1329:2906x1854)/nginx/o/2019/10/21/12673955t1h36fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/51dzOUFr2jFvo1dzBOMMj8MA2eg=/335x190/filters:focal(1912x1329:2906x1854)/nginx/o/2019/10/21/12673955t1h36fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://tehnika.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KUS SUITSU, SEAL TULD: prints Harry avaldas venna kohta midagi sellist, millega juba ammu spekuleeritud on </span></a><a href="https://tehnika.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:38:49+03:00"><meta itemprop="dateModified" content="2019-10-22T10:47:45+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fHIM3MC4jN8Pfk06imuNErf-aUU=/685x410/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fHIM3MC4jN8Pfk06imuNErf-aUU=/685x410/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeeriumid ei saa Jakko Väli suguseid kuidagi tõrjuda – urineerigu nad või nurka <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T17:25:22+03:00"><meta itemprop="dateModified" content="2019-10-21T17:25:22+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806693/fotopolitsei-kas-naiste-dekolteed-olid-oktoberfestil-toesti-nii-liiderlikud-nagu-kohalikud-kurtsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cIklLUHZ9hc-dNvTrYsh_NkfVrQ=/335x190/filters:focal(640x1186:4469x3639)/nginx/o/2019/10/21/12674327t1h46ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cIklLUHZ9hc-dNvTrYsh_NkfVrQ=/335x190/filters:focal(640x1186:4469x3639)/nginx/o/2019/10/21/12674327t1h46ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tehnika.postimees.ee/6806693/fotopolitsei-kas-naiste-dekolteed-olid-oktoberfestil-toesti-nii-liiderlikud-nagu-kohalikud-kurtsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotopolitsei: kas naiste dekolteed olid Oktoberfestil tõesti nii liiderlikud, nagu kohalikud kurtsid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6806693/fotopolitsei-kas-naiste-dekolteed-olid-oktoberfestil-toesti-nii-liiderlikud-nagu-kohalikud-kurtsid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6806693/fotopolitsei-kas-naiste-dekolteed-olid-oktoberfestil-toesti-nii-liiderlikud-nagu-kohalikud-kurtsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:21:24+03:00"><meta itemprop="dateModified" content="2019-10-21T13:40:08+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VryEB-zfdl5nsg4GnzO92Ml1QTk=/335x190/smart/nginx/o/2019/10/21/12674172t1hd666.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VryEB-zfdl5nsg4GnzO92Ml1QTk=/335x190/smart/nginx/o/2019/10/21/12674172t1hd666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mees selgitab: kuidas Mustamäe üürikorteris elamine mulle finantsvabaduse andis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T20:53:30+03:00"><meta itemprop="dateModified" content="2019-10-21T22:35:23+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6804577/jarelvaadatav-kalev-cramo-pani-pusti-viskekontserdi-ja-sokeeris-kodus-euroliiga-meeskonda" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j3P7Ospjc3O4U8OnLZObaC7yFRc=/685x410/smart/nginx/o/2019/10/21/12675664t1h0bea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/j3P7Ospjc3O4U8OnLZObaC7yFRc=/685x410/smart/nginx/o/2019/10/21/12675664t1h0bea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6804577/jarelvaadatav-kalev-cramo-pani-pusti-viskekontserdi-ja-sokeeris-kodus-euroliiga-meeskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Kalev/Cramo pani püsti viskekontserdi ja šokeeris kodus Euroliiga meeskonda </span></a><a href="https://tehnika.postimees.ee/6804577/jarelvaadatav-kalev-cramo-pani-pusti-viskekontserdi-ja-sokeeris-kodus-euroliiga-meeskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T21:46:17+03:00"><meta itemprop="dateModified" content="2019-10-20T21:46:17+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tP6sQ2OvtVd5QjTXfUZibPkXxmE=/335x190/filters:focal(1674x779:3286x2460)/nginx/o/2019/10/20/12673471t1h0a4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tP6sQ2OvtVd5QjTXfUZibPkXxmE=/335x190/filters:focal(1674x779:3286x2460)/nginx/o/2019/10/20/12673471t1h0a4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Ainult täiskasvanutele: Berliinis peeti vallatustest tulvil erootikamess </span></a><a href="https://tehnika.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T15:49:46+03:00"><meta itemprop="dateModified" content="2019-10-21T15:50:15+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bgWm46MxX-eKDz-CfFwwjengg9c=/335x190/filters:focal(0x0:1492x934)/nginx/o/2019/10/21/12674993t1h648e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bgWm46MxX-eKDz-CfFwwjengg9c=/335x190/filters:focal(0x0:1492x934)/nginx/o/2019/10/21/12674993t1h648e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tehnika.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor vähihaige: selgus, et ka minu elu küljes on hinnalipik, millest minu jõud üle ei käi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:35:35+03:00"><meta itemprop="dateModified" content="2019-10-21T13:48:32+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WkCmEju398CFufnUP3kzSmbetGA=/685x410/smart/nginx/o/2019/10/21/12674026t1h917c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WkCmEju398CFufnUP3kzSmbetGA=/685x410/smart/nginx/o/2019/10/21/12674026t1h917c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>417</span></div></div><a href="https://tehnika.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, milline hakkab välja nägema 40 miljonit maksev Kalaranna kvartal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tehnika.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w646j20jlu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zatt1fxw07" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:56:24+03:00"><meta itemprop="dateModified" content="2019-10-21T14:56:24+03:00"><meta itemprop="author" content="Andres Sutt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MP7geGDukMwMNsRrRMt1es1SBIE=/335x190/smart/nginx/o/2019/10/21/12674834t1h8ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MP7geGDukMwMNsRrRMt1es1SBIE=/335x190/smart/nginx/o/2019/10/21/12674834t1h8ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tehnika.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Sutt: ees paistavad päris keerulised ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:54:37+03:00"><meta itemprop="dateModified" content="2019-10-21T18:27:32+03:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806877/helme-ja-ratas-peaprokurori-nimetamisest-uksmeel-puudub" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EgDGpyM7gsNiFgteSaLmwPQFz6Y=/335x190/smart/nginx/o/2019/10/21/12675436t1hebe1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EgDGpyM7gsNiFgteSaLmwPQFz6Y=/335x190/smart/nginx/o/2019/10/21/12675436t1hebe1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tehnika.postimees.ee/6806877/helme-ja-ratas-peaprokurori-nimetamisest-uksmeel-puudub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme ja Ratas peaprokuröri nimetamisest: üksmeel puudub <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806877/helme-ja-ratas-peaprokurori-nimetamisest-uksmeel-puudub/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Eesti võib kümne päeva pärast jääda peaprokurörita</div></a><a href="https://tehnika.postimees.ee/6806877/helme-ja-ratas-peaprokurori-nimetamisest-uksmeel-puudub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T21:06:32+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807108/dansket-ja-swedbanki-ootavad-miljarditrahvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EXyvPJKS4avQUxO7BzoYAa9iJHY=/685x410/smart/nginx/o/2019/10/21/12675781t1ha383.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EXyvPJKS4avQUxO7BzoYAa9iJHY=/685x410/smart/nginx/o/2019/10/21/12675781t1ha383.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6807108/dansket-ja-swedbanki-ootavad-miljarditrahvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dansket ja Swedbanki ootavad miljarditrahvid </span></a><a href="https://tehnika.postimees.ee/6807108/dansket-ja-swedbanki-ootavad-miljarditrahvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T20:51:13+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807100/kaur-kender-varskest-arvutimangust-see-on-nagu-tode-ja-oigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uibsOMPEf_2fIhSuedt7L9Gy9RU=/335x190/filters:focal(396x470:411x485)/nginx/o/2019/10/21/12675732t1h8d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uibsOMPEf_2fIhSuedt7L9Gy9RU=/335x190/filters:focal(396x470:411x485)/nginx/o/2019/10/21/12675732t1h8d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tehnika.postimees.ee/6807100/kaur-kender-varskest-arvutimangust-see-on-nagu-tode-ja-oigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaur Kender värskest arvutimängust: see on nagu «Tõde ja õigus» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6807100/kaur-kender-varskest-arvutimangust-see-on-nagu-tode-ja-oigus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6807100/kaur-kender-varskest-arvutimangust-see-on-nagu-tode-ja-oigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T10:51:37+03:00"><meta itemprop="dateModified" content="2019-10-21T13:07:21+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806475/poisil-jai-rahvastepalli-mangides-suda-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T9V7tLFWYvPC1LopUGDLcnlOJjs=/335x190/smart/nginx/o/2019/10/21/12674208t1h46e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T9V7tLFWYvPC1LopUGDLcnlOJjs=/335x190/smart/nginx/o/2019/10/21/12674208t1h46e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tehnika.postimees.ee/6806475/poisil-jai-rahvastepalli-mangides-suda-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poisil jäi rahvastepalli mängides süda seisma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6806475/poisil-jai-rahvastepalli-mangides-suda-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6806475/poisil-jai-rahvastepalli-mangides-suda-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T17:56:00+03:00"><meta itemprop="dateModified" content="2019-10-21T17:56:00+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806981/tondi-raudteeulesoit-ehitatakse-kahetasandiliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NfNC_ZdYPa4KLDrgTeuzT-yJOMU=/685x410/smart/nginx/o/2019/10/21/12675429t1hcfc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NfNC_ZdYPa4KLDrgTeuzT-yJOMU=/685x410/smart/nginx/o/2019/10/21/12675429t1hcfc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://tehnika.postimees.ee/6806981/tondi-raudteeulesoit-ehitatakse-kahetasandiliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tondi raudteeülesõit ehitatakse kahetasandiliseks </span></a><a href="https://tehnika.postimees.ee/6806981/tondi-raudteeulesoit-ehitatakse-kahetasandiliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T13:51:17+03:00"><meta itemprop="dateModified" content="2019-10-20T22:32:24+03:00"><meta itemprop="author" content="BNS, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QVaE1cW9cgU6wOJqZaNZvAE-R9o=/335x190/filters:focal(413x319:3892x3119)/nginx/o/2017/07/27/6929021t1hef7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QVaE1cW9cgU6wOJqZaNZvAE-R9o=/335x190/filters:focal(413x319:3892x3119)/nginx/o/2017/07/27/6929021t1hef7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://tehnika.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki reisilaevalt leiti kaks surnukeha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.05</div></a><a href="https://tehnika.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:43:21+03:00"><meta itemprop="dateModified" content="2019-10-21T16:20:15+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806610/epsteini-seksiimpeeriumi-orjatari-uued-paljastused-oonestavad-prints-andrew-jalgealust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hUxAIxqBB5dvOQ2wEIHxbE-Fzow=/335x190/smart/nginx/o/2019/10/21/12674685t1ha73f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hUxAIxqBB5dvOQ2wEIHxbE-Fzow=/335x190/smart/nginx/o/2019/10/21/12674685t1ha73f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tehnika.postimees.ee/6806610/epsteini-seksiimpeeriumi-orjatari-uued-paljastused-oonestavad-prints-andrew-jalgealust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epsteini seksiimpeeriumi «orjatari» uued paljastused õõnestavad prints Andrew jalgealust </span></a><a href="https://tehnika.postimees.ee/6806610/epsteini-seksiimpeeriumi-orjatari-uued-paljastused-oonestavad-prints-andrew-jalgealust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-22T08:47:09+03:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806975/meri-onnistas-kalurit-hiigellohega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WBQTdo2Owh10IGlDYMjXKRVk0gs=/685x410/filters:focal(940x1064:955x1079)/nginx/o/2019/10/21/12675427t1h00dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WBQTdo2Owh10IGlDYMjXKRVk0gs=/685x410/filters:focal(940x1064:955x1079)/nginx/o/2019/10/21/12675427t1h00dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tehnika.postimees.ee/6806975/meri-onnistas-kalurit-hiigellohega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meri õnnistas kalurit hiigellõhega </span></a><a href="https://tehnika.postimees.ee/6806975/meri-onnistas-kalurit-hiigellohega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T21:28:24+03:00"><meta itemprop="dateModified" content="2019-10-21T22:37:29+03:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807125/postimehe-aruanne-ja-galerii-zenit-vottis-asja-tosiselt-kuid-ikka-kaotas-kalevile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r6RlptRcU_WXuO4hhrZQrKPCkyc=/335x190/smart/nginx/o/2019/10/21/12675802t1hbdf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r6RlptRcU_WXuO4hhrZQrKPCkyc=/335x190/smart/nginx/o/2019/10/21/12675802t1hbdf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6807125/postimehe-aruanne-ja-galerii-zenit-vottis-asja-tosiselt-kuid-ikka-kaotas-kalevile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne ja galerii: Zenit võttis asja tõsiselt, kuid ikka kaotas Kalevile </span></a><a href="https://tehnika.postimees.ee/6807125/postimehe-aruanne-ja-galerii-zenit-vottis-asja-tosiselt-kuid-ikka-kaotas-kalevile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T19:23:09+03:00"><meta itemprop="dateModified" content="2019-10-22T09:12:56+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806800/mida-kogeb-tudruk-kes-kaalub-juba-13-aastaselt-ule-saja-kilo-oma-loo-on-otsustanud-avalikustada-sotsiaalmeedia-tousev-taht-liis-velsker" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8XZMRkaPA37J91kD2ZNiXImDrVA=/335x190/filters:focal(1731x397:3849x2306)/nginx/o/2019/10/09/12637857t1h7152.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8XZMRkaPA37J91kD2ZNiXImDrVA=/335x190/filters:focal(1731x397:3849x2306)/nginx/o/2019/10/09/12637857t1h7152.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tehnika.postimees.ee/6806800/mida-kogeb-tudruk-kes-kaalub-juba-13-aastaselt-ule-saja-kilo-oma-loo-on-otsustanud-avalikustada-sotsiaalmeedia-tousev-taht-liis-velsker" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida kogeb tüdruk, kes kaalub juba 13-aastaselt üle saja kilo? Oma loo on otsustanud avalikustada sotsiaalmeedia tõusev täht Liis Velsker <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6806800/mida-kogeb-tudruk-kes-kaalub-juba-13-aastaselt-ule-saja-kilo-oma-loo-on-otsustanud-avalikustada-sotsiaalmeedia-tousev-taht-liis-velsker/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6806800/mida-kogeb-tudruk-kes-kaalub-juba-13-aastaselt-ule-saja-kilo-oma-loo-on-otsustanud-avalikustada-sotsiaalmeedia-tousev-taht-liis-velsker" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-maq1nm6ldm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kggs4fy98y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:23:58+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2xEkACixNS4lHC3Xr5huSk2_gDM=/335x190/smart/nginx/o/2019/10/20/12673364t1h6e75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2xEkACixNS4lHC3Xr5huSk2_gDM=/335x190/smart/nginx/o/2019/10/20/12673364t1h6e75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://tehnika.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diislikütuse revolutsioon jääb saabumata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T19:09:38+03:00"><meta itemprop="dateModified" content="2019-10-21T19:09:38+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807048/minister-kingo-eitas-seoseid-nounikukandidaat-valiga-me-ei-ole-kohtunud-ega-raakinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GSdkOm77f7idqpYoYQyjIWPHzF8=/335x190/filters:focal(284x294:2752x1956)/nginx/o/2019/10/19/12668660t1h0b9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GSdkOm77f7idqpYoYQyjIWPHzF8=/335x190/filters:focal(284x294:2752x1956)/nginx/o/2019/10/19/12668660t1h0b9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tehnika.postimees.ee/6807048/minister-kingo-eitas-seoseid-nounikukandidaat-valiga-me-ei-ole-kohtunud-ega-raakinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Kingo eitas seoseid nõunikukandidaat Väliga: me ei ole kohtunud ega rääkinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6807048/minister-kingo-eitas-seoseid-nounikukandidaat-valiga-me-ei-ole-kohtunud-ega-raakinud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6807048/minister-kingo-eitas-seoseid-nounikukandidaat-valiga-me-ei-ole-kohtunud-ega-raakinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:29:49+03:00"><meta itemprop="dateModified" content="2019-10-22T00:23:31+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806842/erakordne-lugu-naine-ei-teadnud-kuni-sunnituseni-et-on-rase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iFlUk1fkNcr0QtZKTPLjgFR0gCw=/685x410/filters:focal(26x22:561x454)/nginx/o/2019/10/21/12675116t1he4ef.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iFlUk1fkNcr0QtZKTPLjgFR0gCw=/685x410/filters:focal(26x22:561x454)/nginx/o/2019/10/21/12675116t1he4ef.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tehnika.postimees.ee/6806842/erakordne-lugu-naine-ei-teadnud-kuni-sunnituseni-et-on-rase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakordne lugu: naine ei teadnud kuni sünnituseni, et on rase <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6806842/erakordne-lugu-naine-ei-teadnud-kuni-sunnituseni-et-on-rase/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6806842/erakordne-lugu-naine-ei-teadnud-kuni-sunnituseni-et-on-rase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T20:15:00+03:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807066/turboreziimil-tegutseva-zelenskoi-probleemid-alles-algavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FdBdiepRyNCAi5cn8PaW1MPevfM=/335x190/smart/nginx/o/2019/10/21/12675648t1h7382.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FdBdiepRyNCAi5cn8PaW1MPevfM=/335x190/smart/nginx/o/2019/10/21/12675648t1h7382.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tehnika.postimees.ee/6807066/turboreziimil-tegutseva-zelenskoi-probleemid-alles-algavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turborežiimil tegutseva Zelenskõi probleemid alles algavad </span></a><a href="https://tehnika.postimees.ee/6807066/turboreziimil-tegutseva-zelenskoi-probleemid-alles-algavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:00:15+03:00"><meta itemprop="dateModified" content="2019-10-21T16:08:35+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806835/makinen-enne-hooaja-kulminatsiooni-meil-on-hea-tuju-tuleb-vaid-kovasti-tood-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4mxKqHMrjunYk6KzZ7bLssB5fqI=/335x190/filters:focal(624x249:1344x889)/nginx/o/2019/08/09/12450557t1hd7cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4mxKqHMrjunYk6KzZ7bLssB5fqI=/335x190/filters:focal(624x249:1344x889)/nginx/o/2019/08/09/12450557t1hd7cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tehnika.postimees.ee/6806835/makinen-enne-hooaja-kulminatsiooni-meil-on-hea-tuju-tuleb-vaid-kovasti-tood-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen enne hooaja kulminatsiooni: meil on hea tuju, tuleb vaid kõvasti tööd teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6806835/makinen-enne-hooaja-kulminatsiooni-meil-on-hea-tuju-tuleb-vaid-kovasti-tood-teha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6806835/makinen-enne-hooaja-kulminatsiooni-meil-on-hea-tuju-tuleb-vaid-kovasti-tood-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:00:00+03:00"><meta itemprop="dateModified" content="2019-10-21T14:25:58+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tMKkSv_T-9FI8c8DnpSTLUnu05k=/685x410/smart/nginx/o/2019/10/21/12674262t1hfd97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tMKkSv_T-9FI8c8DnpSTLUnu05k=/685x410/smart/nginx/o/2019/10/21/12674262t1hfd97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurimad uuendused nutitelefonide turul: uuenduslikud ekraanid ja välkkiire laadimine </span></a><a href="https://tehnika.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:02:47+03:00"><meta itemprop="dateModified" content="2019-10-21T16:14:42+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806839/kelmid-petsid-naiselt-valja-ule-26-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U33SkinvO0odUDP6_k4kxhWUqrA=/335x190/smart/nginx/o/2019/10/21/12675051t1hee38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U33SkinvO0odUDP6_k4kxhWUqrA=/335x190/smart/nginx/o/2019/10/21/12675051t1hee38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tehnika.postimees.ee/6806839/kelmid-petsid-naiselt-valja-ule-26-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelmid petsid naiselt välja üle 26 000 euro </span></a><a href="https://tehnika.postimees.ee/6806839/kelmid-petsid-naiselt-valja-ule-26-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T12:28:03+03:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/egVxbLjBjpT_tLMSco-owmIPjdQ=/335x190/filters:focal(111x475:1350x1184)/nginx/o/2019/10/20/12673352t1h7e86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/egVxbLjBjpT_tLMSco-owmIPjdQ=/335x190/filters:focal(111x475:1350x1184)/nginx/o/2019/10/20/12673352t1h7e86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://tehnika.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivaldne laps klassis: õpilased kannatavad ja koolijuhtide käed jäävad lühikeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tehnika.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T20:07:37+03:00"><meta itemprop="dateModified" content="2019-10-22T10:24:02+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807078/jurgen-ligi-martin-helmest-oiguses-ja-rahanduses-on-ta-ikkagi-vohik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YIrKluG_mqd_opaNMDz_KjtnvUA=/685x410/smart/nginx/o/2019/10/21/12675148t1hb565.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YIrKluG_mqd_opaNMDz_KjtnvUA=/685x410/smart/nginx/o/2019/10/21/12675148t1hb565.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://tehnika.postimees.ee/6807078/jurgen-ligi-martin-helmest-oiguses-ja-rahanduses-on-ta-ikkagi-vohik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi Martin Helmest: õiguses ja rahanduses on ta ikkagi võhik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6807078/jurgen-ligi-martin-helmest-oiguses-ja-rahanduses-on-ta-ikkagi-vohik/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://tehnika.postimees.ee/6807078/jurgen-ligi-martin-helmest-oiguses-ja-rahanduses-on-ta-ikkagi-vohik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-22T10:33:26+03:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6807154/advokaat-tunnistab-naisepeksjat-on-lihtsam-kaitsta-kui-tema-ohvrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FOnLJTjtKGJ6RdR_KdjhIBVD-MM=/335x190/smart/nginx/o/2019/10/21/12676039t1h6af3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FOnLJTjtKGJ6RdR_KdjhIBVD-MM=/335x190/smart/nginx/o/2019/10/21/12676039t1h6af3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tehnika.postimees.ee/6807154/advokaat-tunnistab-naisepeksjat-on-lihtsam-kaitsta-kui-tema-ohvrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat tunnistab: naisepeksjat on lihtsam kaitsta kui tema ohvrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6807154/advokaat-tunnistab-naisepeksjat-on-lihtsam-kaitsta-kui-tema-ohvrit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6807154/advokaat-tunnistab-naisepeksjat-on-lihtsam-kaitsta-kui-tema-ohvrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:12:00+03:00"><meta itemprop="dateModified" content="2019-10-21T14:40:47+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6806628/kes-usas-swedbanki-ja-danske-rahapesukahtlusi-uurib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZGqvOtqba4Fv3azyIs5TCBbGgaQ=/335x190/smart/nginx/o/2019/10/21/12674479t1hab80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZGqvOtqba4Fv3azyIs5TCBbGgaQ=/335x190/smart/nginx/o/2019/10/21/12674479t1hab80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6806628/kes-usas-swedbanki-ja-danske-rahapesukahtlusi-uurib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes USAs Swedbanki ja Danske rahapesukahtlusi uurib?</span><div class="list-article__additional-headline">Kogutrahv kuni 12 miljardit!</div></a><a href="https://tehnika.postimees.ee/6806628/kes-usas-swedbanki-ja-danske-rahapesukahtlusi-uurib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ur4slyvoh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vt0zry63ia" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d90a78f438b3fff3479f.js" async></script></body></html>