<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/WYZ2NzLU5m7R6-gATs7yb5Mq4Uk=/1200x630/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/WYZ2NzLU5m7R6-gATs7yb5Mq4Uk=/1200x630/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida "><meta property="twitter:title" content="Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida "><meta property="og:url" content="https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida"><meta property="twitter:url" content="https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Tartu Ülikooli külalislektor Tõnu Mets ja teadlane Arnis Paršovs avastasid, et Eesti digiallkirja andmise aeg on tagantjärele muudetav, mistõttu ei ole see hea vahend juriidiliselt tõendamaks, millal dokument tegelikult allkirjastati."><meta property="twitter:description" content="Tartu Ülikooli külalislektor Tõnu Mets ja teadlane Arnis Paršovs avastasid, et Eesti digiallkirja andmise aeg on tagantjärele muudetav, mistõttu ei ole see hea vahend juriidiliselt tõendamaks, millal dokument tegelikult allkirjastati."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Margus Arm"><meta property="article:tag" content="tartu ülikool"><meta name="article:published_time" content="2019-11-04T15:29:06+02:00"><meta name="article:modified_time" content="2019-11-04T15:45:31+02:00"><meta name="description" content="Tartu Ülikooli külalislektor Tõnu Mets ja teadlane Arnis Paršovs avastasid, et Eesti digiallkirja andmise aeg on tagantjärele muudetav, mistõttu ei ole see hea vahend juriidiliselt tõendamaks, millal dokument tegelikult allkirjastati."><meta name="keywords" content="Eesti, Margus Arm, tartu ülikool"><link rel="canonical" href="https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e082e614ed1d9fc29e40.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2413 article-6817834"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">E, 4.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6817834"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item">Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817834" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Video%3A%20teadlased%20t%C3%B5estasid%2C%20et%20Eesti%20digiallkirja%20andmise%20aega%20saab%20v%C3%B5ltsida%20&url=https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817834"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Video%3A%20teadlased%20t%C3%B5estasid%2C%20et%20Eesti%20digiallkirja%20andmise%20aega%20saab%20v%C3%B5ltsida%20&url=https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817834"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida &body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida%3Futm_source%3Demail%26utm_content%3D6817834" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-04T15:31:06+02:00">4. november 2019, 15:31</span></div><h1 class="article-headline" itemprop="headline name">Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/OFwF6pbsq7VAKndWeeaoOLCubII=/685x410/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg"><figure-fullscreen eager :image-id="7078883" image-url="//f8.pmo.ee/UO8_6gZ0iTOWYOTSJ9ysgW8geaQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/09/08/7078883t1ha5c8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7078883)" src="//f8.pmo.ee/OFwF6pbsq7VAKndWeeaoOLCubII=/685x410/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg" srcset="//f8.pmo.ee/OFwF6pbsq7VAKndWeeaoOLCubII=/685x410/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Digiallkiri andmine mobiil-IDga.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tartu Ülikooli külalislektor Tõnu Mets ja  teadlane Arnis Paršovs avastasid, et Eesti digiallkirja andmise aeg on tagantjärele muudetav, mistõttu ei ole see hea vahend juriidiliselt tõendamaks, millal dokument tegelikult allkirjastati.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-sak1q5jy3y" :preview-length="0" eager video-id="185785" video-stream-type="VOD" video-headline="6817834 Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida " media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e4624e32df5ccc52b086426c5fd6f49e.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-c60s3kumpi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a2xl92qikh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8o8jnr5htw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teadustöö  «<a href="https://journals.sas.ac.uk/deeslr/article/view/5076" target="_blank">Allkirjastamise aeg Eesti digiallkirjades</a>»  hinnangul ei pruugi allkirjastatud failile antud allkirjastamisaeg näidata tegelikku allkirjastamise aega, sest seda on võimalik erilise tarkvara abil pahatahtlikult muuta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nimelt selgus, et digitaalsel allkirjastamisel saavad kolmandad isikud uuendada allkirja ajatemplit ehk täpset kellaaega ja kuupäeva, millal sertifikaadi kehtivust kontrollitakse. Seega võis dokumendi tegelik allkirjastamine toimuda tunduvalt varem, kui see ametlikult välja paistab. Sellest tuleneb ka õiguslik probleem, sest pole võimalik kindlaks määrata, kas dokumendi allkirjastanud isiku sertifikaadid allkirjastamise hetkel kehtisid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlased demonstreerisid oma avastust president Kersti Kaljulaidilt küberturvalisuse seaduse väljakuulutamisele antud digiallkirja peal:</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/ysYouhl1Yx4" width="640" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Tõnu Mets ja Arnis Paršovs informeerisid probleemile jälile jõudes ka Riigi Infosüsteemi Ametit ning Majandus- ja Kommunikatsiooniministeeriumi ning tegid ettepanekud digitaalse allkirjastamise ajatempli ja allkirja kehtivuse probleemi lahendamiseks.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6817834" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks oleks Tõnu Metsa ja Arnis Paršovsi arvates mõistlik loobuda allkirjastamise aja tuvastamise nõudest ning muuta sertifikaatide eluiga viisil, kus sertifikaat väljastatakse omanikule alles pärast ID-kaardi väljastamist ning sertifikaat kehtiks kuni selle aegumise või tühistamiseni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Välistada tuleb nende hinnangul olukord, kus kehtetu sertifikaat muutub uuesti kehtivaks, s.t tuleks loobuda ka sertifikaadi kehtivuse peatamise võimalusest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esmajärjekorras tuleks aga täiustada DigiDoci tarkvara, mis näitab praegu ajatemplis justkui allkirjastamise aega, kuigi tegelikult on seal aeg, mil kontrolliti sertifikaadi kehtivust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Riigi Infosüsteemi Ameti elektroonilise identiteedi osakonna juhataja Margus Arm märkis, et digiallkiri kehtib ka siis, kui selle aeg on hilisemaks muudetud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Allkirja puhul on kõige tähtsam inimese tahteavaldus ning artikkel seda kahtluse alla ei saa. Samuti pole tegemist ID-kaardi nõrkusega või probleemiga. Allkirjastatud dokumendi sisu pole võimalik mingil moel muuta,» rõhutas Margus Arm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti pole tema sõnul võimalik allkirjastamise ajaks märkida kuupäeva minevikust ega tulevikust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tõnu Mets on Tartu Ülikooli õigusteaduskonna IT-õiguse külalislektor ja vandeadvokaat ning Arnis Paršovs töötab arvutiteaduse instituudi infoturbe töörühma juhina.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817834" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Video%3A%20teadlased%20t%C3%B5estasid%2C%20et%20Eesti%20digiallkirja%20andmise%20aega%20saab%20v%C3%B5ltsida%20&url=https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817834"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Video%3A%20teadlased%20t%C3%B5estasid%2C%20et%20Eesti%20digiallkirja%20andmise%20aega%20saab%20v%C3%B5ltsida%20&url=https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817834"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida &body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida%3Futm_source%3Demail%26utm_content%3D6817834" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6817834" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6817834" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/528165/margus-arm">Margus Arm</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/11600/tartu-ulikool">tartu ülikool</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zxem7urr3a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qbg9biwyra" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2413" data-section="2413" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:17:24+02:00"><meta itemprop="dateModified" content="2019-11-04T14:17:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mWygho4Q_UqDdfXBnTc39Ct9PJs=/1000x435/smart/nginx/o/2018/08/02/11149931t1h7228.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mWygho4Q_UqDdfXBnTc39Ct9PJs=/1000x435/smart/nginx/o/2018/08/02/11149931t1h7228.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 kaotas oktoobris järjekordselt enim mobiilinumbreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T09:00:00+02:00"><meta itemprop="dateModified" content="2019-11-03T12:34:30+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816847/huawei-oleme-mures-eesti-ja-usa-5g-deklaratsiooni-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ooGWGAOLPFrcQpP_9OY4k2oZv0w=/324x185/smart/nginx/o/2019/11/03/12711137t1h2e4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ooGWGAOLPFrcQpP_9OY4k2oZv0w=/324x185/smart/nginx/o/2019/11/03/12711137t1h2e4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tehnika.postimees.ee/6816847/huawei-oleme-mures-eesti-ja-usa-5g-deklaratsiooni-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei: oleme mures Eesti ja USA 5G-deklaratsiooni pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6816847/huawei-oleme-mures-eesti-ja-usa-5g-deklaratsiooni-parast/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://tehnika.postimees.ee/6816847/huawei-oleme-mures-eesti-ja-usa-5g-deklaratsiooni-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T09:05:00+02:00"><meta itemprop="dateModified" content="2019-11-02T10:47:02+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816461/elon-musk-loobub-twitterist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AGMzakzh1ZHlCFljV7c4EBLDclM=/324x185/smart/nginx/o/2019/11/02/12708405t1h84ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AGMzakzh1ZHlCFljV7c4EBLDclM=/324x185/smart/nginx/o/2019/11/02/12708405t1h84ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tehnika.postimees.ee/6816461/elon-musk-loobub-twitterist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elon Musk loobub Twitterist </span></a><a href="https://tehnika.postimees.ee/6816461/elon-musk-loobub-twitterist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-01T14:03:16+02:00"><meta itemprop="author" content="Veiko Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6815917/eesti-arvuti-60" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sHfLJeV_vxbAe4-EQgJS3e7wPo4=/324x185/smart/nginx/o/2019/11/01/12706254t1hcde7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sHfLJeV_vxbAe4-EQgJS3e7wPo4=/324x185/smart/nginx/o/2019/11/01/12706254t1hcde7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tehnika.postimees.ee/6815917/eesti-arvuti-60" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti arvuti 60 <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6815917/eesti-arvuti-60/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6815917/eesti-arvuti-60" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div id="section-2427" data-section="2427" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T08:55:52+02:00"><meta itemprop="dateModified" content="2019-11-01T08:55:52+02:00"><meta itemprop="author" content="Hardi Keerutaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6815514/kuidas-spotify-saatel-magama-jaada-ehk-unetaimer-kasutusele-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SrA_bOlVgXy2e8NbLDIuuMcAkD8=/324x222/smart/nginx/o/2019/11/01/12704867t1h381b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SrA_bOlVgXy2e8NbLDIuuMcAkD8=/324x222/smart/nginx/o/2019/11/01/12704867t1h381b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6815514/kuidas-spotify-saatel-magama-jaada-ehk-unetaimer-kasutusele-votta" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Spotify saatel magama jääda ehk unetaimer kasutusele võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6815514/kuidas-spotify-saatel-magama-jaada-ehk-unetaimer-kasutusele-votta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6815514/kuidas-spotify-saatel-magama-jaada-ehk-unetaimer-kasutusele-votta" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T19:01:45+02:00"><meta itemprop="dateModified" content="2019-10-30T19:01:45+02:00"><meta itemprop="author" content="Mart Laanemägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6814349/kuidas-telefoniga-printida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t_IiAXOG6b36nkyYKs05Ewww2S0=/324x222/smart/nginx/o/2019/10/30/12700534t1hb80b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t_IiAXOG6b36nkyYKs05Ewww2S0=/324x222/smart/nginx/o/2019/10/30/12700534t1hb80b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6814349/kuidas-telefoniga-printida" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas telefoniga printida? </span></a><a href="https://tehnika.postimees.ee/6814349/kuidas-telefoniga-printida" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T18:39:51+02:00"><meta itemprop="dateModified" content="2019-10-30T18:39:51+02:00"><meta itemprop="author" content="Hardi Keerutaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6814325/app-mis-soovitab-vastavalt-tahtkujule-aktsiaid-millega-peaks-onneks-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YNQvuqU-VB78w30pb2ztxxUXuGU=/324x222/smart/nginx/o/2019/10/30/12700487t1he45e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YNQvuqU-VB78w30pb2ztxxUXuGU=/324x222/smart/nginx/o/2019/10/30/12700487t1he45e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6814325/app-mis-soovitab-vastavalt-tahtkujule-aktsiaid-millega-peaks-onneks-minema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äpp, mis soovitab vastavalt tähtkujule aktsiaid, millega peaks õnneks minema </span></a><a href="https://tehnika.postimees.ee/6814325/app-mis-soovitab-vastavalt-tahtkujule-aktsiaid-millega-peaks-onneks-minema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T08:58:26+03:00"><meta itemprop="dateModified" content="2019-10-30T14:39:49+02:00"><meta itemprop="author" content="Mart Laanemägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6808145/asjalik-ja-edev-thinkbook-13s" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6Lk0umBMgd_CxCp2Y8Wiv0CEX0s=/324x222/smart/nginx/o/2019/10/23/12679230t1h5b95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6Lk0umBMgd_CxCp2Y8Wiv0CEX0s=/324x222/smart/nginx/o/2019/10/23/12679230t1h5b95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6808145/asjalik-ja-edev-thinkbook-13s" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjalik ja edev ThinkBook 13S </span></a><a href="https://tehnika.postimees.ee/6808145/asjalik-ja-edev-thinkbook-13s" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ujoyxlk7uf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T18:10:00+02:00"><meta itemprop="dateModified" content="2019-11-01T09:43:23+02:00"><meta itemprop="author" content="Heikki Sal-Saller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6815565/kolm-kogenud-autosportlast-proovivad-hubriid-sport-ja-elektriautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F16zN6dAj3BKIsY0HloCnTsKL0c=/1000x435/smart/nginx/o/2019/11/01/12704973t1h1b5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F16zN6dAj3BKIsY0HloCnTsKL0c=/1000x435/smart/nginx/o/2019/11/01/12704973t1h1b5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tehnika.postimees.ee/6815565/kolm-kogenud-autosportlast-proovivad-hubriid-sport-ja-elektriautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm kogenud autosportlast proovivad hübriid-, sport- ja elektriautot </span></a><a href="https://tehnika.postimees.ee/6815565/kolm-kogenud-autosportlast-proovivad-hubriid-sport-ja-elektriautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T15:35:47+02:00"><meta itemprop="dateModified" content="2019-11-01T15:57:07+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816076/google-ostab-2-miljardiga-nutiseadmefirma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YTt0S6ltX2J1JNV-PAcsncTXdns=/335x190/smart/nginx/o/2019/11/01/12706606t1hbb09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YTt0S6ltX2J1JNV-PAcsncTXdns=/335x190/smart/nginx/o/2019/11/01/12706606t1hbb09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6816076/google-ostab-2-miljardiga-nutiseadmefirma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google ostab 2 miljardiga nutiseadmefirma </span></a><a href="https://tehnika.postimees.ee/6816076/google-ostab-2-miljardiga-nutiseadmefirma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T15:00:47+02:00"><meta itemprop="dateModified" content="2019-11-01T15:00:47+02:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ns9xn2qqS7Pq11_-V3c9HEA5ncc=/335x190/smart/nginx/o/2019/11/01/12706459t1h2ddd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ns9xn2qqS7Pq11_-V3c9HEA5ncc=/335x190/smart/nginx/o/2019/11/01/12706459t1h2ddd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine langeja: tehisintellekt tegi inimesele ära populaarses arvutimängus </span></a><a href="https://tehnika.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T08:55:52+02:00"><meta itemprop="dateModified" content="2019-11-01T08:55:52+02:00"><meta itemprop="author" content="Hardi Keerutaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6815514/kuidas-spotify-saatel-magama-jaada-ehk-unetaimer-kasutusele-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n0eENx_t-OD5SLQGGz9O73AIl58=/685x410/smart/nginx/o/2019/11/01/12704867t1h381b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/n0eENx_t-OD5SLQGGz9O73AIl58=/685x410/smart/nginx/o/2019/11/01/12704867t1h381b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6815514/kuidas-spotify-saatel-magama-jaada-ehk-unetaimer-kasutusele-votta" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Spotify saatel magama jääda ehk unetaimer kasutusele võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6815514/kuidas-spotify-saatel-magama-jaada-ehk-unetaimer-kasutusele-votta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6815514/kuidas-spotify-saatel-magama-jaada-ehk-unetaimer-kasutusele-votta" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T08:37:23+02:00"><meta itemprop="dateModified" content="2019-11-01T09:28:28+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6815505/eesti-ja-usa-solmisid-5g-leppe-mis-toenaoliselt-valistab-huawei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5COFWwu2H_pHcrfZqZO8p2rCIqA=/335x190/filters:focal(72x49:437x166)/nginx/o/2019/11/01/12704946t1h4668.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5COFWwu2H_pHcrfZqZO8p2rCIqA=/335x190/filters:focal(72x49:437x166)/nginx/o/2019/11/01/12704946t1h4668.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tehnika.postimees.ee/6815505/eesti-ja-usa-solmisid-5g-leppe-mis-toenaoliselt-valistab-huawei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja USA sõlmisid 5G-leppe, mis tõenäoliselt välistab Huawei <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6815505/eesti-ja-usa-solmisid-5g-leppe-mis-toenaoliselt-valistab-huawei/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6815505/eesti-ja-usa-solmisid-5g-leppe-mis-toenaoliselt-valistab-huawei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T11:38:20+02:00"><meta itemprop="dateModified" content="2019-10-31T11:50:24+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6814792/video-it-spetsialist-annab-nou-kuidas-luua-hakkimiskindel-parool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bXexv1ODAhzMQKjmmeroPE239bk=/335x190/smart/nginx/o/2019/10/31/12701771t1h178f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bXexv1ODAhzMQKjmmeroPE239bk=/335x190/smart/nginx/o/2019/10/31/12701771t1h178f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6814792/video-it-spetsialist-annab-nou-kuidas-luua-hakkimiskindel-parool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: IT-spetsialist annab nõu, kuidas luua häkkimiskindel parool </span></a><a href="https://tehnika.postimees.ee/6814792/video-it-spetsialist-annab-nou-kuidas-luua-hakkimiskindel-parool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:54:49+02:00"><meta itemprop="dateModified" content="2019-10-31T09:54:49+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6814679/eestlased-alustasid-mobiilimaksete-pakkumist-pakistanis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5YVs8iVXJnd9T0nik-HZujqy3FI=/685x410/smart/nginx/o/2019/10/31/12701562t1hcb36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5YVs8iVXJnd9T0nik-HZujqy3FI=/685x410/smart/nginx/o/2019/10/31/12701562t1hcb36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://tehnika.postimees.ee/6814679/eestlased-alustasid-mobiilimaksete-pakkumist-pakistanis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased alustasid mobiilimaksete pakkumist Pakistanis </span></a><a href="https://tehnika.postimees.ee/6814679/eestlased-alustasid-mobiilimaksete-pakkumist-pakistanis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uxw222ezt7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6as1mlef6n" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ysvwcpafod" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T19:01:45+02:00"><meta itemprop="dateModified" content="2019-10-30T19:01:45+02:00"><meta itemprop="author" content="Mart Laanemägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6814349/kuidas-telefoniga-printida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PeEMJXs1RrurHy6tQBvimapoX2w=/335x190/smart/nginx/o/2019/10/30/12700534t1hb80b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PeEMJXs1RrurHy6tQBvimapoX2w=/335x190/smart/nginx/o/2019/10/30/12700534t1hb80b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6814349/kuidas-telefoniga-printida" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas telefoniga printida? </span></a><a href="https://tehnika.postimees.ee/6814349/kuidas-telefoniga-printida" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T18:39:51+02:00"><meta itemprop="dateModified" content="2019-10-30T18:39:51+02:00"><meta itemprop="author" content="Hardi Keerutaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6814325/app-mis-soovitab-vastavalt-tahtkujule-aktsiaid-millega-peaks-onneks-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DUCwNgyEgFpMRA8e3Ga9DqCFwMc=/335x190/smart/nginx/o/2019/10/30/12700487t1he45e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DUCwNgyEgFpMRA8e3Ga9DqCFwMc=/335x190/smart/nginx/o/2019/10/30/12700487t1he45e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6814325/app-mis-soovitab-vastavalt-tahtkujule-aktsiaid-millega-peaks-onneks-minema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äpp, mis soovitab vastavalt tähtkujule aktsiaid, millega peaks õnneks minema </span></a><a href="https://tehnika.postimees.ee/6814325/app-mis-soovitab-vastavalt-tahtkujule-aktsiaid-millega-peaks-onneks-minema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T17:30:00+02:00"><meta itemprop="dateModified" content="2019-10-31T09:23:58+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6814038/instagrami-teismelised-jatavad-endale-uha-vahem-riideid-selga-kas-see-on-politsei-silmis-okei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BmL5J6hb1t-_3p8CumikVezKb34=/685x410/filters:focal(289x998:1986x1514)/nginx/o/2019/10/30/12699598t1h94e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BmL5J6hb1t-_3p8CumikVezKb34=/685x410/filters:focal(289x998:1986x1514)/nginx/o/2019/10/30/12699598t1h94e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tehnika.postimees.ee/6814038/instagrami-teismelised-jatavad-endale-uha-vahem-riideid-selga-kas-see-on-politsei-silmis-okei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Instagrami teismelised jätavad endale üha vähem riideid selga! Kas see on politsei silmis okei? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6814038/instagrami-teismelised-jatavad-endale-uha-vahem-riideid-selga-kas-see-on-politsei-silmis-okei/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6814038/instagrami-teismelised-jatavad-endale-uha-vahem-riideid-selga-kas-see-on-politsei-silmis-okei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T15:16:08+02:00"><meta itemprop="dateModified" content="2019-10-30T17:39:23+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6814054/internetti-paisati-10-000-telia-kliendi-paroolid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/frRqySsoDs1lGnJnydOIlF_WLdA=/335x190/smart/nginx/o/2019/10/13/12649456t1h9ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/frRqySsoDs1lGnJnydOIlF_WLdA=/335x190/smart/nginx/o/2019/10/13/12649456t1h9ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tehnika.postimees.ee/6814054/internetti-paisati-10-000-telia-kliendi-paroolid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetti paisati 10 000 Telia kliendi paroolid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6814054/internetti-paisati-10-000-telia-kliendi-paroolid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6814054/internetti-paisati-10-000-telia-kliendi-paroolid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:54:07+02:00"><meta itemprop="dateModified" content="2019-10-30T13:54:07+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813960/facebook-noustus-cambridge-analytica-skandaali-trahviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rfLSG8E4EJLh804lzlIOAtZyyLo=/335x190/smart/nginx/o/2019/10/21/12674276t1h4090.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rfLSG8E4EJLh804lzlIOAtZyyLo=/335x190/smart/nginx/o/2019/10/21/12674276t1h4090.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6813960/facebook-noustus-cambridge-analytica-skandaali-trahviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook nõustus Cambridge Analytica skandaali trahviga </span></a><a href="https://tehnika.postimees.ee/6813960/facebook-noustus-cambridge-analytica-skandaali-trahviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T12:52:47+02:00"><meta itemprop="dateModified" content="2019-10-30T12:53:04+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813901/pahalased-massasid-tele2-veebis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JnZZqV7mELkvq19A0iMcSmT73JY=/685x410/smart/nginx/o/2019/10/30/12699190t1he05f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JnZZqV7mELkvq19A0iMcSmT73JY=/685x410/smart/nginx/o/2019/10/30/12699190t1he05f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6813901/pahalased-massasid-tele2-veebis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pahalased mässasid Tele2 veebis </span></a><a href="https://tehnika.postimees.ee/6813901/pahalased-massasid-tele2-veebis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T11:21:45+02:00"><meta itemprop="dateModified" content="2019-10-30T12:49:20+02:00"><meta itemprop="author" content="Allan Allmere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813785/mkmi-vastus-ettevotja-kriitikale-miks-me-korraldame-digiriigi-hakatone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I7uejrcauvaNmcz5O1hq2StE3rQ=/335x190/smart/nginx/o/2019/10/30/12699012t1h0714.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/I7uejrcauvaNmcz5O1hq2StE3rQ=/335x190/smart/nginx/o/2019/10/30/12699012t1h0714.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6813785/mkmi-vastus-ettevotja-kriitikale-miks-me-korraldame-digiriigi-hakatone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MKMi vastus ettevõtja kriitikale: miks me korraldame digiriigi häkatone? </span></a><a href="https://tehnika.postimees.ee/6813785/mkmi-vastus-ettevotja-kriitikale-miks-me-korraldame-digiriigi-hakatone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T11:13:03+02:00"><meta itemprop="dateModified" content="2019-10-30T12:39:54+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813774/pipedrive-il-on-600-tootajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Im9rAU_GC5huNHRtukhRmWsavNI=/335x190/smart/nginx/o/2019/10/30/12698931t1hab90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Im9rAU_GC5huNHRtukhRmWsavNI=/335x190/smart/nginx/o/2019/10/30/12698931t1hab90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://tehnika.postimees.ee/6813774/pipedrive-il-on-600-tootajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pipedrive’il on 600 töötajat </span></a><a href="https://tehnika.postimees.ee/6813774/pipedrive-il-on-600-tootajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T10:47:31+02:00"><meta itemprop="dateModified" content="2019-10-30T10:47:31+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813733/traktoritootja-andis-valja-ullatavalt-stiilse-mobiili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-RwOvflGLi62tIwSVv-aC5qDVRM=/685x410/smart/nginx/o/2019/10/30/12698853t1h1f0a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-RwOvflGLi62tIwSVv-aC5qDVRM=/685x410/smart/nginx/o/2019/10/30/12698853t1h1f0a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tehnika.postimees.ee/6813733/traktoritootja-andis-valja-ullatavalt-stiilse-mobiili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traktoritootja andis välja üllatavalt stiilse mobiili </span></a><a href="https://tehnika.postimees.ee/6813733/traktoritootja-andis-valja-ullatavalt-stiilse-mobiili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T10:07:00+02:00"><meta itemprop="dateModified" content="2019-10-30T10:15:52+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813686/fiat-chrysler-ja-peugeot-peavad-uhinemislabiraakimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LV7I11Yd3krEvCWJspk-WxLY2tA=/335x190/filters:focal(201x439:1756x1875)/nginx/o/2019/10/30/12698755t1hc12d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LV7I11Yd3krEvCWJspk-WxLY2tA=/335x190/filters:focal(201x439:1756x1875)/nginx/o/2019/10/30/12698755t1hc12d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tehnika.postimees.ee/6813686/fiat-chrysler-ja-peugeot-peavad-uhinemislabiraakimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fiat Chrysler ja Peugeot peavad ühinemisläbirääkimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6813686/fiat-chrysler-ja-peugeot-peavad-uhinemislabiraakimisi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6813686/fiat-chrysler-ja-peugeot-peavad-uhinemislabiraakimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T09:25:03+02:00"><meta itemprop="dateModified" content="2019-10-30T10:59:21+02:00"><meta itemprop="author" content="Priit Salumaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813639/garage48-vastus-kriitikale-see-ongi-pariselt-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/llNE0G1Zup776Y_Y4HGBrDTtFXk=/335x190/smart/nginx/o/2019/10/30/12698668t1h47df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/llNE0G1Zup776Y_Y4HGBrDTtFXk=/335x190/smart/nginx/o/2019/10/30/12698668t1h47df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6813639/garage48-vastus-kriitikale-see-ongi-pariselt-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garage48 vastus kriitikale: see ongi päriselt nii <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6813639/garage48-vastus-kriitikale-see-ongi-pariselt-nii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6813639/garage48-vastus-kriitikale-see-ongi-pariselt-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-12ws895i1z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tehnika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://tehnika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:54+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tehnika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:49+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tehnika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tehnika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:50:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:51:16+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q-9-o_lH9tDjkYw856WC-3bXGH4=/1000x435/smart/nginx/o/2019/11/04/12713890t1h9256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q-9-o_lH9tDjkYw856WC-3bXGH4=/1000x435/smart/nginx/o/2019/11/04/12713890t1h9256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske liiklusõnnetuse põhjustaja pääseb kohtupidamisest </span></a><a href="https://tehnika.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tehnika.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="121041"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:08:35+02:00"><meta itemprop="dateModified" content="2019-11-04T14:26:21+02:00"><meta itemprop="author" content="The New York Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817672/ajaleht-eli-pollumajandustoetused-nuumavad-oligarhe-ja-korruptante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PEAf4rlqmYACfrB2qlO3mUUjT4A=/335x190/filters:focal(1290x1181:2891x2280)/nginx/o/2019/11/04/12713874t1h0767.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PEAf4rlqmYACfrB2qlO3mUUjT4A=/335x190/filters:focal(1290x1181:2891x2280)/nginx/o/2019/11/04/12713874t1h0767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tehnika.postimees.ee/6817672/ajaleht-eli-pollumajandustoetused-nuumavad-oligarhe-ja-korruptante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaleht: ELi toetused nuumavad oligarhe ja korruptante <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6817672/ajaleht-eli-pollumajandustoetused-nuumavad-oligarhe-ja-korruptante/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6817672/ajaleht-eli-pollumajandustoetused-nuumavad-oligarhe-ja-korruptante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:09:18+02:00"><meta itemprop="dateModified" content="2019-11-04T15:09:18+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817805/sissetulekut-varjavad-rikkurid-tekitavad-soomlastes-pahameelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wD9Db9aoTR-hP5lDhhxqqBoOEjQ=/335x190/filters:focal(5x245:4395x2661)/nginx/o/2018/12/16/11661264t1hd3eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wD9Db9aoTR-hP5lDhhxqqBoOEjQ=/335x190/filters:focal(5x245:4395x2661)/nginx/o/2018/12/16/11661264t1hd3eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tehnika.postimees.ee/6817805/sissetulekut-varjavad-rikkurid-tekitavad-soomlastes-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sissetulekut varjavad rikkurid tekitavad soomlastes pahameelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817805/sissetulekut-varjavad-rikkurid-tekitavad-soomlastes-pahameelt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6817805/sissetulekut-varjavad-rikkurid-tekitavad-soomlastes-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T13:31:27+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8YTXA5wWu3MCu0Bi9-GpvRpobYQ=/685x410/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8YTXA5wWu3MCu0Bi9-GpvRpobYQ=/685x410/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://tehnika.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi stressivabama elu nimel kompromissi </span></a><a href="https://tehnika.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T13:37:37+02:00"><meta itemprop="dateModified" content="2019-11-04T13:45:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817652/eesti-post-kukkus-700-000-eurosesse-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F_K0-bH4oQoDjAQxcvJyIBjr0vc=/335x190/filters:focal(414x168:1736x1142)/nginx/o/2019/10/08/12635652t1h069b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F_K0-bH4oQoDjAQxcvJyIBjr0vc=/335x190/filters:focal(414x168:1736x1142)/nginx/o/2019/10/08/12635652t1h069b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tehnika.postimees.ee/6817652/eesti-post-kukkus-700-000-eurosesse-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Post kukkus 700 000-eurosesse kahjumisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817652/eesti-post-kukkus-700-000-eurosesse-kahjumisse/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6817652/eesti-post-kukkus-700-000-eurosesse-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:17:24+02:00"><meta itemprop="dateModified" content="2019-11-04T14:17:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JOE7N4zh9RDmeIHIOZeJxr2oBOk=/335x190/smart/nginx/o/2018/08/02/11149931t1h7228.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JOE7N4zh9RDmeIHIOZeJxr2oBOk=/335x190/smart/nginx/o/2018/08/02/11149931t1h7228.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 kaotas oktoobris järjekordselt enim mobiilinumbreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:24:34+02:00"><meta itemprop="dateModified" content="2019-11-04T15:24:45+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817764/fotod-berliin-valmistub-tahistama-30-aasta-moodumist-muuri-langemisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7M84puvw1xHnansal3jn0vpRonQ=/685x410/filters:focal(2552x682:3362x1655)/nginx/o/2019/11/04/12714089t1hc2bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7M84puvw1xHnansal3jn0vpRonQ=/685x410/filters:focal(2552x682:3362x1655)/nginx/o/2019/11/04/12714089t1hc2bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tehnika.postimees.ee/6817764/fotod-berliin-valmistub-tahistama-30-aasta-moodumist-muuri-langemisest" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Fotod: Berliin valmistub tähistama 30 aasta möödumist müüri langemisest </span></a><a href="https://tehnika.postimees.ee/6817764/fotod-berliin-valmistub-tahistama-30-aasta-moodumist-muuri-langemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:14:43+02:00"><meta itemprop="dateModified" content="2019-11-04T15:45:15+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WdjLo7d0O2MkWX1VVkopGy7tDzI=/335x190/filters:focal(535x1487:3091x2691)/nginx/o/2019/11/04/12713716t1h1ad7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WdjLo7d0O2MkWX1VVkopGy7tDzI=/335x190/filters:focal(535x1487:3091x2691)/nginx/o/2019/11/04/12713716t1h1ad7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JABUR VIDEO: kamp tassis klientide silme all minema Argentiina restorani elupuud, mis nüüd ilutsevad Hiina söögikoha ees </span></a><a href="https://tehnika.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:10:00+02:00"><meta itemprop="dateModified" content="2019-11-04T15:14:02+02:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9peKBiUfpumIKAWzuaRvmAREPPg=/335x190/smart/nginx/o/2019/11/04/12713698t1hf541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9peKBiUfpumIKAWzuaRvmAREPPg=/335x190/smart/nginx/o/2019/11/04/12713698t1hf541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://tehnika.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaprognoos: väike tsüklon kostitab laastavate tormituultega </span></a><a href="https://tehnika.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:23:00+02:00"><meta itemprop="author" content="Ege Tamm, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1944-lennuk/intro/2/lennuintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://tehnika.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Põlev mootor ja rikkis arvutid. Tavalisest õppelennust Tallinna kohal sai ellujäämiskursus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f8nzixqilh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cz8kdkghfo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:02:32+02:00"><meta itemprop="dateModified" content="2019-11-03T16:10:28+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M-eqZt-2ouiUtBYl07SWZnE87no=/1000x435/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M-eqZt-2ouiUtBYl07SWZnE87no=/1000x435/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1635</span></div></div><a href="https://tehnika.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis kadunud Annika surnuna</span><div class="list-article__additional-headline">Täiendatud kell 15.58</div></a><a href="https://tehnika.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T13:31:27+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://tehnika.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi stressivabama elu nimel kompromissi </span></a><a href="https://tehnika.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:23:00+02:00"><meta itemprop="author" content="Ege Tamm, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1944-lennuk/intro/2/lennuintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://tehnika.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Põlev mootor ja rikkis arvutid. Tavalisest õppelennust Tallinna kohal sai ellujäämiskursus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T09:05:06+02:00"><meta itemprop="author" content="Vahur Kersna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_WhBfCB3KuePMR4v76Af9Wb1VQg=/685x410/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_WhBfCB3KuePMR4v76Af9Wb1VQg=/685x410/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://tehnika.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: minu mõrtsukbakter paljastatud! No ja edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tehnika.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:58:25+02:00"><meta itemprop="dateModified" content="2019-11-03T20:39:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tehnika.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on seltskonnatähest Brigitte Susanne Hundist ilma jäänud Ron? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:10:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:21:42+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813590/kinosangari-piinad-saatuse-kaest-julmalt-peksa-saanud-liam-neeson-uputab-end-toosse-ja-alkoholi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8kOuurLkOw3SMoLL1Wezs93d96o=/335x190/filters:focal(272x310:3218x2079)/nginx/o/2019/10/30/12698571t1h59ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8kOuurLkOw3SMoLL1Wezs93d96o=/335x190/filters:focal(272x310:3218x2079)/nginx/o/2019/10/30/12698571t1h59ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://tehnika.postimees.ee/6813590/kinosangari-piinad-saatuse-kaest-julmalt-peksa-saanud-liam-neeson-uputab-end-toosse-ja-alkoholi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinosangari piinad: saatuse käest julmalt peksa saanud Liam Neeson uputab end töösse ja alkoholi </span></a><a href="https://tehnika.postimees.ee/6813590/kinosangari-piinad-saatuse-kaest-julmalt-peksa-saanud-liam-neeson-uputab-end-toosse-ja-alkoholi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T13:05:00+02:00"><meta itemprop="dateModified" content="2019-11-02T16:25:09+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XEmgwrUqIwnyA3Ozrv-B_RdkxJc=/685x410/filters:focal(197x39:565x307)/nginx/o/2019/11/02/12708765t1h0cc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XEmgwrUqIwnyA3Ozrv-B_RdkxJc=/685x410/filters:focal(197x39:565x307)/nginx/o/2019/11/02/12708765t1h0cc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tehnika.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade tuntud Eesti paaridest, kelle suhe sel aastal lõhki läks </span></a><a href="https://tehnika.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T21:38:11+02:00"><meta itemprop="dateModified" content="2019-10-31T15:57:03+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6813108/fotod-sa-ei-kujuta-ette-mis-peidab-end-selles-tavalises-tartu-kortermajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qz8U8_QF9S-57WJsqUaRW2ZJLlo=/335x190/smart/nginx/o/2019/10/31/12702990t1h3b68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Qz8U8_QF9S-57WJsqUaRW2ZJLlo=/335x190/smart/nginx/o/2019/10/31/12702990t1h3b68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://tehnika.postimees.ee/6813108/fotod-sa-ei-kujuta-ette-mis-peidab-end-selles-tavalises-tartu-kortermajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: sa ei kujuta ette, mis peidab end selles tavalises Tartu kortermajas </span></a><a href="https://tehnika.postimees.ee/6813108/fotod-sa-ei-kujuta-ette-mis-peidab-end-selles-tavalises-tartu-kortermajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:23:40+02:00"><meta itemprop="dateModified" content="2019-11-03T20:37:29+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817067/brigitte-susanne-hundi-fannid-brigitte-oli-ise-naiivne-ja-roni-naistelembus-on-ammu-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5ccJJec3fKyOi77gjJkBAsiooew=/335x190/filters:focal(277x274:1101x1134)/nginx/o/2018/10/02/11463438t1h8a50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5ccJJec3fKyOi77gjJkBAsiooew=/335x190/filters:focal(277x274:1101x1134)/nginx/o/2018/10/02/11463438t1h8a50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tehnika.postimees.ee/6817067/brigitte-susanne-hundi-fannid-brigitte-oli-ise-naiivne-ja-roni-naistelembus-on-ammu-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigitte Susanne Hundi fännid: Brigitte oli ise naiivne ja Roni naistelembus on ammu teada</span><div class="list-article__additional-headline">Lugu täiendatud kell 18:20 Hundi kommentaariga!</div></a><a href="https://tehnika.postimees.ee/6817067/brigitte-susanne-hundi-fannid-brigitte-oli-ise-naiivne-ja-roni-naistelembus-on-ammu-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:45:59+02:00"><meta itemprop="dateModified" content="2019-11-04T10:19:50+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ce8Fv9UwET9vVQF-rFQnnvU9840=/685x410/filters:focal(353x300:891x863)/nginx/o/2019/09/05/12530572t1h1608.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ce8Fv9UwET9vVQF-rFQnnvU9840=/685x410/filters:focal(353x300:891x863)/nginx/o/2019/09/05/12530572t1h1608.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandus on buumifaasis, aga õhus on selged ohumärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tehnika.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5enekv41p1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mi6p8jjhiw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T13:21:05+02:00"><meta itemprop="dateModified" content="2019-11-03T14:08:52+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nObCbBkIcpmNCKV3SlbxV8GQcaU=/335x190/smart/nginx/o/2019/11/03/12711352t1h7a55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nObCbBkIcpmNCKV3SlbxV8GQcaU=/335x190/smart/nginx/o/2019/11/03/12711352t1h7a55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://tehnika.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuaedades askeldavad nüüd küünlakullerid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T13:50:20+02:00"><meta itemprop="dateModified" content="2019-11-03T21:13:35+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8kMpWMvX5RmgpxGkk-_Y-1kTdw8=/335x190/smart/nginx/o/2019/11/02/12708580t1h2264.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8kMpWMvX5RmgpxGkk-_Y-1kTdw8=/335x190/smart/nginx/o/2019/11/02/12708580t1h2264.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://tehnika.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljastatatud! See näitsik vallatles Brigitte Susanne Hundi peikaga </span></a><a href="https://tehnika.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T20:37:31+02:00"><meta itemprop="dateModified" content="2019-11-04T10:38:48+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tq-6nY_7VobeAmc-OGq21gJo4qM=/685x410/smart/nginx/o/2019/10/29/12697791t1had5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tq-6nY_7VobeAmc-OGq21gJo4qM=/685x410/smart/nginx/o/2019/10/29/12697791t1had5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tehnika.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ähvardas lõpetada põlengutega võitleva California abistamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://tehnika.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T19:19:35+02:00"><meta itemprop="dateModified" content="2019-11-04T11:44:36+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817176/video-rassism-itaalia-jalgpallis-balotelli-haaras-palli-katte-ja-virutas-selle-publikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XaZjOn7Yb-yf3fnuAnqwY2gg4wA=/335x190/smart/nginx/o/2019/11/03/12712431t1hdc6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XaZjOn7Yb-yf3fnuAnqwY2gg4wA=/335x190/smart/nginx/o/2019/11/03/12712431t1hdc6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://tehnika.postimees.ee/6817176/video-rassism-itaalia-jalgpallis-balotelli-haaras-palli-katte-ja-virutas-selle-publikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Rassism Itaalia jalgpallis: Balotelli haaras palli kätte ja virutas selle publikusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6817176/video-rassism-itaalia-jalgpallis-balotelli-haaras-palli-katte-ja-virutas-selle-publikusse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6817176/video-rassism-itaalia-jalgpallis-balotelli-haaras-palli-katte-ja-virutas-selle-publikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T07:15:00+02:00"><meta itemprop="dateModified" content="2019-11-01T07:15:08+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wh7yrcWMOjOaWlAu9nGShqTo0yM=/335x190/smart/nginx/o/2019/10/31/12704234t1h1b94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wh7yrcWMOjOaWlAu9nGShqTo0yM=/335x190/smart/nginx/o/2019/10/31/12704234t1h1b94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tehnika.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks vahetas Tänak meeskonda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6815430/miks-vahetas-tanak-meeskonda/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:16:02+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817174/meie-pensionifondid-ei-ole-enam-koige-kehvemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j3K_Fe9HDLqY9Kn_uNWHsBeBMbc=/685x410/smart/nginx/o/2019/11/03/12712432t1hb8df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j3K_Fe9HDLqY9Kn_uNWHsBeBMbc=/685x410/smart/nginx/o/2019/11/03/12712432t1hb8df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tehnika.postimees.ee/6817174/meie-pensionifondid-ei-ole-enam-koige-kehvemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie pensionifondid ei ole enam kõige kehvemad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817174/meie-pensionifondid-ei-ole-enam-koige-kehvemad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6817174/meie-pensionifondid-ei-ole-enam-koige-kehvemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T21:40:08+02:00"><meta itemprop="dateModified" content="2019-11-03T21:40:08+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817226/selgus-kohe-pohjus-miks-britney-spears-aastaid-tagasi-oma-juuksed-maha-ajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KzbnA6IDsx3EfX2pgJmb4SWR_64=/335x190/filters:focal(311x38:1229x626)/nginx/o/2019/11/03/12712537t1h1c37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KzbnA6IDsx3EfX2pgJmb4SWR_64=/335x190/filters:focal(311x38:1229x626)/nginx/o/2019/11/03/12712537t1h1c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tehnika.postimees.ee/6817226/selgus-kohe-pohjus-miks-britney-spears-aastaid-tagasi-oma-juuksed-maha-ajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus kõhe põhjus, miks Britney Spears aastaid tagasi oma juuksed maha ajas </span></a><a href="https://tehnika.postimees.ee/6817226/selgus-kohe-pohjus-miks-britney-spears-aastaid-tagasi-oma-juuksed-maha-ajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T09:33:56+02:00"><meta itemprop="dateModified" content="2019-11-04T10:32:28+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817371/suhe-tootajaga-laks-mcdonald-si-tegevjuhile-ameti-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C2V6vDrzLX2uj0U5kk_NH79k1JM=/335x190/filters:focal(0x0:2214x2163)/nginx/o/2019/11/04/12712988t1h0971.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C2V6vDrzLX2uj0U5kk_NH79k1JM=/335x190/filters:focal(0x0:2214x2163)/nginx/o/2019/11/04/12712988t1h0971.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tehnika.postimees.ee/6817371/suhe-tootajaga-laks-mcdonald-si-tegevjuhile-ameti-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suhe töötajaga läks McDonald&#39;si tegevjuhile ameti maksma </span></a><a href="https://tehnika.postimees.ee/6817371/suhe-tootajaga-laks-mcdonald-si-tegevjuhile-ameti-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T10:57:15+02:00"><meta itemprop="dateModified" content="2019-11-04T10:59:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZDcQmco8N4028mEkZaBWJg_i7Pw=/685x410/filters:focal(312x209:755x521)/nginx/o/2019/11/04/12713255t1he726.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZDcQmco8N4028mEkZaBWJg_i7Pw=/685x410/filters:focal(312x209:755x521)/nginx/o/2019/11/04/12713255t1he726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tehnika.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarja «Teadmata kadunud» staari veel mäletad? Vaata, kui drastiliselt on tema välimus muutnud! </span></a><a href="https://tehnika.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T19:41:50+02:00"><meta itemprop="dateModified" content="2019-11-04T09:56:00+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7ifAT_AyeTagKAw4JC2IzYbyLeU=/335x190/smart/nginx/o/2019/11/03/12711414t1h048a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7ifAT_AyeTagKAw4JC2IzYbyLeU=/335x190/smart/nginx/o/2019/11/03/12711414t1h048a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tehnika.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome lennumaks jõuaks ka eestlaste rahakotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:31:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c0MAFw7FpbP3-8FD74rPNV5rlEw=/335x190/filters:focal(477x252:1404x942)/nginx/o/2019/11/03/12712446t1h7ac3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c0MAFw7FpbP3-8FD74rPNV5rlEw=/335x190/filters:focal(477x252:1404x942)/nginx/o/2019/11/03/12712446t1h7ac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://tehnika.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased mäletavad abivajajaid vaid jõuludel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tehnika.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-83lvzywmta" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-046w0b7prp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T09:14:07+02:00"><meta itemprop="dateModified" content="2019-11-04T09:43:24+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817350/selgus-robert-kennedy-22-aastase-lapselapse-surma-pohjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cbp8uZVB9Jly6tiNCoY1FN4bL-c=/335x190/filters:focal(579x581:1195x1386)/nginx/o/2019/11/04/12712886t1hc5bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cbp8uZVB9Jly6tiNCoY1FN4bL-c=/335x190/filters:focal(579x581:1195x1386)/nginx/o/2019/11/04/12712886t1hc5bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6817350/selgus-robert-kennedy-22-aastase-lapselapse-surma-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Robert Kennedy 22-aastase lapselapse surma põhjus </span></a><a href="https://tehnika.postimees.ee/6817350/selgus-robert-kennedy-22-aastase-lapselapse-surma-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:56:40+02:00"><meta itemprop="dateModified" content="2019-11-03T17:04:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817090/nuud-on-tuuli-roosma-ja-tema-perekonna-jargmine-sihtkoht-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EyycRgnhsIPAJiQ72Qm9p3rMfu8=/335x190/filters:focal(403x302:576x495)/nginx/o/2019/11/03/12712131t1hce42.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EyycRgnhsIPAJiQ72Qm9p3rMfu8=/335x190/filters:focal(403x302:576x495)/nginx/o/2019/11/03/12712131t1hce42.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6817090/nuud-on-tuuli-roosma-ja-tema-perekonna-jargmine-sihtkoht-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd on Tuuli Roosma ja tema perekonna järgmine sihtkoht teada! </span></a><a href="https://tehnika.postimees.ee/6817090/nuud-on-tuuli-roosma-ja-tema-perekonna-jargmine-sihtkoht-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T18:55:00+02:00"><meta itemprop="dateModified" content="2019-11-04T10:05:58+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-koige-kehvemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fMDwemkT2F6ZDmKe9HWO3JicLwE=/685x410/filters:focal(488x252:2012x1571)/nginx/o/2019/11/03/12711072t1h8dbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fMDwemkT2F6ZDmKe9HWO3JicLwE=/685x410/filters:focal(488x252:2012x1571)/nginx/o/2019/11/03/12711072t1h8dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-koige-kehvemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: meie pensionifondid ei olegi enam kõige kehvemad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-koige-kehvemad/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-koige-kehvemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T23:03:24+02:00"><meta itemprop="dateModified" content="2019-11-04T00:13:45+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/selEZyKMCsvKJGXqfPzVuqwGo9U=/335x190/smart/nginx/o/2019/11/03/12712608t1h6698.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/selEZyKMCsvKJGXqfPzVuqwGo9U=/335x190/smart/nginx/o/2019/11/03/12712608t1h6698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://tehnika.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Hamilton teenis kuuenda MM-tiitli, Bottas noppis sõiduvõidu </span></a><a href="https://tehnika.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:04:23+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817166/foto-president-nimetas-kaimar-karu-ministriametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-SoToo29Lu7EkOODJkWFB8YTKOY=/335x190/filters:focal(576x422:591x437)/nginx/o/2019/11/03/12712421t1hf00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-SoToo29Lu7EkOODJkWFB8YTKOY=/335x190/filters:focal(576x422:591x437)/nginx/o/2019/11/03/12712421t1hf00d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tehnika.postimees.ee/6817166/foto-president-nimetas-kaimar-karu-ministriametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: President nimetas Kaimar Karu ministriametisse </span></a><a href="https://tehnika.postimees.ee/6817166/foto-president-nimetas-kaimar-karu-ministriametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-03T22:51:57+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817249/juhtkiri-pauk-luuavarrest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fwxi6EvjPPS9K5AJ57oyFliWNQs=/685x410/smart/nginx/o/2019/11/03/12712602t1h59aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Fwxi6EvjPPS9K5AJ57oyFliWNQs=/685x410/smart/nginx/o/2019/11/03/12712602t1h59aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6817249/juhtkiri-pauk-luuavarrest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: pauk luuavarrest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817249/juhtkiri-pauk-luuavarrest/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tehnika.postimees.ee/6817249/juhtkiri-pauk-luuavarrest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T10:27:25+02:00"><meta itemprop="dateModified" content="2019-11-04T12:42:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IbLNeQ9ehje-mV5yTINyz-O7MzA=/335x190/smart/nginx/o/2016/09/01/5789441t1hffa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IbLNeQ9ehje-mV5yTINyz-O7MzA=/335x190/smart/nginx/o/2016/09/01/5789441t1hffa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrgeima sissetulekuga soomlane teenis mullu üle 100 miljoni euro </span></a><a href="https://tehnika.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T11:19:15+02:00"><meta itemprop="dateModified" content="2019-11-04T12:55:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817483/imf-soovitab-jatta-teise-samba-kohustuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6BMIdKeo9YboCShCuCX50e8XMC4=/335x190/smart/nginx/o/2016/09/19/5856567t1h1dee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6BMIdKeo9YboCShCuCX50e8XMC4=/335x190/smart/nginx/o/2016/09/19/5856567t1h1dee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://tehnika.postimees.ee/6817483/imf-soovitab-jatta-teise-samba-kohustuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IMF soovitab jätta teise samba kohustuslikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817483/imf-soovitab-jatta-teise-samba-kohustuslikuks/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://tehnika.postimees.ee/6817483/imf-soovitab-jatta-teise-samba-kohustuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:32:35+02:00"><meta itemprop="dateModified" content="2019-11-03T18:53:52+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4eMqiqipk3Vx69nEdvmuGAMnVPg=/685x410/smart/nginx/o/2018/11/21/11592115t1hc28b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4eMqiqipk3Vx69nEdvmuGAMnVPg=/685x410/smart/nginx/o/2018/11/21/11592115t1hc28b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://tehnika.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Poliitikaguru»: Seeder peaks andma garantii, et sambasse jääjad raha ei kaota <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tehnika.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T21:27:01+02:00"><meta itemprop="dateModified" content="2019-11-03T21:48:11+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S0S2s_Bs66ql01GGWQpDDea7Mrg=/335x190/smart/nginx/o/2019/10/23/12681552t1h438f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S0S2s_Bs66ql01GGWQpDDea7Mrg=/335x190/smart/nginx/o/2019/10/23/12681552t1h438f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:56:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://tehnika.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tartu Bigbank alistas koduväljakul Tallinna Selveri </span></a><a href="https://tehnika.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:50:46+02:00"><meta itemprop="dateModified" content="2019-11-03T19:22:36+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q-xvZ_TQS6W_mKqNqWJxIWpvyv0=/335x190/smart/nginx/o/2019/09/26/12599704t1hd9ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q-xvZ_TQS6W_mKqNqWJxIWpvyv0=/335x190/smart/nginx/o/2019/09/26/12599704t1hd9ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tehnika.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleva aasta linnaeelarve on linnapea nägu </span></a><a href="https://tehnika.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2vfgpyjv5j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2ni4ysuxx2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3b49625750aa31da3801.js" async></script></body></html>