<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/lQmvVk5D4mOxw9ejfWN_QOGoftY=/16x16/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wob2i4DfSkMRPW-4livRGa2EtU0=/32x32/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/3L43UoNgefnvzNiJY7etQeLJ2Vs=/192x192/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kjWu3hLJNvsYgakNj3b3-p2nVhY=/256x256/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dx8XFc8Leo6JjtmXeUaCTO2bIXE=/180x180/smart/https://f.pmo.ee/logos/2413/e3c06a0dc267020ff315a4b243ae4c6e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/fx_9UNw6dPM9TPfPs7ueW6wztII=/1200x630/smart/nginx/o/2020/01/15/12873880t1h7f69.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/fx_9UNw6dPM9TPfPs7ueW6wztII=/1200x630/smart/nginx/o/2020/01/15/12873880t1h7f69.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Foto &amp;#10217; Minister Karu nõudis Huaweilt aru"><meta property="twitter:title" content="Foto &amp;#10217; Minister Karu nõudis Huaweilt aru"><meta property="og:url" content="https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru"><meta property="twitter:url" content="https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Väliskaubandus- ja infotehnoloogiaminister Kaimar Karu kohtus täna Huawei Baltics juhi Ricky Cheni ning teiste Huawei esindajatega, et küsida üle nende arvamus plaanitava sidevõrkude turvalisuse määruse kohta, mille varjatud eesmärgiks on Huawei tõrjumine mobiilsideturult."><meta property="twitter:description" content="Väliskaubandus- ja infotehnoloogiaminister Kaimar Karu kohtus täna Huawei Baltics juhi Ricky Cheni ning teiste Huawei esindajatega, et küsida üle nende arvamus plaanitava sidevõrkude turvalisuse määruse kohta, mille varjatud eesmärgiks on Huawei tõrjumine mobiilsideturult."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="ericsson"><meta property="article:tag" content="kaimar karu"><meta property="article:tag" content="nokia"><meta name="article:published_time" content="2020-01-15T16:33:41+02:00"><meta name="article:modified_time" content="2020-01-15T17:38:09+02:00"><meta name="description" content="Väliskaubandus- ja infotehnoloogiaminister Kaimar Karu kohtus täna Huawei Baltics juhi Ricky Cheni ning teiste Huawei esindajatega, et küsida üle nende arvamus plaanitava sidevõrkude turvalisuse määruse kohta, mille varjatud eesmärgiks on Huawei tõrjumine mobiilsideturult."><meta name="keywords" content="Eesti, ericsson, kaimar karu, nokia"><link rel="canonical" href="https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Minister Karu nõudis Huaweilt aru - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-2413 article-6873351"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">K, 15.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__text">Uuringud näitavad, et kui me kasutame sotsiaalmeediat suhtlemiseks inimestega, kellest hoolime, võib see olla hea meie enesetundele. </a><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__author section-border-color"><span class="slab section-font-color">Mark Zuckerberg</span></a></div><a href="https://tehnika.postimees.ee/4372975/zuckerbergi-korraldus-kaivitas-facebooki-reljeefse-uuenduse" class="quote__image"><img src="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg" srcset="//f10.pmo.ee/AuT-4viNDXH5ZJtbKpigumNNenw=/72x72/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg, //f10.pmo.ee/hXlIGCG8HekxnlOrmlgYF5pvdPo=/144x144/smart/nginx/o/2017/05/18/6676037t1h73b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div><div><a href="https://tehnika.postimees.ee/section/5073" target="_self" class="menu-item">Mobiiliturvalisus</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6873351"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item">Minister Karu nõudis Huaweilt aru</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873351" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Minister%20Karu%20n%C3%B5udis%20Huaweilt%20aru&url=https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873351"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Minister%20Karu%20n%C3%B5udis%20Huaweilt%20aru&url=https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873351"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Minister Karu nõudis Huaweilt aru&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru%3Futm_source%3Demail%26utm_content%3D6873351" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-15T16:33:40+02:00">15. jaanuar 2020, 16:33</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Foto &#10217; </span>Minister Karu nõudis Huaweilt aru</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span></span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/0eFINjbziM6RIgMF3fS3ek3xIA4=/1370x820/smart/nginx/o/2020/01/15/12873880t1h7f69.jpg"><figure-fullscreen eager :image-id="12873880" image-url="//f11.pmo.ee/9ZCm0DOoUyub8yLHLrxuzaqK8Yc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/15/12873880t1h7f69.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12873880)" src="//f11.pmo.ee/0eFINjbziM6RIgMF3fS3ek3xIA4=/1370x820/smart/nginx/o/2020/01/15/12873880t1h7f69.jpg" srcset="//f11.pmo.ee/0eFINjbziM6RIgMF3fS3ek3xIA4=/1370x820/smart/nginx/o/2020/01/15/12873880t1h7f69.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaimar Karu kohtub Huaweiga</p><p class="figure__caption--name" itemprop="creator">FOTO: MKM</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Väliskaubandus- ja infotehnoloogiaminister Kaimar Karu kohtus täna Huawei Baltics juhi Ricky Cheni ning teiste Huawei esindajatega, et küsida üle nende arvamus plaanitava sidevõrkude turvalisuse määruse kohta, mille varjatud eesmärgiks on Huawei tõrjumine mobiilsideturult.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-gi7yjftrgw" :preview-length="0" eager video-id="221304" video-stream-type="VOD" video-headline="6873351 Minister Karu nõudis Huaweilt aru" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/08f0daf661526d7eed64fd6250170d43.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:221304,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6873351-minister-karu-noudis-huaweilt-aru&quot;,&quot;headline&quot;:&quot;6873351 Minister Karu nõudis Huaweilt aru&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-15T17:38:09+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-15T17:38:53+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/08f0daf661526d7eed64fd6250170d43.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5mepwfehgd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9is2qscqib" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ox2xdprhoz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Karu hinnangul on Eesti ühiskonna sõltuvus sidetaristust väga suur ja just seetõttu tahab ta eriti hoolikalt maandada igasuguseid sidevõrkudega seotud riske.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui Huawei rõhutab sageli oma tehnoloogia kõrget innovatiivsuse taset, siis oluline on leida strateegiline lahendus ka tehnoloogia turvalisuse ning ettevõtte usaldusväärsuse küsimusele. Selleteemaliste selgituste ärakuulamiseks ma nad täna siia ka kutsusin,» selgitas minister Karu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Karul on kavas kohtuda ka teiste võrguseadmete tootjate, Ericssoni ja Nokia esindajatega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Plaanitava määruse eesmärgiks on kohustada telekome küsima igasuguse sidetehnika kasutamiseks julgeolekuasutuste luba. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873351" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Minister%20Karu%20n%C3%B5udis%20Huaweilt%20aru&url=https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873351"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Minister%20Karu%20n%C3%B5udis%20Huaweilt%20aru&url=https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873351"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Minister Karu nõudis Huaweilt aru&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru%3Futm_source%3Demail%26utm_content%3D6873351" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6873351" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6873351" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/34890/ericsson">ericsson</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/607430/kaimar-karu">kaimar karu</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/13042/nokia">nokia</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bwy1zijert" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8c9gmfnzd5" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="2413" content-type="latestArticles" section-ids="5080" title="E-SPORT" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T17:30:00+02:00"><meta itemprop="dateModified" content="2020-01-15T17:22:01+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6873392/balti-riikides-registreeritakse-aina-rohkem-uusi-autosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NwBLq2_hurzSTsYtin1LgllkSBU=/1000x435/smart/nginx/o/2020/01/15/12873953t1h6291.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NwBLq2_hurzSTsYtin1LgllkSBU=/1000x435/smart/nginx/o/2020/01/15/12873953t1h6291.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6873392/balti-riikides-registreeritakse-aina-rohkem-uusi-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti riikides registreeritakse aina rohkem uusi autosid </span></a><a href="https://tarbija24.postimees.ee/6873392/balti-riikides-registreeritakse-aina-rohkem-uusi-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T12:46:07+02:00"><meta itemprop="dateModified" content="2020-01-15T12:46:07+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6862886/tana-ohtul-punases-sekundis-kuidas-lugeda-liiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_yZ3yHoldzGfQKM4U3McjyEUlDg=/324x185/smart/nginx/o/2020/01/15/12873261t1h8d54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_yZ3yHoldzGfQKM4U3McjyEUlDg=/324x185/smart/nginx/o/2020/01/15/12873261t1h8d54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4918" class="list-article__section-label slab">Punane sekund</a></div><a href="https://tehnika.postimees.ee/6862886/tana-ohtul-punases-sekundis-kuidas-lugeda-liiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna õhtul «Punases sekundis»: kuidas lugeda liiklust </span></a><a href="https://tehnika.postimees.ee/6862886/tana-ohtul-punases-sekundis-kuidas-lugeda-liiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:09:19+02:00"><meta itemprop="dateModified" content="2020-01-15T11:27:58+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6872966/microsofti-veebilehitseja-saab-tana-vaga-olulise-uuenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sEF1FjSwfnDRHYjfHb6Bi7YhnZE=/324x185/smart/nginx/o/2020/01/15/12873034t1hdffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sEF1FjSwfnDRHYjfHb6Bi7YhnZE=/324x185/smart/nginx/o/2020/01/15/12873034t1hdffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6872966/microsofti-veebilehitseja-saab-tana-vaga-olulise-uuenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Microsofti veebilehitseja saab täna väga olulise uuenduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6872966/microsofti-veebilehitseja-saab-tana-vaga-olulise-uuenduse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6872966/microsofti-veebilehitseja-saab-tana-vaga-olulise-uuenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:31:27+02:00"><meta itemprop="dateModified" content="2020-01-15T14:55:29+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6872933/randpere-ratas-tegi-eestist-puudli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iKMz64x9NUMuFkpxVT_6pikfgrg=/324x185/filters:focal(228x44:508x333)/nginx/o/2017/03/01/6399039t1hf80a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iKMz64x9NUMuFkpxVT_6pikfgrg=/324x185/filters:focal(228x44:508x333)/nginx/o/2017/03/01/6399039t1hf80a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://tehnika.postimees.ee/6872933/randpere-ratas-tegi-eestist-puudli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Randpere: Ratas tegi Eestist puudli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6872933/randpere-ratas-tegi-eestist-puudli/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6872933/randpere-ratas-tegi-eestist-puudli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--digitark"><div class="layout layout--group layout--group--topic"><a href="https://tehnika.postimees.ee/section/2427" class="group-branding group-branding--spaced group-branding--digitark flex flex--align-items-center flex--justify-content-space-between flex--equal-width"><img class="group-branding--digitark__logo" src="/v5/img/group-branding/digitark-logo.svg" height="28" width="177"> <span class="group-branding--digitark__sponsor--text">rubriiki sponsoreerib telia eesti</span></a></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--digitark"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T19:24:24+02:00"><meta itemprop="dateModified" content="2020-01-08T19:24:24+02:00"><meta itemprop="author" content="Raigo Neudorf"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6867753/need-olid-2019-aasta-muuduimad-telefonid-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-5OasJ6FYHXwhujbj6dnUEpYYy0=/324x222/smart/nginx/o/2020/01/08/12859592t1h093a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-5OasJ6FYHXwhujbj6dnUEpYYy0=/324x222/smart/nginx/o/2020/01/08/12859592t1h093a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6867753/need-olid-2019-aasta-muuduimad-telefonid-eestis" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need olid 2019. aasta müüduimad telefonid Eestis </span></a><a href="https://tehnika.postimees.ee/6867753/need-olid-2019-aasta-muuduimad-telefonid-eestis" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T19:01:42+02:00"><meta itemprop="dateModified" content="2020-01-07T19:01:42+02:00"><meta itemprop="author" content="Heigo Ensling"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6866786/apple-tv-laieneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hs5scfwdy9qCyft_lPWcJBH25Z4=/324x222/smart/nginx/o/2020/01/07/12857131t1hd76b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hs5scfwdy9qCyft_lPWcJBH25Z4=/324x222/smart/nginx/o/2020/01/07/12857131t1hd76b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6866786/apple-tv-laieneb" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple TV laieneb </span></a><a href="https://tehnika.postimees.ee/6866786/apple-tv-laieneb" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T18:59:11+02:00"><meta itemprop="dateModified" content="2020-01-06T18:59:11+02:00"><meta itemprop="author" content="Erki Oras"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6865875/6-kerget-ja-nutikat-brauserit-windowsi-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Et7BHuWXc799qlH28SVhKDgb6FE=/324x222/smart/nginx/o/2020/01/06/12854366t1h4ea4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Et7BHuWXc799qlH28SVhKDgb6FE=/324x222/smart/nginx/o/2020/01/06/12854366t1h4ea4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6865875/6-kerget-ja-nutikat-brauserit-windowsi-jaoks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 kerget ja nutikat brauserit Windowsi jaoks </span></a><a href="https://tehnika.postimees.ee/6865875/6-kerget-ja-nutikat-brauserit-windowsi-jaoks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T11:18:52+02:00"><meta itemprop="dateModified" content="2019-12-30T11:18:52+02:00"><meta itemprop="author" content="Hardi Keerutaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tehnika.postimees.ee/6860799/iphone-kuidas-ruumi-juurde-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CEYOt6VIu9UZSascfd4-fxnAf_U=/324x222/smart/nginx/o/2019/12/30/12840274t1hb448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CEYOt6VIu9UZSascfd4-fxnAf_U=/324x222/smart/nginx/o/2019/12/30/12840274t1hb448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2427" class="list-article__section-label slab">Digitark</a></div><a href="https://tehnika.postimees.ee/6860799/iphone-kuidas-ruumi-juurde-teha" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">iPhone: kuidas ruumi juurde teha </span></a><a href="https://tehnika.postimees.ee/6860799/iphone-kuidas-ruumi-juurde-teha" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0q7jc3k5hs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:32:44+02:00"><meta itemprop="dateModified" content="2020-01-15T09:50:07+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6872450/bolti-juht-pani-libaplafooni-katusele-ja-mangis-taksot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p33gRHqqy5CW5aPsIgbmVoKMujA=/1000x435/filters:focal(67x26:229x167)/nginx/o/2020/01/14/12871971t1h397c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p33gRHqqy5CW5aPsIgbmVoKMujA=/1000x435/filters:focal(67x26:229x167)/nginx/o/2020/01/14/12871971t1h397c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/318" class="list-article__section-label slab">Auto</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://tehnika.postimees.ee/6872450/bolti-juht-pani-libaplafooni-katusele-ja-mangis-taksot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Videod &#10217; </span>Bolti juht pani libaplafooni katusele ja mängis taksot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6872450/bolti-juht-pani-libaplafooni-katusele-ja-mangis-taksot/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6872450/bolti-juht-pani-libaplafooni-katusele-ja-mangis-taksot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:50:00+02:00"><meta itemprop="dateModified" content="2020-01-14T16:06:54+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872220/ka-telia-ja-google-i-nime-alt-levivad-petukirjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F68a4PsdBbxbZ6UdXPd2gd268NU=/335x190/smart/nginx/o/2020/01/14/12871575t1h70b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F68a4PsdBbxbZ6UdXPd2gd268NU=/335x190/smart/nginx/o/2020/01/14/12871575t1h70b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6872220/ka-telia-ja-google-i-nime-alt-levivad-petukirjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka Telia ja Google&#39;i nime alt levivad petukirjad </span></a><a href="https://tarbija24.postimees.ee/6872220/ka-telia-ja-google-i-nime-alt-levivad-petukirjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:10:00+02:00"><meta itemprop="dateModified" content="2020-01-14T13:30:30+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872127/bolt-hakkab-lubama-vahepeatuste-lisamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KczC0MF3Gd_u1HF7PVBQZTAIbSM=/335x190/filters:focal(790x512:1076x850)/nginx/o/2019/11/13/12737884t1hecfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KczC0MF3Gd_u1HF7PVBQZTAIbSM=/335x190/filters:focal(790x512:1076x850)/nginx/o/2019/11/13/12737884t1hecfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6872127/bolt-hakkab-lubama-vahepeatuste-lisamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt hakkab lubama vahepeatuste lisamist </span></a><a href="https://tarbija24.postimees.ee/6872127/bolt-hakkab-lubama-vahepeatuste-lisamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T12:47:31+02:00"><meta itemprop="dateModified" content="2020-01-14T12:47:31+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6872130/renault-captur-ja-clio-saavad-hubriidajamid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lO7EVt0tq6qZzgHj913o3b6U3K8=/685x410/smart/nginx/o/2020/01/14/12871473t1hcdc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lO7EVt0tq6qZzgHj913o3b6U3K8=/685x410/smart/nginx/o/2020/01/14/12871473t1hcdc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6872130/renault-captur-ja-clio-saavad-hubriidajamid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Renault Captur ja Clio saavad hübriidajamid </span></a><a href="https://tehnika.postimees.ee/6872130/renault-captur-ja-clio-saavad-hubriidajamid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:55:00+02:00"><meta itemprop="dateModified" content="2020-01-14T12:52:50+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872053/hoiatus-liikvel-on-jarjekordne-omniva-libakampaania" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OPwb_2gsVUo6wMebWR9n2m5zd9Q=/335x190/smart/nginx/o/2020/01/14/12871219t1hf0ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OPwb_2gsVUo6wMebWR9n2m5zd9Q=/335x190/smart/nginx/o/2020/01/14/12871219t1hf0ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1949</span></div></div><a href="https://tarbija24.postimees.ee/6872053/hoiatus-liikvel-on-jarjekordne-omniva-libakampaania" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoiatus: liikvel on järjekordne Omniva libakampaania</span><div class="list-article__additional-headline">Lisatud libakampaania fotod</div></a><a href="https://tarbija24.postimees.ee/6872053/hoiatus-liikvel-on-jarjekordne-omniva-libakampaania" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:51:53+02:00"><meta itemprop="dateModified" content="2020-01-14T15:18:33+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6872055/eesti-aastamaks-cernis-saab-olema-ule-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vuWFG6-DLO7BSUT2qJOqmpZQPjs=/335x190/smart/nginx/o/2008/09/10/73067t1h4fd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vuWFG6-DLO7BSUT2qJOqmpZQPjs=/335x190/smart/nginx/o/2008/09/10/73067t1h4fd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6872055/eesti-aastamaks-cernis-saab-olema-ule-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aastamaks CERNis saab olema üle miljoni euro </span></a><a href="https://tehnika.postimees.ee/6872055/eesti-aastamaks-cernis-saab-olema-ule-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:27:26+02:00"><meta itemprop="dateModified" content="2020-01-14T15:10:52+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6872028/politsei-karistas-uheksat-ametnikku-andmebaaside-vaarkasutamise-eest-uks-kaotas-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kcwkJq6JhAv81PqNJxJ5JFLuMAs=/685x410/smart/nginx/o/2020/01/09/12862598t1h1d94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kcwkJq6JhAv81PqNJxJ5JFLuMAs=/685x410/smart/nginx/o/2020/01/09/12862598t1h1d94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6872028/politsei-karistas-uheksat-ametnikku-andmebaaside-vaarkasutamise-eest-uks-kaotas-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei karistas üheksat ametnikku andmebaaside väärkasutamise eest, üks kaotas töö </span></a><a href="https://tehnika.postimees.ee/6872028/politsei-karistas-uheksat-ametnikku-andmebaaside-vaarkasutamise-eest-uks-kaotas-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vh3h272hz4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-a7tbijo8tg" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tl8wt2f1xx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T09:00:00+02:00"><meta itemprop="dateModified" content="2020-01-14T12:09:57+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6871743/woltis-hoogub-rahvusvaen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NcowhxWch1fRQuMEpMcbETB9sWk=/335x190/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NcowhxWch1fRQuMEpMcbETB9sWk=/335x190/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab">Teenused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>252</span></div></div><a href="https://tehnika.postimees.ee/6871743/woltis-hoogub-rahvusvaen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Woltis hõõgub rahvusvaen <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6871743/woltis-hoogub-rahvusvaen/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6871743/woltis-hoogub-rahvusvaen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T07:30:00+02:00"><meta itemprop="dateModified" content="2020-01-14T10:09:40+02:00"><meta itemprop="author" content="Aivar Pau, Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6871710/bolt-lopetas-tegevuse-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R9CBPQRBEU45GxTFM5RbpqfZ18g=/335x190/smart/nginx/o/2019/10/29/12698017t1h1420.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R9CBPQRBEU45GxTFM5RbpqfZ18g=/335x190/smart/nginx/o/2019/10/29/12698017t1h1420.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab">Teenused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tehnika.postimees.ee/6871710/bolt-lopetas-tegevuse-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt lõpetas tegevuse Soomes <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6871710/bolt-lopetas-tegevuse-soomes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6871710/bolt-lopetas-tegevuse-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T12:37:18+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6871738/eesti-hakkab-tehnikat-politiseerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SwuBCBMqjKBl8ZmiA0TaWhVgA2g=/685x410/smart/nginx/o/2020/01/13/12870608t1ha694.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SwuBCBMqjKBl8ZmiA0TaWhVgA2g=/685x410/smart/nginx/o/2020/01/13/12870608t1ha694.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6871738/eesti-hakkab-tehnikat-politiseerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti hakkab tehnikat politiseerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6871738/eesti-hakkab-tehnikat-politiseerima/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tehnika.postimees.ee/6871738/eesti-hakkab-tehnikat-politiseerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:10:00+02:00"><meta itemprop="dateModified" content="2020-01-13T15:12:37+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vQtcn9svwVSgtXrbU4SFtVp9dik=/335x190/smart/nginx/o/2020/01/13/12869412t1hd611.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vQtcn9svwVSgtXrbU4SFtVp9dik=/335x190/smart/nginx/o/2020/01/13/12869412t1hd611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netflixi maratonid kahjustavad keskkonda </span></a><a href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-13T08:52:49+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6870676/riik-maksab-expo-ettevotetele-kahe-kaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tiNc6Ma4uPFB-IP1vJkiZpAfis8=/335x190/smart/nginx/o/2020/01/12/12868360t1h38d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tiNc6Ma4uPFB-IP1vJkiZpAfis8=/335x190/smart/nginx/o/2020/01/12/12868360t1h38d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tehnika.postimees.ee/6870676/riik-maksab-expo-ettevotetele-kahe-kaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik maksab EXPO ettevõtetele kahe käega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6870676/riik-maksab-expo-ettevotetele-kahe-kaega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6870676/riik-maksab-expo-ettevotetele-kahe-kaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T11:17:11+02:00"><meta itemprop="dateModified" content="2020-01-11T11:45:58+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6869960/bolt-hoidub-klientidega-suhtlemisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DPdOaOJyzozdjsjnKJpAQVQpwFk=/685x410/filters:focal(2469x1879:4269x2932)/nginx/o/2019/12/30/12841142t1hd692.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DPdOaOJyzozdjsjnKJpAQVQpwFk=/685x410/filters:focal(2469x1879:4269x2932)/nginx/o/2019/12/30/12841142t1hd692.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://tehnika.postimees.ee/6869960/bolt-hoidub-klientidega-suhtlemisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt hoidub klientidega suhtlemisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6869960/bolt-hoidub-klientidega-suhtlemisest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6869960/bolt-hoidub-klientidega-suhtlemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T17:22:00+02:00"><meta itemprop="dateModified" content="2020-01-08T20:30:49+02:00"><meta itemprop="author" content="Argo Tuulik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867801/rohkem-nagu-johnny-deere-vaiketraktoriga-manniku-duunides-nagu-dakari-rallil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3RFR_MwoxaPVYZZiERH43yIkrxA=/335x190/smart/nginx/o/2020/01/08/12859748t1hc2f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3RFR_MwoxaPVYZZiERH43yIkrxA=/335x190/smart/nginx/o/2020/01/08/12859748t1hc2f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6867801/rohkem-nagu-johnny-deere-vaiketraktoriga-manniku-duunides-nagu-dakari-rallil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohkem nagu Johnny Deere. Väiketraktoriga Männiku düünides nagu Dakari rallil </span></a><a href="https://leht.postimees.ee/6867801/rohkem-nagu-johnny-deere-vaiketraktoriga-manniku-duunides-nagu-dakari-rallil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T15:49:33+02:00"><meta itemprop="dateModified" content="2020-01-10T15:49:33+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6867327/kehva-suusailma-tarviline-teadmine-kuidas-oigesti-udutulesid-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4ozBHo6iw5vxBEQBbhYbRikarsI=/335x190/filters:focal(323x242:936x538)/nginx/o/2020/01/08/12858548t1h4c3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4ozBHo6iw5vxBEQBbhYbRikarsI=/335x190/filters:focal(323x242:936x538)/nginx/o/2020/01/08/12858548t1h4c3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sobranna.postimees.ee/6867327/kehva-suusailma-tarviline-teadmine-kuidas-oigesti-udutulesid-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Naised autos &#10217; </span>Kehva suusailma tarviline teadmine: kuidas õigesti udutulesid kasutada </span></a><a href="https://sobranna.postimees.ee/6867327/kehva-suusailma-tarviline-teadmine-kuidas-oigesti-udutulesid-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T15:18:23+02:00"><meta itemprop="dateModified" content="2020-01-10T20:47:52+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6869462/rikke-tottu-ei-joudnud-85-000-riigi-ametlikku-teadet-inimesteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y9lymkTmwdecY771FWlNAmYNCsA=/685x410/smart/nginx/o/2017/10/27/7257045t1ha3e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y9lymkTmwdecY771FWlNAmYNCsA=/685x410/smart/nginx/o/2017/10/27/7257045t1ha3e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/2417" class="list-article__section-label slab">Teenused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tehnika.postimees.ee/6869462/rikke-tottu-ei-joudnud-85-000-riigi-ametlikku-teadet-inimesteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rikke tõttu ei jõudnud 85 000 riigi ametlikku teadet inimesteni </span></a><a href="https://tehnika.postimees.ee/6869462/rikke-tottu-ei-joudnud-85-000-riigi-ametlikku-teadet-inimesteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T11:15:23+02:00"><meta itemprop="dateModified" content="2020-01-10T14:06:52+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6869112/silmet-sai-kohustuse-radioaktiivsed-jaagid-eestist-valja-viia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DCkNsvesZVc606zS6i7W67FmBzY=/335x190/smart/nginx/o/2018/11/16/11579026t1h8d71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DCkNsvesZVc606zS6i7W67FmBzY=/335x190/smart/nginx/o/2018/11/16/11579026t1h8d71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tehnika.postimees.ee/6869112/silmet-sai-kohustuse-radioaktiivsed-jaagid-eestist-valja-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silmet sai kohustuse radioaktiivsed jäägid Eestist välja viia </span></a><a href="https://tehnika.postimees.ee/6869112/silmet-sai-kohustuse-radioaktiivsed-jaagid-eestist-valja-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T15:04:46+02:00"><meta itemprop="dateModified" content="2020-01-09T16:02:04+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6868420/portaal-koigis-samsungi-mobiilides-on-hiina-nuhkvara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x6nPZv5YY2NcDIA6EjksngnwfjY=/335x190/smart/nginx/o/2020/01/09/12862598t1h1d94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x6nPZv5YY2NcDIA6EjksngnwfjY=/335x190/smart/nginx/o/2020/01/09/12862598t1h1d94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tehnika.postimees.ee/6868420/portaal-koigis-samsungi-mobiilides-on-hiina-nuhkvara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaal: kõigis Samsungi mobiilides on Hiina nuhkvara <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6868420/portaal-koigis-samsungi-mobiilides-on-hiina-nuhkvara/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud Samsungi kommentaar</div></a><a href="https://tehnika.postimees.ee/6868420/portaal-koigis-samsungi-mobiilides-on-hiina-nuhkvara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ru7w4boeqe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873280" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T15:44:46+02:00"><meta itemprop="dateModified" content="2020-01-15T17:42:24+02:00"><meta itemprop="author" content="Interfax/RFE-RL/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bnS91wpsuMp2vOqzQPS4DswKl3I=/1000x435/filters:focal(553x428:936x999)/nginx/o/2020/01/15/12873741t1h4311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bnS91wpsuMp2vOqzQPS4DswKl3I=/1000x435/filters:focal(553x428:936x999)/nginx/o/2020/01/15/12873741t1h4311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa valitsus astus tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6872801/putin-lubas-aastakones-toetada-sundimuse-kasvu-ja-anda-duumale-suurema-voimu" itemprop="url">Putin lubas aastakõnes toetada sündimuse kasvu ja anda duumale suurema võimu</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873416" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T17:42:14+02:00"><meta itemprop="dateModified" content="2020-01-15T17:53:26+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6873416/harku-vallas-hukkus-kahe-auto-kokkuporkes-mees-kolm-liiklejat-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6873416/harku-vallas-hukkus-kahe-auto-kokkuporkes-mees-kolm-liiklejat-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harku vallas hukkus liiklusõnnetuses mees, kolm liiklejat sai viga</span><div class="list-article__additional-headline">Sündmuskohal liiklus suletud</div></a><a href="https://www.postimees.ee/6873416/harku-vallas-hukkus-kahe-auto-kokkuporkes-mees-kolm-liiklejat-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873371" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:55:08+02:00"><meta itemprop="dateModified" content="2020-01-15T17:27:48+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6873371/eesti-jaahokikaksikud-voitsid-noorte-olumpial-ajaloolise-kulla-ja-pronksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dLegY6Y8Vf3hu68igo5gDttUzWs=/335x190/smart/nginx/o/2020/01/15/12873915t1h5d9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dLegY6Y8Vf3hu68igo5gDttUzWs=/335x190/smart/nginx/o/2020/01/15/12873915t1h5d9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6873371/eesti-jaahokikaksikud-voitsid-noorte-olumpial-ajaloolise-kulla-ja-pronksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jäähokikaksikud võitsid noorte olümpial ajaloolise kulla ja pronksi </span></a><a href="https://sport.postimees.ee/6873371/eesti-jaahokikaksikud-voitsid-noorte-olumpial-ajaloolise-kulla-ja-pronksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873329" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:15:33+02:00"><meta itemprop="dateModified" content="2020-01-15T16:25:41+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6873329/eakalt-naiselt-peteti-valja-ule-40-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f4VFspK7wZnQ2xHkDFtHizDBssA=/685x410/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f4VFspK7wZnQ2xHkDFtHizDBssA=/685x410/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tarbija24.postimees.ee/6873329/eakalt-naiselt-peteti-valja-ule-40-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakalt naiselt peteti välja üle 40 000 euro </span></a><a href="https://tarbija24.postimees.ee/6873329/eakalt-naiselt-peteti-valja-ule-40-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873254" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T15:25:37+02:00"><meta itemprop="dateModified" content="2020-01-15T15:25:58+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6873254/soome-investorid-panid-tallinna-kuumale-uuriturule-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vsuqU27fRHxitG76pRmpZ1rGZJg=/335x190/smart/nginx/o/2019/06/10/12248857t1hef1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vsuqU27fRHxitG76pRmpZ1rGZJg=/335x190/smart/nginx/o/2019/06/10/12248857t1hef1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6873254/soome-investorid-panid-tallinna-kuumale-uuriturule-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome investorid panid Tallinna kuumale üüriturule miljoneid </span></a><a href="https://majandus24.postimees.ee/6873254/soome-investorid-panid-tallinna-kuumale-uuriturule-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873341" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:25:55+02:00"><meta itemprop="dateModified" content="2020-01-15T16:27:24+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6873341/laanemaal-hukkus-kahe-auto-kokkuporkes-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t90P__k85KphKXuLSPwOcSVRc_Y=/335x190/smart/nginx/o/2020/01/13/12869072t1hd951.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t90P__k85KphKXuLSPwOcSVRc_Y=/335x190/smart/nginx/o/2020/01/13/12869072t1hd951.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6873341/laanemaal-hukkus-kahe-auto-kokkuporkes-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemaal hukkus kahe auto kokkupõrkes mees </span></a><a href="https://www.postimees.ee/6873341/laanemaal-hukkus-kahe-auto-kokkuporkes-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873406" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T17:29:00+02:00"><meta itemprop="dateModified" content="2020-01-15T17:39:39+02:00"><meta itemprop="author" content="Eno-Gerrit Link, Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6873406/pildid-papiniidu-sillal-sattus-ahelavariisse-kaheksa-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/78waYLGHE2un4jZvassKP7TD__o=/685x410/filters:focal(520x387:974x700)/nginx/o/2020/01/15/12873977t1hb0d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/78waYLGHE2un4jZvassKP7TD__o=/685x410/filters:focal(520x387:974x700)/nginx/o/2020/01/15/12873977t1hb0d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://parnu.postimees.ee/6873406/pildid-papiniidu-sillal-sattus-ahelavariisse-kaheksa-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Papiniidu sillal sattus ahelavariisse kaheksa autot </span></a><a href="https://parnu.postimees.ee/6873406/pildid-papiniidu-sillal-sattus-ahelavariisse-kaheksa-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873340" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:28:48+02:00"><meta itemprop="dateModified" content="2020-01-15T16:30:19+02:00"><meta itemprop="author" content="Expressen/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6873340/rootsi-opositsioon-nouab-erakorralisi-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OAmVupOxzrabjunKsHLF4ydVlTY=/335x190/filters:focal(2064x1101:3213x2299)/nginx/o/2020/01/15/12873868t1haf91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OAmVupOxzrabjunKsHLF4ydVlTY=/335x190/filters:focal(2064x1101:3213x2299)/nginx/o/2020/01/15/12873868t1haf91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6873340/rootsi-opositsioon-nouab-erakorralisi-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi opositsioon nõuab erakorralisi valimisi </span></a><a href="https://maailm.postimees.ee/6873340/rootsi-opositsioon-nouab-erakorralisi-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873173" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T14:12:36+02:00"><meta itemprop="dateModified" content="2020-01-15T15:14:10+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-ARHmyA4qnrspuo7lPXWX8Ygzl0=/335x190/smart/nginx/o/2019/10/24/12682640t1h1cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-ARHmyA4qnrspuo7lPXWX8Ygzl0=/335x190/smart/nginx/o/2019/10/24/12682640t1h1cd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga pereisa surmanud nooruki kaitsja taotleb noormehe õigeksmõistmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873308" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T15:58:25+02:00"><meta itemprop="dateModified" content="2020-01-15T16:20:04+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6873308/keskerakondlased-viskasid-monica-ranna-parteist-valja-ja-kaaluvad-uueks-abilinnapeaks-meest-kellega-nad-tegid-kaks-aastat-tagasi-sama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jDZZ768PpcGMe75YJnXy4WARicw=/685x410/smart/nginx/o/2020/01/15/12873762t1h8717.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jDZZ768PpcGMe75YJnXy4WARicw=/685x410/smart/nginx/o/2020/01/15/12873762t1h8717.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tartu.postimees.ee/6873308/keskerakondlased-viskasid-monica-ranna-parteist-valja-ja-kaaluvad-uueks-abilinnapeaks-meest-kellega-nad-tegid-kaks-aastat-tagasi-sama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakondlased viskasid Monica Ranna parteist välja ja kaaluvad uueks abilinnapeaks meest, kellega nad tegid kaks aastat tagasi sama </span></a><a href="https://tartu.postimees.ee/6873308/keskerakondlased-viskasid-monica-ranna-parteist-valja-ja-kaaluvad-uueks-abilinnapeaks-meest-kellega-nad-tegid-kaks-aastat-tagasi-sama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xsn5lkz1qy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t5v39e619p" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T18:07:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:08:13+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DpcRBJOudIN7B_0A_7T3oW35Wks=/1000x435/smart/nginx/o/2020/01/14/12872227t1hb69e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DpcRBJOudIN7B_0A_7T3oW35Wks=/1000x435/smart/nginx/o/2020/01/14/12872227t1hb69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakondlased pressisid nõunikult lahkumisavalduse välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T17:01:06+02:00"><meta itemprop="dateModified" content="2020-01-13T18:10:42+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WGDfLu37ClVBUl5pJupia0PF6iM=/335x190/smart/nginx/o/2018/02/25/7638869t1h5c6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WGDfLu37ClVBUl5pJupia0PF6iM=/335x190/smart/nginx/o/2018/02/25/7638869t1h5c6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: kas ja kuidas mõjutab sportlase-treeneri intiimsuhe tulemust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:53:32+02:00"><meta itemprop="author" content="Reet Pärgma, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SpicT7MM2IxWjZnLIuah_O1czfs=/335x190/filters:focal(979x166:994x181)/nginx/o/2020/01/14/12872557t1h2766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SpicT7MM2IxWjZnLIuah_O1czfs=/335x190/filters:focal(979x166:994x181)/nginx/o/2020/01/14/12872557t1h2766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoettevõtete liidu juht: kuidas sa leiad inimese, kes 600 euroga rooli taha istuks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T20:32:06+02:00"><meta itemprop="dateModified" content="2020-01-15T13:35:23+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GirrjzK2Q4XGeo8z1x5EQHWaO4I=/685x410/filters:focal(66x32:1249x851)/nginx/o/2020/01/14/12871897t1h1749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GirrjzK2Q4XGeo8z1x5EQHWaO4I=/685x410/filters:focal(66x32:1249x851)/nginx/o/2020/01/14/12871897t1h1749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide pärl: pealtnäha tavalise maja sisu võtab sõnatuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:20:53+02:00"><meta itemprop="dateModified" content="2020-01-15T09:52:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iUfVt6hpmYKpLhabpEMXIl_Ws1E=/335x190/smart/nginx/o/2020/01/14/12871949t1h8e07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iUfVt6hpmYKpLhabpEMXIl_Ws1E=/335x190/smart/nginx/o/2020/01/14/12871949t1h8e07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome perefirma ostab 200 töötajaga Eesti metallitööstuse </span></a><a href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T15:44:46+02:00"><meta itemprop="dateModified" content="2020-01-15T17:42:24+02:00"><meta itemprop="author" content="Interfax/RFE-RL/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ggag8lbdOcfCbPOYi_eK9dMu7-w=/335x190/filters:focal(553x428:936x999)/nginx/o/2020/01/15/12873741t1h4311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ggag8lbdOcfCbPOYi_eK9dMu7-w=/335x190/filters:focal(553x428:936x999)/nginx/o/2020/01/15/12873741t1h4311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa valitsus astus tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:33:32+02:00"><meta itemprop="dateModified" content="2020-01-15T15:27:40+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6872449/otepaa-vallavanem-sai-kahtlustuse-omastamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l_hW4clgkg1KM3gN3qR-niG7j_c=/685x410/smart/nginx/o/2019/10/27/12691347t1h673e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l_hW4clgkg1KM3gN3qR-niG7j_c=/685x410/smart/nginx/o/2019/10/27/12691347t1h673e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6872449/otepaa-vallavanem-sai-kahtlustuse-omastamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää vallavanem sai kahtlustuse omastamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6872449/otepaa-vallavanem-sai-kahtlustuse-omastamises/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Läbivalt täiendatud kolmapäeval kell 13.43</div></a><a href="https://lounapostimees.postimees.ee/6872449/otepaa-vallavanem-sai-kahtlustuse-omastamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T21:30:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:44:08+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SLGgT4bKh0MRzIQMPueyAYwx1iE=/335x190/filters:focal(30x89:1600x982)/nginx/o/2020/01/14/12872464t1h36f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SLGgT4bKh0MRzIQMPueyAYwx1iE=/335x190/filters:focal(30x89:1600x982)/nginx/o/2020/01/14/12872464t1h36f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>572</span></div></div><a href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">JUBE JUHTUM VENEMAAL &#10217; </span>3-aastane laps suri kodus nälga, samal ajal kui ema väljas pidutses </span></a><a href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:13:32+02:00"><meta itemprop="dateModified" content="2020-01-15T12:02:01+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eglEr-cN_su5tWLf7q0vOu7pGGU=/335x190/smart/nginx/o/2020/01/15/12873058t1h3206.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eglEr-cN_su5tWLf7q0vOu7pGGU=/335x190/smart/nginx/o/2020/01/15/12873058t1h3206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Pildid ja videod &#10217; </span>Keskerakonna juhatus heitis Monica Ranna erakonnast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(36)</span></span><div class="list-article__additional-headline">Täiendatud kell 10.35</div></a><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:57:49+02:00"><meta itemprop="dateModified" content="2020-01-13T13:18:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1kH70yd9lbc66PL2a8vbe0OMVwc=/685x410/smart/nginx/o/2020/01/13/12869160t1h96da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1kH70yd9lbc66PL2a8vbe0OMVwc=/685x410/smart/nginx/o/2020/01/13/12869160t1h96da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>720</span></div></div><a href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">LAHE GALERII &#10217; </span>Maailma eri paikades leidis aset püksata metroosõidu päev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ap53gfhs5n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oi431qav55" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:04:34+02:00"><meta itemprop="dateModified" content="2020-01-15T11:18:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KbVK40JTv0rT5lqO93FztBeDJjo=/335x190/filters:focal(352x152:981x559)/nginx/o/2020/01/15/12873013t1ha762.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KbVK40JTv0rT5lqO93FztBeDJjo=/335x190/filters:focal(352x152:981x559)/nginx/o/2020/01/15/12873013t1ha762.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>713</span></div></div><a href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes juhtimisõiguseta juht rammis eramaja aeda ja ronis siis kõrvalistmele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:03:00+02:00"><meta itemprop="dateModified" content="2020-01-14T17:55:55+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IzOSiUGsc5Kxy7dyv9F3iDCiy8o=/335x190/smart/nginx/o/2020/01/14/12872195t1he2d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IzOSiUGsc5Kxy7dyv9F3iDCiy8o=/335x190/smart/nginx/o/2020/01/14/12872195t1he2d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross investeeris logistikalattu kümme miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T19:00:48+02:00"><meta itemprop="dateModified" content="2020-01-14T16:00:48+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fFaavsM10C0aSBHR7dMqg2Lt2u8=/685x410/filters:focal(11x141:645x449)/nginx/o/2020/01/14/12871870t1h76da.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fFaavsM10C0aSBHR7dMqg2Lt2u8=/685x410/filters:focal(11x141:645x449)/nginx/o/2020/01/14/12871870t1h76da.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Mehhikos hukkus võimude ja kartelli vahel puhkenud tulevahetuses relvi armastanud kaunitar</span><div class="list-article__additional-headline">Video võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:21:05+02:00"><meta itemprop="dateModified" content="2020-01-15T15:16:49+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sa_24CfJIdEg42gFqTcETNmZeUY=/335x190/smart/nginx/o/2018/09/29/11454639t1hbf27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sa_24CfJIdEg42gFqTcETNmZeUY=/335x190/smart/nginx/o/2018/09/29/11454639t1hbf27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AMTEL: suured sõiduautod surevad välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T15:46:10+02:00"><meta itemprop="dateModified" content="2020-01-14T15:46:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q66spioKKO9VXh1gODJ-iqp-abA=/335x190/smart/nginx/o/2020/01/14/12871876t1h3738.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q66spioKKO9VXh1gODJ-iqp-abA=/335x190/smart/nginx/o/2020/01/14/12871876t1h3738.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Esikümme &#10217; </span>Just need olid Eesti kõige trendikamad beebinimed eelmisel aastal </span></a><a href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T12:19:00+02:00"><meta itemprop="dateModified" content="2020-01-15T14:12:42+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872989/pilavideo-adamo-pani-kemplema-lainud-tanaku-ja-neuville-i-paika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xgPZS26VT_o0Pj9kTHlZQBV35Jo=/685x410/smart/nginx/o/2020/01/15/12873094t1hd178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xgPZS26VT_o0Pj9kTHlZQBV35Jo=/685x410/smart/nginx/o/2020/01/15/12873094t1hd178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://sport.postimees.ee/6872989/pilavideo-adamo-pani-kemplema-lainud-tanaku-ja-neuville-i-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilavideo: Adamo pani kemplema läinud Tänaku ja Neuville&#39;i paika </span></a><a href="https://sport.postimees.ee/6872989/pilavideo-adamo-pani-kemplema-lainud-tanaku-ja-neuville-i-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:18:00+02:00"><meta itemprop="dateModified" content="2020-01-15T12:51:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6872971/paasteameti-peadirektor-tules-hukkunute-keskmine-joove-oli-ligi-kolm-promilli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ljtIgKSiAAvCqSSaOTMi0zGXKUA=/335x190/smart/nginx/o/2020/01/15/12873286t1hfbfe.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ljtIgKSiAAvCqSSaOTMi0zGXKUA=/335x190/smart/nginx/o/2020/01/15/12873286t1hfbfe.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6872971/paasteameti-peadirektor-tules-hukkunute-keskmine-joove-oli-ligi-kolm-promilli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeameti peadirektor: tules hukkunute keskmine joove oli ligi kolm promilli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6872971/paasteameti-peadirektor-tules-hukkunute-keskmine-joove-oli-ligi-kolm-promilli/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6872971/paasteameti-peadirektor-tules-hukkunute-keskmine-joove-oli-ligi-kolm-promilli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:09:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:41:29+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NA9qJgsUsCc79O4si44TJuc3xfU=/335x190/filters:focal(354x555:1708x2340)/nginx/o/2020/01/14/12872311t1h878f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NA9qJgsUsCc79O4si44TJuc3xfU=/335x190/filters:focal(354x555:1708x2340)/nginx/o/2020/01/14/12872311t1h878f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>387</span></div></div><a href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antsla vanahärrale naeratas kalaõnn <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T13:56:37+02:00"><meta itemprop="dateModified" content="2020-01-15T16:39:02+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6873023/politsei-eest-pogenenud-roolijoodik-saadeti-ligemale-kaheks-aastaks-vangi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0xI4wmLtbYQUUNFy1FZlGrhVoUA=/685x410/smart/nginx/o/2020/01/15/12873238t1hff50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0xI4wmLtbYQUUNFy1FZlGrhVoUA=/685x410/smart/nginx/o/2020/01/15/12873238t1hff50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://jarvateataja.postimees.ee/6873023/politsei-eest-pogenenud-roolijoodik-saadeti-ligemale-kaheks-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei eest põgenenud roolijoodik saadeti ligemale kaheks aastaks vangi </span></a><a href="https://jarvateataja.postimees.ee/6873023/politsei-eest-pogenenud-roolijoodik-saadeti-ligemale-kaheks-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:57:01+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872717/uus-seadus-ei-aita-puukuurnikust-lahti-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nfzxziodkMDAJqEctX-IBTIUYIM=/335x190/filters:focal(768x519:783x534)/nginx/o/2020/01/14/12872566t1hd7c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nfzxziodkMDAJqEctX-IBTIUYIM=/335x190/filters:focal(768x519:783x534)/nginx/o/2020/01/14/12872566t1hd7c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6872717/uus-seadus-ei-aita-puukuurnikust-lahti-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus seadus ei aita puuküürnikust lahti saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6872717/uus-seadus-ei-aita-puukuurnikust-lahti-saada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6872717/uus-seadus-ei-aita-puukuurnikust-lahti-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T14:04:37+02:00"><meta itemprop="dateModified" content="2020-01-15T14:14:01+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872862/saaremaal-traagiliselt-hukkunud-pere-rahakorjanduse-umber-valitseb-segadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ahZc8oeweZEp5Ytzak5DYKAYcU=/335x190/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6ahZc8oeweZEp5Ytzak5DYKAYcU=/335x190/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6872862/saaremaal-traagiliselt-hukkunud-pere-rahakorjanduse-umber-valitseb-segadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal traagiliselt hukkunud pere rahakorjanduse ümber valitseb segadus </span></a><a href="https://elu24.postimees.ee/6872862/saaremaal-traagiliselt-hukkunud-pere-rahakorjanduse-umber-valitseb-segadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vyfzxr0bfz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zpjgjxi8ru" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T09:02:30+02:00"><meta itemprop="dateModified" content="2020-01-15T09:02:30+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6872856/nyt-ukraina-reisilennukit-tabas-kaks-iraani-raketti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DMcnpi1KF5oiAQstQftnXfx2Fbo=/335x190/smart/nginx/o/2020/01/08/12857728t1h8f09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DMcnpi1KF5oiAQstQftnXfx2Fbo=/335x190/smart/nginx/o/2020/01/08/12857728t1h8f09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://maailm.postimees.ee/6872856/nyt-ukraina-reisilennukit-tabas-kaks-iraani-raketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NYT: Ukraina reisilennukit tabas kaks Iraani raketti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6872856/nyt-ukraina-reisilennukit-tabas-kaks-iraani-raketti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6872856/nyt-ukraina-reisilennukit-tabas-kaks-iraani-raketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:58:53+02:00"><meta itemprop="dateModified" content="2020-01-15T14:00:49+02:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6872196/raplamaal-monitas-bussijuht-vahenenud-toovoimega-reisijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dkDRAVcRixoGBca4uWMDZPL-Rp0=/335x190/filters:focal(48x0:1919x1257)/nginx/o/2019/01/30/11752682t1h16e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dkDRAVcRixoGBca4uWMDZPL-Rp0=/335x190/filters:focal(48x0:1919x1257)/nginx/o/2019/01/30/11752682t1h16e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://sobranna.postimees.ee/6872196/raplamaal-monitas-bussijuht-vahenenud-toovoimega-reisijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raplamaal mõnitas bussijuht vähenenud töövõimega reisijat <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6872196/raplamaal-monitas-bussijuht-vahenenud-toovoimega-reisijat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6872196/raplamaal-monitas-bussijuht-vahenenud-toovoimega-reisijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T09:47:52+02:00"><meta itemprop="dateModified" content="2020-01-15T10:14:54+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zx8_Rk2oW6eFdOpx7MQYB2EJ_Qc=/685x410/smart/nginx/o/2020/01/15/12872913t1h0bba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zx8_Rk2oW6eFdOpx7MQYB2EJ_Qc=/685x410/smart/nginx/o/2020/01/15/12872913t1h0bba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse vastuoluline otsus lõi riigifirmade suud lukku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:36:46+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872701/rahvastikuminister-saab-kuus-alluvat-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cFgkQrWRfoVl_-aKa9nhBGuKKX8=/335x190/filters:focal(979x256:994x271)/nginx/o/2020/01/14/12872537t1h6469.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cFgkQrWRfoVl_-aKa9nhBGuKKX8=/335x190/filters:focal(979x256:994x271)/nginx/o/2020/01/14/12872537t1h6469.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6872701/rahvastikuminister-saab-kuus-alluvat-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvastikuminister saab kuus alluvat juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6872701/rahvastikuminister-saab-kuus-alluvat-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6872701/rahvastikuminister-saab-kuus-alluvat-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T09:15:04+02:00"><meta itemprop="dateModified" content="2020-01-15T09:31:00+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872866/iraan-vahistas-videograafi-kes-avalikustas-ukraina-reisilennuki-allatulistamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/61Dsqgam5FZ-GzP4zBeyGfopG7A=/335x190/filters:focal(583x504:1503x1047)/nginx/o/2020/01/15/12872875t1h7b91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/61Dsqgam5FZ-GzP4zBeyGfopG7A=/335x190/filters:focal(583x504:1503x1047)/nginx/o/2020/01/15/12872875t1h7b91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6872866/iraan-vahistas-videograafi-kes-avalikustas-ukraina-reisilennuki-allatulistamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan vahistas videograafi, kes avalikustas Ukraina reisilennuki allatulistamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6872866/iraan-vahistas-videograafi-kes-avalikustas-ukraina-reisilennuki-allatulistamise/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6872866/iraan-vahistas-videograafi-kes-avalikustas-ukraina-reisilennuki-allatulistamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:56:16+02:00"><meta itemprop="dateModified" content="2020-01-14T17:23:13+02:00"><meta itemprop="author" content="Agence France-Presse (AFP)"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6872458/auschwitzi-oudused-kummitavad-paasenuid-ka-75-aastat-hiljem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lJvM-46IsX9WM5VaHpzLJ5W9E10=/685x410/smart/nginx/o/2020/01/14/12871985t1hf7d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lJvM-46IsX9WM5VaHpzLJ5W9E10=/685x410/smart/nginx/o/2020/01/14/12871985t1hf7d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6872458/auschwitzi-oudused-kummitavad-paasenuid-ka-75-aastat-hiljem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auschwitzi õudused kummitavad pääsenuid ka 75 aastat hiljem <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6872458/auschwitzi-oudused-kummitavad-paasenuid-ka-75-aastat-hiljem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6872458/auschwitzi-oudused-kummitavad-paasenuid-ka-75-aastat-hiljem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T15:37:48+02:00"><meta itemprop="dateModified" content="2020-01-14T15:46:13+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6872370/helme-tahab-vordsustada-purjuspai-hukkunuga-onnetuse-pohjustamise-tapmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9dHtoriQ1ihOHvf-WaSfjlO6f4U=/335x190/filters:focal(514x485:2707x3278)/nginx/o/2020/01/14/12871862t1h5a87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9dHtoriQ1ihOHvf-WaSfjlO6f4U=/335x190/filters:focal(514x485:2707x3278)/nginx/o/2020/01/14/12871862t1h5a87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2908</span></div></div><a href="https://www.postimees.ee/6872370/helme-tahab-vordsustada-purjuspai-hukkunuga-onnetuse-pohjustamise-tapmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme tahab võrdsustada purjuspäi hukkunuga õnnetuse põhjustamise tapmisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6872370/helme-tahab-vordsustada-purjuspai-hukkunuga-onnetuse-pohjustamise-tapmisega/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6872370/helme-tahab-vordsustada-purjuspai-hukkunuga-onnetuse-pohjustamise-tapmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:08:36+02:00"><meta itemprop="dateModified" content="2020-01-14T12:26:28+02:00"><meta itemprop="author" content="Heili Reinart"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6871940/maailma-paksimat-naist-alviine-pedriksit-vantsutati-rahvale-naitamiseks-habitult-mooda-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ccV4Jz2rbgbdkne2ZOpbGj9_U-0=/335x190/filters:focal(31x15:104x47)/nginx/o/2020/01/14/12870974t1h505b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ccV4Jz2rbgbdkne2ZOpbGj9_U-0=/335x190/filters:focal(31x15:104x47)/nginx/o/2020/01/14/12870974t1h505b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://sobranna.postimees.ee/6871940/maailma-paksimat-naist-alviine-pedriksit-vantsutati-rahvale-naitamiseks-habitult-mooda-eestit" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Maailma paksimat naist Alviine Pedriksit väntsutati rahvale näitamiseks häbitult mööda Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6871940/maailma-paksimat-naist-alviine-pedriksit-vantsutati-rahvale-naitamiseks-habitult-mooda-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sobranna.postimees.ee/6871940/maailma-paksimat-naist-alviine-pedriksit-vantsutati-rahvale-naitamiseks-habitult-mooda-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T14:12:36+02:00"><meta itemprop="dateModified" content="2020-01-15T15:14:10+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G-GtutNxK_7-RAKmMwKgNcRTMU0=/685x410/smart/nginx/o/2019/10/24/12682640t1h1cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G-GtutNxK_7-RAKmMwKgNcRTMU0=/685x410/smart/nginx/o/2019/10/24/12682640t1h1cd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga pereisa surmanud nooruki kaitsja taotleb noormehe õigeksmõistmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:04:00+02:00"><meta itemprop="dateModified" content="2020-01-14T17:29:35+02:00"><meta itemprop="author" content="Merly Raudla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6872421/laane-virumaal-otsitakse-15-aastast-hanna-liisat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U1dusf-8b-JftQdkJ91bbV_ujMk=/335x190/filters:focal(188x306:203x321)/nginx/o/2020/01/14/12871925t1hf232.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U1dusf-8b-JftQdkJ91bbV_ujMk=/335x190/filters:focal(188x306:203x321)/nginx/o/2020/01/14/12871925t1hf232.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1762</span></div></div><a href="https://virumaateataja.postimees.ee/6872421/laane-virumaal-otsitakse-15-aastast-hanna-liisat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal otsitakse 15-aastast Hanna-Liisat </span></a><a href="https://virumaateataja.postimees.ee/6872421/laane-virumaal-otsitakse-15-aastast-hanna-liisat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T20:08:41+02:00"><meta itemprop="dateModified" content="2020-01-14T20:08:41+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872643/tanak-testis-hyundaid-lumistel-monte-carlo-teedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://sport.postimees.ee/6872643/tanak-testis-hyundaid-lumistel-monte-carlo-teedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Video &#10217; </span>Tänak testis Hyundaid lumistel Monte Carlo teedel <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6872643/tanak-testis-hyundaid-lumistel-monte-carlo-teedel/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6872643/tanak-testis-hyundaid-lumistel-monte-carlo-teedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-df8smn5hoe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uuylkslfzz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>