<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#678aa3"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/SHGoy6bx2gENgnijw-VAwvkvGns=/16x16/smart/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/hUabaT5YEzAa2KQoXeS1HSvw5jQ=/32x32/smart/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/oKUQbXUKcY2Ad4nY-bzLvCWkzuI=/192x192/smart/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/uxnmn8YqWa_jzul4XV-JbmfZJBk=/256x256/smart/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RPziejWoGJAS7uZLUiV_SGirEfg=/180x180/smart/https://f.pmo.ee/logos/2413/53fe92b98be41c838ee0b9400affb4f1.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/dkrEUgtWQJYRJYmm4me9thyONI0=/1200x630/smart/nginx/o/2020/02/27/12975419t1h8540.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/dkrEUgtWQJYRJYmm4me9thyONI0=/1200x630/smart/nginx/o/2020/02/27/12975419t1h8540.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode"><meta property="twitter:title" content="Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode"><meta property="og:url" content="https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode"><meta property="twitter:url" content="https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Juba järgmisel kuul toob vastuoluline Hiina tehnoloogiaettevõte Huawei Eesti ja muu maailma turule oma järgmise tipptelefoni, mis on mitmeski mõttes märgilise tähtsusega sündmus ja tähendab Huawei jaoks ühtlasi suurt riski."><meta property="twitter:description" content="Juba järgmisel kuul toob vastuoluline Hiina tehnoloogiaettevõte Huawei Eesti ja muu maailma turule oma järgmise tipptelefoni, mis on mitmeski mõttes märgilise tähtsusega sündmus ja tähendab Huawei jaoks ühtlasi suurt riski."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="Barcelona"><meta property="article:tag" content="Facebook"><meta property="article:tag" content="gmail"><meta property="article:tag" content="maps"><meta property="article:tag" content="messenger"><meta property="article:tag" content="skype"><meta property="article:tag" content="Smart-ID"><meta property="article:tag" content="swedbank"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="whatsapp"><meta name="article:published_time" content="2020-02-27T13:23:31+02:00"><meta name="article:modified_time" content="2020-02-27T13:29:04+02:00"><meta name="description" content="Juba järgmisel kuul toob vastuoluline Hiina tehnoloogiaettevõte Huawei Eesti ja muu maailma turule oma järgmise tipptelefoni, mis on mitmeski mõttes märgilise tähtsusega sündmus ja tähendab Huawei jaoks ühtlasi suurt riski."><meta name="keywords" content="Barcelona, Facebook, gmail, maps, messenger, skype, Smart-ID, swedbank, Ameerika Ühendriigid, whatsapp"><link rel="canonical" href="https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode - Tehnika</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1393754c5e1afb922021.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #678aa3;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #678aa3;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #678aa3;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #678aa3 0%, #678aa3 100%);
    color: #678aa3;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #678aa3;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #678aa3 0%, #526e82 100%);
  }
  .section-bg-gradient:before {
      background-color: #526e82;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-2413 article-6909961"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tehnika.postimees.ee/search">N, 27.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__text">Liikluse rahustamiseks on enne pööret Kentmanni tänavale paigaldatud füüsiline takistus ning see toimib efektiivselt </a><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__author section-border-color"><span class="slab section-font-color">Tallinna transpordiameti liikluskorralduse osakonna juhataja Talvo Rüütelmaa</span></a></div><a href="https://tehnika.postimees.ee/4373177/galerii-ja-video-sudalinna-ristmik-ei-allu-linnaametnike-soovunelmatele" class="quote__image"><img src="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg" srcset="//f12.pmo.ee/rviUipNL9-VHXP_9Q3SFSU0yAQw=/72x72/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg, //f12.pmo.ee/JfL5PHPEfkATdEB5wdInuTCIAhQ=/144x144/smart/nginx/o/2018/01/10/7475013t1h23b7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2413" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tehnika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tehnika.postimees.ee" class="header-logo__section slab"><span>Tehnika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tehnika.postimees.ee/section/524" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tehnika.postimees.ee/section/2415" target="_self" class="menu-item">Seadmed</a></div><div><a href="https://tehnika.postimees.ee/section/2417" target="_self" class="menu-item">Teenused</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee/section/2427" target="_self" class="menu-item">Digitark</a></div><div><a href="https://tehnika.postimees.ee/section/4918" target="_self" class="menu-item menu-item--important">Punane sekund</a></div><div><a href="https://tehnika.postimees.ee/section/5073" target="_self" class="menu-item">Mobiiliturvalisus</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6909961"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee">Tehnika</a></li><li class="breadcrumb-item">Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909961" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Karbist%20v%C3%A4lja%3A%20v%C3%A4%C3%A4nduv%20Huawei%20Mate%20Xs%20%E2%80%93%20tohutu%20riskiga%20toode&url=https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909961"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Karbist%20v%C3%A4lja%3A%20v%C3%A4%C3%A4nduv%20Huawei%20Mate%20Xs%20%E2%80%93%20tohutu%20riskiga%20toode&url=https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909961"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode%3Futm_source%3Demail%26utm_content%3D6909961" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-27T13:23:31+02:00">27. veebruar 2020, 13:23</span></div><h1 class="article-headline" itemprop="headline name">Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93566" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" srcset="//f12.pmo.ee/DzZdU8JWBiJqk1oM-s5c5k-UBoA=/40x40/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg, //f12.pmo.ee/a0GlC5Ax06qsKtkv5xHtSQfKAsQ=/80x80/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Pau</span></span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/u7xqhL1QtjMa5U4GzPMfUlaWXMU=/1370x820/smart/nginx/o/2020/02/27/12975419t1h8540.jpg"><figure-fullscreen eager :image-id="12975419" image-url="//f7.pmo.ee/7nEhx-nNUpXL5DJwBYeaYusmDpA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12975419t1h8540.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12975419)" src="//f7.pmo.ee/u7xqhL1QtjMa5U4GzPMfUlaWXMU=/1370x820/smart/nginx/o/2020/02/27/12975419t1h8540.jpg" srcset="//f7.pmo.ee/u7xqhL1QtjMa5U4GzPMfUlaWXMU=/1370x820/smart/nginx/o/2020/02/27/12975419t1h8540.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Huawei Mate Xs</p><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Juba järgmisel kuul toob vastuoluline Hiina tehnoloogiaettevõte Huawei Eesti ja muu maailma turule oma järgmise tipptelefoni, mis on mitmeski mõttes märgilise tähtsusega sündmus ja tähendab Huawei jaoks ühtlasi suurt riski.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-q2nqd9lapc" :preview-length="0" eager video-id="241364" video-stream-type="VOD" video-headline="6909961 Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b3028826db73bf04e0131fe9c967ce9b.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:241364,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6909961-karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode&quot;,&quot;headline&quot;:&quot;6909961 Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-27T13:29:04+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-27T13:30:10+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b3028826db73bf04e0131fe9c967ce9b.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7zpk8omuci" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pkrbxyjp4p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ua6nrsd8zc" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>See on lausa globaalselt oluline eelkõige selles osas, mis saab edasi Huaweist endast. See peamiselt siseturu kasvu tõttu turuosalt teiseks mobiilitootjaks ettevõte pole pärast möödunud aasta mais alguse saanud USA sanktsioone toonud mujal maailmas turule tegelikult mitte ühtegi uut mobiiltelefoni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhjus väga lihtne: USA tarkvara Huawei mobiilides kasutada ei tohi ja see käib ka Androidi alusplatvormi ja teiste Google’i teenuste ja äppide kohta. Kui ühes mobiilis pole aga Applei või Google’i mobiiliteenuseid, siis pole neis ka ühtegi ülipopulaarset äppi, kuna arendajad pole neid lihtsalt teiste teenuste tarvis arendanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis mõtet on täna ühel Eestis müüdaval mobiilil, kui selles ei jookse Facebook, Messenger, Whatsapp, Gmail, Maps, Skype, Smart-ID, Postimees või Swedbank? Mitte mingit – olgu ta tehniliselt nii uhke kui iganes.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6909961" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kui nüüd uue seadmega läbi kukutakse, muutub olukord veel keerulisemaks, et mitte öelda lootusetuks ja väljapääsematumaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ja just siin võtab Huawei tohutu riski.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esiteks toob ta turule seadme, mis väga suure tõenäosusega ei sisalda ikkagi kaugeltki kõiki olulisi äppe – arendajate poole pöörduti palvega hakata äppe kohendama ka Huawei mobiilide (ehk Huawei Mobile Services ja selle äpipoe AppGallery ) jaoks alles üsna hiljuti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiseks aitaks seda kompenseerida ehk väga hea hinna ja kvaliteedi suhtega mobiil, mis teeks ülihäid fotosid ja oleks kättesaadav laiadele massidele, kuid mida teeb Huawei – ta toob üle pika aja esimesena turule tavaostjale absoluutselt kättesaamatu hinnaga seadme, mille tehnoloogia on funktsionaalsus on alles täiesti lapsekingades. Hulljulge samm.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis toode see on?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga võtame selle äsja Barcelonas esitletud imetoote siis karbist välja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimene mulje karbist välja võttes: no on alles kobakas! Jah, see kaalub tõesti palju – lausa 300 grammi, mis on ligi kolmandiku võrra raskem võrreldes tavamobiilidega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kust tuleb raskus: esiteks on sellel seadmel tavamobiilidega võrreldes poole suurem ekraan ja teiseks on tal selle elushoidmiseks kaks akut. Igal juhul pole tegemist jooksusõprade lemmikmobiiliga, kes armastavad kindlasti kergemaid ja väiksemaks, mitte suuremaks väänduvaid ekraane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ja nüüd kõige olulisem: väänduv ekraan! Kuidas seda avada – selgub, et selleks tuleb vajutada punast nuppu seadme ühes servas.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/j8wmHnbNjRR_qQT79kOM5AO716U=/685x0/smart/nginx/o/2020/02/27/12975425t1ha660.jpg"><figure-fullscreen eager :image-id="12975425" image-url="//f11.pmo.ee/JrLeMeFp40o77QUUwme787dwtKg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12975425t1ha660.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12975425)" src="//f11.pmo.ee/j8wmHnbNjRR_qQT79kOM5AO716U=/685x0/smart/nginx/o/2020/02/27/12975425t1ha660.jpg" srcset="//f11.pmo.ee/j8wmHnbNjRR_qQT79kOM5AO716U=/685x0/smart/nginx/o/2020/02/27/12975425t1ha660.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Käib väike klõps ja raamat hakkab avanema, ise teeb ta seda kuni 90-kraadise nurgani, edasi tuleb juba tasapinna saavutamiseks sõrmede jõudu kasutada, kuni see üsna hästi kuuldava kerge hingede raginaga lõplikult lahti on.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kusjuures, olgu kohe ära öeldud, et lootekoha laine on nähtav nii silmaga kui tuntav sõrmedega:</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/k-Ca0lbR5NKUZ2BaMYSffzLb1p4=/685x0/smart/nginx/o/2020/02/27/12975426t1hf9d8.jpg"><figure-fullscreen eager :image-id="12975426" image-url="//f8.pmo.ee/1RPlt0Z0f17pSt-blWB-8eLX8EE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12975426t1hf9d8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12975426)" src="//f8.pmo.ee/k-Ca0lbR5NKUZ2BaMYSffzLb1p4=/685x0/smart/nginx/o/2020/02/27/12975426t1hf9d8.jpg" srcset="//f8.pmo.ee/k-Ca0lbR5NKUZ2BaMYSffzLb1p4=/685x0/smart/nginx/o/2020/02/27/12975426t1hf9d8.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ja nii saigi 6,6 tollise diagonaaliga ekraanist järsku 8-tolline. Inimkeeli öeldes: kui enne oli ekraani laius 78,5 millimeetrit, siis pärast avamist 146,2 mm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oot, aga kõrgus jääb ju samaks – see on ikka 161,3 mm! See tähendab, et tulemuseks on sisuliselt ruudukujuline ekraan.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r92bkr5p4b" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xui3ihdnra" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ja siit tekib küsimus: kellele ja miks on vaja ruudukujulist ekraani? Videod on suhtega 16:9 või 21:9 – seega jääb suur osa ruudukujulisest ekraanist kasutamata. Seega ei, laius on ikka sama, seega ei mingit kasu. Liiatigi on näiteks YouTube nii halvasti selle seadme jaoks kohandatud, et pilt kipub ikka kuskile valesse kohta sattuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siis tekkis mul mõte kasutada ära seadme väändumist ja muuta video vaatamine mugavaks seeläbi, et jättagi mobiil poolavatuks ja vaadata pilti ainult suuremalt küljelt. Aga neetud! See kalle on ju 90 kraadi, mitte väiksem. See tähendab, et video vaatamiseks pean langema laua tasapinnale. Seega ei läinud läbi ka see trikk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui proovisin aga täisnurkselt avatud seadme keerata teistpidi, siis jäi video ikka ekraani keskele ja ma nägin sellest ainult alumist osa:</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/Ish7wKYXyh44cmGXwAeJ89pSPLM=/685x0/smart/nginx/o/2020/02/27/12975424t1h5bd9.jpg"><figure-fullscreen eager :image-id="12975424" image-url="//f9.pmo.ee/jjM9HOLfiKx1b067zKJdf9WDH1I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12975424t1h5bd9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12975424)" src="//f9.pmo.ee/Ish7wKYXyh44cmGXwAeJ89pSPLM=/685x0/smart/nginx/o/2020/02/27/12975424t1h5bd9.jpg" srcset="//f9.pmo.ee/Ish7wKYXyh44cmGXwAeJ89pSPLM=/685x0/smart/nginx/o/2020/02/27/12975424t1h5bd9.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ka veebilehed on disainitud pigem ikka 16:9 suhte tarvis, aga tuleb tunnistada, eks suure ekraani pealt ole ikka mõnusam lugeda, kui väikse pealt, olgu või Postimeest:</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/07bkySTJh8LJA-Ttw3_whhm5QQ0=/685x0/smart/nginx/o/2020/02/27/12975430t1h1e1e.jpg"><figure-fullscreen eager :image-id="12975430" image-url="//f11.pmo.ee/RZ_s1MaytDpQxCe8z661-0lh2M8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12975430t1h1e1e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12975430)" src="//f11.pmo.ee/07bkySTJh8LJA-Ttw3_whhm5QQ0=/685x0/smart/nginx/o/2020/02/27/12975430t1h1e1e.jpg" srcset="//f11.pmo.ee/07bkySTJh8LJA-Ttw3_whhm5QQ0=/685x0/smart/nginx/o/2020/02/27/12975430t1h1e1e.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Multitaskingu jaoks pole veel äpid samuti väga valmis, et nende vahel näiteks pilte või tekste vedada. Seega tuleb igal ostjal enda jaoks tõsiselt läbi mõelda, milleks on tal tegelikult vaja ekraani, mis on väiksem kui tahvelarvuti, suurem kui mobiiltelefon, kujult ruut ja seejuures viis korda kallim, kui keskklassi mobiil või madalama klassi tahvelarvuti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jah, just, viis korda! See seade tuleb müügile soovitusliku hinnaga 2499 eurot. Kolm keskmist kuupalka! Tundub palju? Nii ongi, aga õnneks on uutel asjadel komme olla alguses kordades kallimad, kui nad seda tegelikult väärt on.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üks on aga kindel: Huawei tipptelefonid teevad jätkuvalt suurepäraseid fotosid ja Mate Xs on raudselt neist veel omakorda kõige parem. Äärmiselt selged ja teravad, tasakaalus loomulike värvidega, suurepärase suumimisvõimega ja lähivõtte funktsionaalsusega, kahte stabilisaatorit (optiline ja AI) kasutav nelikkaamera.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koostöös Leicaca arendatud kaameraid on seadmel neli: 40 MP põhikaamera, 16 MP ülilainurkkaamera, 8 MP telefoto kaamera ja lisaks sügavusandur. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Lihtsalt üks näide: Sagrada Familia suumimata ja üks selle detail samalt kohalt kümneid kordi suumitult:</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/qscTLXzgdXL7Fu90lJwVvTNUAuw=/685x0/smart/nginx/o/2020/02/27/12975434t1h2a9f.jpg"><figure-fullscreen eager :image-id="12975434" image-url="//f9.pmo.ee/KR3gBg6f9pNgyNpKfz_w2-OM-v0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12975434t1h2a9f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12975434)" src="//f9.pmo.ee/qscTLXzgdXL7Fu90lJwVvTNUAuw=/685x0/smart/nginx/o/2020/02/27/12975434t1h2a9f.jpg" srcset="//f9.pmo.ee/qscTLXzgdXL7Fu90lJwVvTNUAuw=/685x0/smart/nginx/o/2020/02/27/12975434t1h2a9f.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/qnKzajYYw0V1vW0bNXxaJigKiNw=/685x0/smart/nginx/o/2020/02/27/12975436t1h9d45.jpg"><figure-fullscreen eager :image-id="12975436" image-url="//f10.pmo.ee/llgi63JAjpk24Zssz9GT5V2qmkY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12975436t1h9d45.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12975436)" src="//f10.pmo.ee/qnKzajYYw0V1vW0bNXxaJigKiNw=/685x0/smart/nginx/o/2020/02/27/12975436t1h9d45.jpg" srcset="//f10.pmo.ee/qnKzajYYw0V1vW0bNXxaJigKiNw=/685x0/smart/nginx/o/2020/02/27/12975436t1h9d45.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Aivar Pau</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Aku mahutavuseks on 4500 mAh ja 85 protsentsi saab sellest laetud poole tunniga. Platvormiks on Androidi avatud lähtekoodiga versioon 10, mida võivad kasutada isegi sanktsioonialused ettevõtted. Huvitaval kombel on seadme jaoks tasuta saadaval ka Microsoft Office programmid. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kirjutada tuleb selle seadme puhul pöialdega ja vähemalt meestel ulatuvad need ekraaniklaviatuurl kõikide tähtedeni. Kokkupandult höirib aga see, et kogu vaade on vasakule nihkunud ja nii jäävad savaku poole klhavid juba kumeruse peale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokkuvõttes on tegemist seadmega, mis Huaweile kindlasti müügiedu ei too. See on lihtsalt liiga kallis ja arusaamatu vajadusega seade, mille äpipood on vähemalt esialgu olulistest äppidest tühi. See on lihtsalt moega kaasamineku seade. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Samas annab Huawei sellega märku, et ta on sanktsioonidele vaatamata elus ja võitleb edasi. Juba märtsis on välja tulemas Huawei uus P-seeria nö tavaline tippmobiil. Oodakem parem seda. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909961" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Karbist%20v%C3%A4lja%3A%20v%C3%A4%C3%A4nduv%20Huawei%20Mate%20Xs%20%E2%80%93%20tohutu%20riskiga%20toode&url=https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909961"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Karbist%20v%C3%A4lja%3A%20v%C3%A4%C3%A4nduv%20Huawei%20Mate%20Xs%20%E2%80%93%20tohutu%20riskiga%20toode&url=https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909961"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Karbist välja: väänduv Huawei Mate Xs – tohutu riskiga toode&body=Tervitus,%20loe%20siit%3A%20https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode%3Futm_source%3Demail%26utm_content%3D6909961" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tehnika.postimees.ee/6909961/karbist-valja-vaanduv-huawei-mate-xs-tohutu-riskiga-toode/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6909961" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6909961" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#678aa3" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/6585/barcelona">Barcelona</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/884/facebook">Facebook</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/39470/gmail">gmail</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/281536/maps">maps</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/21879/messenger">messenger</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/13371/skype">skype</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/515193/smart-id">Smart-ID</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/584005/swedbank">swedbank</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term" href="https://tehnika.postimees.ee/term/327484/whatsapp">whatsapp</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mxrxzxdsk4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nbbnvjp257" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3715" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="2413" content-type="latestArticles" section-ids="5080" title="E-SPORT" filters="" :limit="10" link="https://sport.postimees.ee/section/4041" mobile-type="regular" color="#008e79"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #678aa3;"><a href="https://tehnika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T19:37:37+02:00"><meta itemprop="dateModified" content="2020-02-26T19:45:12+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6909433/google-lubas-10-miljardit-dollarit-investeeringuteks-usa-s" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Hcpu-OXZG0oC0ponj7Ph6LXY5Xs=/1000x435/smart/nginx/o/2019/11/18/12748011t1h6ba3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Hcpu-OXZG0oC0ponj7Ph6LXY5Xs=/1000x435/smart/nginx/o/2019/11/18/12748011t1h6ba3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6909433/google-lubas-10-miljardit-dollarit-investeeringuteks-usa-s" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google lubas 10 miljardit dollarit investeeringuteks USA-s </span></a><a href="https://maailm.postimees.ee/6909433/google-lubas-10-miljardit-dollarit-investeeringuteks-usa-s" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-24T15:30:33+02:00"><meta itemprop="dateModified" content="2020-02-27T13:07:49+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6907256/huawei-toob-eestis-muugile-hingedega-ja-hingematva-hinnaga-mobiili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EzdoshA086HDm2__2J6cj0Bj8j8=/324x185/smart/nginx/o/2020/02/24/12966134t1h5c66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EzdoshA086HDm2__2J6cj0Bj8j8=/324x185/smart/nginx/o/2020/02/24/12966134t1h5c66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6907256/huawei-toob-eestis-muugile-hingedega-ja-hingematva-hinnaga-mobiili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei toob Eestis müügile hingedega ja hingematva hinnaga mobiili <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6907256/huawei-toob-eestis-muugile-hingedega-ja-hingematva-hinnaga-mobiili/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6907256/huawei-toob-eestis-muugile-hingedega-ja-hingematva-hinnaga-mobiili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-24T09:37:00+02:00"><meta itemprop="dateModified" content="2020-02-25T09:49:20+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6907105/prantsusmaa-kui-aasta-lopuks-uhtset-digimaksu-ei-tule-saabub-kaos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K2AWPkpTPXni8hDK0JoWIK4H1z0=/324x185/smart/nginx/o/2020/02/24/12963674t1h86d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K2AWPkpTPXni8hDK0JoWIK4H1z0=/324x185/smart/nginx/o/2020/02/24/12963674t1h86d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://majandus24.postimees.ee/6907105/prantsusmaa-kui-aasta-lopuks-uhtset-digimaksu-ei-tule-saabub-kaos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa: kui aasta lõpuks ühtset digimaksu ei tule, saabub kaos <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6907105/prantsusmaa-kui-aasta-lopuks-uhtset-digimaksu-ei-tule-saabub-kaos/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6907105/prantsusmaa-kui-aasta-lopuks-uhtset-digimaksu-ei-tule-saabub-kaos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-23T22:24:22+02:00"><meta itemprop="dateModified" content="2020-02-23T22:24:22+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6907051/google-valistab-uutel-huawei-mobiilidel-gmaili-ja-youtube-i" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rbHSG6c50KgLdz8QNPopYvyu1BM=/324x185/smart/nginx/o/2019/12/30/12841194t1hb6e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rbHSG6c50KgLdz8QNPopYvyu1BM=/324x185/smart/nginx/o/2019/12/30/12841194t1hb6e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6907051/google-valistab-uutel-huawei-mobiilidel-gmaili-ja-youtube-i" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google välistab uutel Huawei mobiilidel Gmaili ja YouTube’i </span></a><a href="https://tehnika.postimees.ee/6907051/google-valistab-uutel-huawei-mobiilidel-gmaili-ja-youtube-i" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-carousel class="coma-carousel--digitark" api-url="https://v.postimees.ee/proxy-ads/clientFeeds/digitark/digitark.json" logo-link="https://digitark.ee/" :limit="4" :content-on-image="false" rel="nofollow"></coma-carousel><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o3792tyk9y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T13:02:00+02:00"><meta itemprop="dateModified" content="2020-02-20T13:18:08+02:00"><meta itemprop="author" content="Heikki Sal-Saller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904753/kodune-helisusteem-10-000-euro-eest-eestis-loodud-audese-tippkolarid-valmivad-kuulmise-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AZWE23q8vDWa_jXtIyL7I6Pfp34=/1000x435/filters:focal(0x231:1490x1142)/nginx/o/2020/02/20/12954807t1h633a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AZWE23q8vDWa_jXtIyL7I6Pfp34=/1000x435/filters:focal(0x231:1490x1142)/nginx/o/2020/02/20/12954807t1h633a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://leht.postimees.ee/6904753/kodune-helisusteem-10-000-euro-eest-eestis-loodud-audese-tippkolarid-valmivad-kuulmise-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodune helisüsteem 10 000 euro eest. Eestis loodud Audese tippkõlarid valmivad kuulmise järgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904753/kodune-helisusteem-10-000-euro-eest-eestis-loodud-audese-tippkolarid-valmivad-kuulmise-jargi/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/6904753/kodune-helisusteem-10-000-euro-eest-eestis-loodud-audese-tippkolarid-valmivad-kuulmise-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T10:11:56+02:00"><meta itemprop="dateModified" content="2020-02-21T15:42:44+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6905436/mis-toimub-digiretseptiga-rivist-valjas-olek-on-juba-reegel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SQV71nWp-2suBoAY2__EMn9HdWg=/335x190/smart/nginx/o/2016/06/09/5491607t1haa57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SQV71nWp-2suBoAY2__EMn9HdWg=/335x190/smart/nginx/o/2016/06/09/5491607t1haa57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6905436/mis-toimub-digiretseptiga-rivist-valjas-olek-on-juba-reegel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis toimub digiretseptiga: rivist väljas olek on juba reegel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6905436/mis-toimub-digiretseptiga-rivist-valjas-olek-on-juba-reegel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6905436/mis-toimub-digiretseptiga-rivist-valjas-olek-on-juba-reegel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T16:11:43+02:00"><meta itemprop="dateModified" content="2020-02-20T16:11:55+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6904963/bolt-hakkab-juhtide-soidukikaarte-kontrollima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kcc89gCysl9_AniOYK2LdTZmi0g=/335x190/smart/nginx/o/2020/02/14/12942854t1hebf4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Kcc89gCysl9_AniOYK2LdTZmi0g=/335x190/smart/nginx/o/2020/02/14/12942854t1hebf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://tehnika.postimees.ee/6904963/bolt-hakkab-juhtide-soidukikaarte-kontrollima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt hakkab juhtide sõidukikaarte kontrollima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6904963/bolt-hakkab-juhtide-soidukikaarte-kontrollima/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6904963/bolt-hakkab-juhtide-soidukikaarte-kontrollima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T08:29:20+02:00"><meta itemprop="dateModified" content="2020-02-20T09:14:14+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904385/aivar-pau-jagamismajanduse-amber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ECywkP_FHHJ495Tsu4I5EptHBko=/685x410/smart/nginx/o/2020/02/20/12954192t1hf90e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ECywkP_FHHJ495Tsu4I5EptHBko=/685x410/smart/nginx/o/2020/02/20/12954192t1hf90e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>545</span></div></div><a href="https://leht.postimees.ee/6904385/aivar-pau-jagamismajanduse-amber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: jagamismajanduse ämber <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904385/aivar-pau-jagamismajanduse-amber/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://leht.postimees.ee/6904385/aivar-pau-jagamismajanduse-amber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T07:44:29+02:00"><meta itemprop="dateModified" content="2020-02-20T15:56:19+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6903959/majandusjulgeoleku-konverents-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IyvugzegA6Yw5gRE-3Fy-MsRRDk=/335x190/filters:focal(254x96:1030x884)/nginx/o/2020/02/19/12953337t1h2d36.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IyvugzegA6Yw5gRE-3Fy-MsRRDk=/335x190/filters:focal(254x96:1030x884)/nginx/o/2020/02/19/12953337t1h2d36.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:16:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://majandus24.postimees.ee/6903959/majandusjulgeoleku-konverents-2020" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">JÄRELVAADATAV &#10217; </span>Majandusjulgeoleku konverents 2020 </span></a><a href="https://majandus24.postimees.ee/6903959/majandusjulgeoleku-konverents-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T19:08:17+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t_EiSFDu7vdsNL8ND_UM7_DEdZE=/335x190/smart/nginx/o/2020/02/19/12953683t1h842e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t_EiSFDu7vdsNL8ND_UM7_DEdZE=/335x190/smart/nginx/o/2020/02/19/12953683t1h842e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osula tarkvarafirma vallutab Aafrika ja Ameerika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:31:54+02:00"><meta itemprop="dateModified" content="2020-02-19T12:47:29+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6903728/yandex-taxi-ei-kavatse-eestis-tegevusluba-hankida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2ZlUFK9NUnr9yn2kiVveGiaOLgA=/685x410/filters:focal(706x205:1615x906)/nginx/o/2020/02/17/12949162t1h5d8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2ZlUFK9NUnr9yn2kiVveGiaOLgA=/685x410/filters:focal(706x205:1615x906)/nginx/o/2020/02/17/12949162t1h5d8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6903728/yandex-taxi-ei-kavatse-eestis-tegevusluba-hankida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex.Taxi ei kavatse Eestis tegevusluba hankida </span></a><a href="https://tehnika.postimees.ee/6903728/yandex-taxi-ei-kavatse-eestis-tegevusluba-hankida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-omn5ihq3hn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bis5x5pnjk" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f4qf0we3pf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T11:00:00+02:00"><meta itemprop="dateModified" content="2020-02-18T13:07:37+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6902158/kas-panga-ja-kliendikaardid-kannatavad-pesemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nZiNVSC52lDQAzJpTa9lM3LAADU=/335x190/smart/nginx/o/2018/01/22/7506073t1h11a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nZiNVSC52lDQAzJpTa9lM3LAADU=/335x190/smart/nginx/o/2018/01/22/7506073t1h11a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6902158/kas-panga-ja-kliendikaardid-kannatavad-pesemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas panga- ja kliendikaardid kannatavad pesemist? </span></a><a href="https://tarbija24.postimees.ee/6902158/kas-panga-ja-kliendikaardid-kannatavad-pesemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T10:59:31+02:00"><meta itemprop="dateModified" content="2020-02-18T11:25:36+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XbWhQEYDac8uZRubBNWuwjJ9ldI=/335x190/smart/nginx/o/2018/07/02/7932230t1h4568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XbWhQEYDac8uZRubBNWuwjJ9ldI=/335x190/smart/nginx/o/2018/07/02/7932230t1h4568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo hoiatus Maardu taksojuhtidele: tahate probleemideta Tallinnas taksot sõita, siis…! </span></a><a href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-26T12:56:58+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusevastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2ZlUFK9NUnr9yn2kiVveGiaOLgA=/685x410/filters:focal(706x205:1615x906)/nginx/o/2020/02/17/12949162t1h5d8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2ZlUFK9NUnr9yn2kiVveGiaOLgA=/685x410/filters:focal(706x205:1615x906)/nginx/o/2020/02/17/12949162t1h5d8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusevastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex.Taxi tegutseb Eestis seadusevastaselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusevastaselt/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusevastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T14:21:10+02:00"><meta itemprop="dateModified" content="2020-02-17T15:20:19+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6901680/seadust-rikkuvaid-taksosid-on-juba-ule-160" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/utYmcn6D6mGumqLtu6hwHhGZb2U=/335x190/smart/nginx/o/2020/02/17/12948045t1he031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/utYmcn6D6mGumqLtu6hwHhGZb2U=/335x190/smart/nginx/o/2020/02/17/12948045t1he031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://tehnika.postimees.ee/6901680/seadust-rikkuvaid-taksosid-on-juba-ule-160" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Uus nimekiri &#10217; </span>Seadust rikkuvaid taksosid on juba üle 160 <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6901680/seadust-rikkuvaid-taksosid-on-juba-ule-160/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6901680/seadust-rikkuvaid-taksosid-on-juba-ule-160" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T14:05:45+02:00"><meta itemprop="dateModified" content="2020-02-18T10:20:16+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6901915/eesti-iduettevotete-kaive-kasvas-rekordilise-400-miljoni-euroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Dr6h_R1OURCf61L1bsNzVt6lQG8=/335x190/filters:focal(314x383:1596x989)/nginx/o/2020/01/30/12906404t1h7a81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Dr6h_R1OURCf61L1bsNzVt6lQG8=/335x190/filters:focal(314x383:1596x989)/nginx/o/2020/01/30/12906404t1h7a81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6901915/eesti-iduettevotete-kaive-kasvas-rekordilise-400-miljoni-euroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti iduettevõtete käive kasvas rekordilise 400 miljoni euroni </span></a><a href="https://tehnika.postimees.ee/6901915/eesti-iduettevotete-kaive-kasvas-rekordilise-400-miljoni-euroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-16T08:18:15+02:00"><meta itemprop="dateModified" content="2020-02-17T09:47:06+02:00"><meta itemprop="author" content="Ain Alvela"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6899902/koige-vanemad-traktorid-tootavad-eesti-saartel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nInSjBLayyVPpxF1PiGHkGe2pgg=/685x410/smart/nginx/o/2020/01/29/12904559t1he2f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nInSjBLayyVPpxF1PiGHkGe2pgg=/685x410/smart/nginx/o/2020/01/29/12904559t1he2f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6899902/koige-vanemad-traktorid-tootavad-eesti-saartel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige vanemad traktorid töötavad Eesti saartel </span></a><a href="https://maaelu.postimees.ee/6899902/koige-vanemad-traktorid-tootavad-eesti-saartel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T15:05:00+02:00"><meta itemprop="dateModified" content="2020-02-12T18:27:25+02:00"><meta itemprop="author" content="Andrus Laansalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6898272/otse-silmapiirini-ja-siis-paremale-helsingi-motomessist-ja-mitte-uksnes-mootorratturitele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xec0mvsC3GVdAiYVgocaF4ZZyyA=/335x190/smart/nginx/o/2020/02/12/12936885t1hdf04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xec0mvsC3GVdAiYVgocaF4ZZyyA=/335x190/smart/nginx/o/2020/02/12/12936885t1hdf04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6898272/otse-silmapiirini-ja-siis-paremale-helsingi-motomessist-ja-mitte-uksnes-mootorratturitele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse silmapiirini ja siis paremale. Helsingi motomessist, ja mitte üksnes mootorratturitele </span></a><a href="https://leht.postimees.ee/6898272/otse-silmapiirini-ja-siis-paremale-helsingi-motomessist-ja-mitte-uksnes-mootorratturitele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T13:59:38+02:00"><meta itemprop="dateModified" content="2020-02-14T16:18:23+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6900134/hindrek-riikoja-endised-ministrid-on-end-rakendanud-teise-riigi-teenistusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cKnruEc1yamcoeB6ClcnDEV9jXw=/335x190/filters:focal(333x643:3741x3021)/nginx/o/2020/02/12/12936638t1h1d83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cKnruEc1yamcoeB6ClcnDEV9jXw=/335x190/filters:focal(333x643:3741x3021)/nginx/o/2020/02/12/12936638t1h1d83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6900134/hindrek-riikoja-endised-ministrid-on-end-rakendanud-teise-riigi-teenistusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Muuli ja Riikoja &#10217; </span>Hindrek Riikoja: endised ministrid on end rakendanud teise riigi teenistusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6900134/hindrek-riikoja-endised-ministrid-on-end-rakendanud-teise-riigi-teenistusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6900134/hindrek-riikoja-endised-ministrid-on-end-rakendanud-teise-riigi-teenistusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T12:33:35+02:00"><meta itemprop="dateModified" content="2020-02-14T15:14:00+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6900045/eesti-ja-soome-ariregister-sai-uhenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RNpAXVkZfim0qC4j6xh7XZ4V9uo=/685x410/filters:focal(341x82:535x375)/nginx/o/2016/11/17/6081897t1h801f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RNpAXVkZfim0qC4j6xh7XZ4V9uo=/685x410/filters:focal(341x82:535x375)/nginx/o/2016/11/17/6081897t1h801f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tehnika.postimees.ee/6900045/eesti-ja-soome-ariregister-sai-uhenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Soome äriregister sai ühenduse </span></a><a href="https://tehnika.postimees.ee/6900045/eesti-ja-soome-ariregister-sai-uhenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T16:14:52+02:00"><meta itemprop="dateModified" content="2020-02-13T17:12:30+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6899400/uhe-panga-klientidel-tekkis-tulude-deklareerimisel-ootamatu-takistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2EEtd2tGr6VpQJq0eMwz1Jcs-ME=/335x190/filters:focal(1171x204:1186x219)/nginx/o/2019/11/20/12753444t1hb581.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2EEtd2tGr6VpQJq0eMwz1Jcs-ME=/335x190/filters:focal(1171x204:1186x219)/nginx/o/2019/11/20/12753444t1hb581.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6899400/uhe-panga-klientidel-tekkis-tulude-deklareerimisel-ootamatu-takistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe panga klientidel tekkis tulude deklareerimisel ootamatu takistus </span></a><a href="https://tehnika.postimees.ee/6899400/uhe-panga-klientidel-tekkis-tulude-deklareerimisel-ootamatu-takistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T15:17:58+02:00"><meta itemprop="dateModified" content="2020-02-13T15:26:48+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6899275/expo-kohvikus-seakamarat-ja-olut-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F_7YTCmGYPCY05k1YIcU26Z9Z_0=/335x190/smart/nginx/o/2020/01/12/12868361t1h0b08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F_7YTCmGYPCY05k1YIcU26Z9Z_0=/335x190/smart/nginx/o/2020/01/12/12868361t1h0b08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee/section/4083" class="list-article__section-label slab">Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6899275/expo-kohvikus-seakamarat-ja-olut-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EXPO kohvikus seakamarat ja õlut ei saa </span></a><a href="https://tehnika.postimees.ee/6899275/expo-kohvikus-seakamarat-ja-olut-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g6jgu5dgm6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#678aa3" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909867" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T12:28:14+02:00"><meta itemprop="dateModified" content="2020-02-27T12:28:14+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909867/koos-koroonaviirusesse-nakatunuga-oli-bussis-veel-24-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_GiYZ7obgk_UQYhezNJ9wQS8ysI=/1000x435/filters:focal(1132x220:2470x603)/nginx/o/2020/02/27/12975284t1h08c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_GiYZ7obgk_UQYhezNJ9wQS8ysI=/1000x435/filters:focal(1132x220:2470x603)/nginx/o/2020/02/27/12975284t1h08c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6909867/koos-koroonaviirusesse-nakatunuga-oli-bussis-veel-24-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Blogi &#10217; </span>Koos koroonaviirusesse nakatunuga oli bussis veel 24 inimest </span></a><a href="https://www.postimees.ee/6909867/koos-koroonaviirusesse-nakatunuga-oli-bussis-veel-24-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909849" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T11:42:04+02:00"><meta itemprop="dateModified" content="2020-02-27T13:33:19+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909849/sotsiaalminister-kiik-soovitab-koroonaviiruse-kahtlusega-inimestel-emosse-mitte-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K1MuY_77Tzh66LHiBKs6WJzgRTE=/335x190/filters:focal(1029x2531:3574x2701)/nginx/o/2020/02/27/12975287t1hb97a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K1MuY_77Tzh66LHiBKs6WJzgRTE=/335x190/filters:focal(1029x2531:3574x2701)/nginx/o/2020/02/27/12975287t1hb97a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6909849/sotsiaalminister-kiik-soovitab-koroonaviiruse-kahtlusega-inimestel-emosse-mitte-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">VIDEO, FOTOD JA BLOGI &#10217; </span>Sotsiaalminister Kiik soovitab koroonaviiruse kahtlusega inimestel EMOsse mitte minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909849/sotsiaalminister-kiik-soovitab-koroonaviiruse-kahtlusega-inimestel-emosse-mitte-minna/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6909849/sotsiaalminister-kiik-soovitab-koroonaviiruse-kahtlusega-inimestel-emosse-mitte-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909944" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T12:51:08+02:00"><meta itemprop="dateModified" content="2020-02-27T13:20:07+02:00"><meta itemprop="author" content="Reet Pärgma, Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6909944/perearst-voib-teatud-juhul-anda-kriisikoldest-tulijale-haiguslehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CkPFihc5Dg-KpRqlBndy9CTNFhI=/335x190/smart/nginx/o/2020/02/12/12937894t1haa50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CkPFihc5Dg-KpRqlBndy9CTNFhI=/335x190/smart/nginx/o/2020/02/12/12937894t1haa50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6909944/perearst-voib-teatud-juhul-anda-kriisikoldest-tulijale-haiguslehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst võib teatud juhul anda kriisikoldest tulijale haiguslehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6909944/perearst-voib-teatud-juhul-anda-kriisikoldest-tulijale-haiguslehe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6909944/perearst-voib-teatud-juhul-anda-kriisikoldest-tulijale-haiguslehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909848" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T11:30:51+02:00"><meta itemprop="dateModified" content="2020-02-27T12:54:43+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6909848/lux-express-votab-koroonaviirusesse-nakatunud-reisijaga-bussi-liinilt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jo2xlUV8DaWFqn7m1Ni65DPwjuE=/685x410/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jo2xlUV8DaWFqn7m1Ni65DPwjuE=/685x410/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://majandus24.postimees.ee/6909848/lux-express-votab-koroonaviirusesse-nakatunud-reisijaga-bussi-liinilt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lux Express võtab koroonaviirusesse nakatunud reisijaga bussi liinilt maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6909848/lux-express-votab-koroonaviirusesse-nakatunud-reisijaga-bussi-liinilt-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Buss sõitis eile edasi Peterburi</div></a><a href="https://majandus24.postimees.ee/6909848/lux-express-votab-koroonaviirusesse-nakatunud-reisijaga-bussi-liinilt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6883490" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T12:43:05+02:00"><meta itemprop="dateModified" content="2020-01-28T14:32:58+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6883490/virtuaalne-kaart-koroonaviiruse-levikul-saab-silma-peal-hoida-reaalajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KVN3sYgJ9mNYj2Gdcp79RnIQICg=/335x190/filters:focal(21x36:790x561)/nginx/o/2020/01/28/12900370t1hc2c2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KVN3sYgJ9mNYj2Gdcp79RnIQICg=/335x190/filters:focal(21x36:790x561)/nginx/o/2020/01/28/12900370t1hc2c2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://tervis.postimees.ee/6883490/virtuaalne-kaart-koroonaviiruse-levikul-saab-silma-peal-hoida-reaalajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virtuaalne kaart: koroonaviiruse levikul saab silma peal hoida reaalajas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6883490/virtuaalne-kaart-koroonaviiruse-levikul-saab-silma-peal-hoida-reaalajas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6883490/virtuaalne-kaart-koroonaviiruse-levikul-saab-silma-peal-hoida-reaalajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909918" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T12:27:41+02:00"><meta itemprop="dateModified" content="2020-02-27T12:27:41+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909918/prokuratuur-ei-alustanud-levikomi-avalduse-peale-katri-raigi-suhtes-kriminaalmenetlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4U5Kxxg7Hp0qS8QaX-IS9kyi7tc=/335x190/filters:focal(1498x220:3691x2853)/nginx/o/2020/01/29/12901756t1hc8bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4U5Kxxg7Hp0qS8QaX-IS9kyi7tc=/335x190/filters:focal(1498x220:3691x2853)/nginx/o/2020/01/29/12901756t1hc8bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6909918/prokuratuur-ei-alustanud-levikomi-avalduse-peale-katri-raigi-suhtes-kriminaalmenetlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur ei alustanud Levikomi avalduse peale Katri Raigi suhtes kriminaalmenetlust </span></a><a href="https://www.postimees.ee/6909918/prokuratuur-ei-alustanud-levikomi-avalduse-peale-katri-raigi-suhtes-kriminaalmenetlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909841" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T11:25:06+02:00"><meta itemprop="dateModified" content="2020-02-27T11:25:06+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6909841/subaru-voimalik-naasmine-wrc-sarja-sai-tagasiloogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7RgL3dY5ivniMUfjrUif40k2vVA=/685x410/filters:focal(792x279:1911x1212)/nginx/o/2020/02/27/12975168t1h0495.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7RgL3dY5ivniMUfjrUif40k2vVA=/685x410/filters:focal(792x279:1911x1212)/nginx/o/2020/02/27/12975168t1h0495.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6909841/subaru-voimalik-naasmine-wrc-sarja-sai-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Subaru võimalik naasmine WRC-sarja sai tagasilöögi </span></a><a href="https://sport.postimees.ee/6909841/subaru-voimalik-naasmine-wrc-sarja-sai-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909880" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T12:10:54+02:00"><meta itemprop="dateModified" content="2020-02-27T12:12:14+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6909880/tsetseenia-blogijat-uritati-poolas-haamriga-tappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YgKELCh1FjvgQ-Y0Khlz6rP2jCE=/335x190/filters:focal(463x62:1001x833)/nginx/o/2020/02/27/12975281t1h07d0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YgKELCh1FjvgQ-Y0Khlz6rP2jCE=/335x190/filters:focal(463x62:1001x833)/nginx/o/2020/02/27/12975281t1h07d0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6909880/tsetseenia-blogijat-uritati-poolas-haamriga-tappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšetšeenia blogijat üritati Poolas haamriga tappa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6909880/tsetseenia-blogijat-uritati-poolas-haamriga-tappa/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6909880/tsetseenia-blogijat-uritati-poolas-haamriga-tappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909521" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-26T21:39:44+02:00"><meta itemprop="dateModified" content="2020-02-26T21:39:44+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6909521/iraani-minister-teatas-koroonaviiruse-ohjamisest-olles-ise-nahtavalt-nakatunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sE3gjpZtoeGmbzSmB0dtp1xAvIk=/335x190/filters:focal(978x430:1484x691)/nginx/o/2020/02/26/12974505t1h263d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sE3gjpZtoeGmbzSmB0dtp1xAvIk=/335x190/filters:focal(978x430:1484x691)/nginx/o/2020/02/26/12974505t1h263d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6909521/iraani-minister-teatas-koroonaviiruse-ohjamisest-olles-ise-nahtavalt-nakatunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">VIDEO &#10217; </span>Iraani minister teatas koroonaviiruse ohjamisest, olles ise nähtavalt nakatunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6909521/iraani-minister-teatas-koroonaviiruse-ohjamisest-olles-ise-nahtavalt-nakatunud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6909521/iraani-minister-teatas-koroonaviiruse-ohjamisest-olles-ise-nahtavalt-nakatunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909755" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T09:40:07+02:00"><meta itemprop="dateModified" content="2020-02-27T12:57:09+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6909755/tallink-maksab-aktsionaridele-poole-vahem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y_wFCPKpvf8pgmpd4XVpiOIJhWY=/685x410/smart/nginx/o/2020/02/27/12975042t1h024c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y_wFCPKpvf8pgmpd4XVpiOIJhWY=/685x410/smart/nginx/o/2020/02/27/12975042t1h024c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6909755/tallink-maksab-aktsionaridele-poole-vahem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">GRAAFIKUD &#10217; </span>Tallink maksab aktsionäridele poole vähem <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6909755/tallink-maksab-aktsionaridele-poole-vahem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6909755/tallink-maksab-aktsionaridele-poole-vahem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vtsho0lx1a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-89dcgugyqd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T12:24:01+02:00"><meta itemprop="dateModified" content="2020-02-27T12:24:28+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6908917/tervenenud-jaapanlanna-nakatus-uuesti-koroonaviirusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ufT09FRYpm-m-OFJs9_2u6PID4I=/1000x435/smart/nginx/o/2020/02/27/12975326t1ha1ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ufT09FRYpm-m-OFJs9_2u6PID4I=/1000x435/smart/nginx/o/2020/02/27/12975326t1ha1ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6908917/tervenenud-jaapanlanna-nakatus-uuesti-koroonaviirusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">VÄLISBLOGI &#10217; </span>Tervenenud jaapanlanna nakatus uuesti koroonaviirusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6908917/tervenenud-jaapanlanna-nakatus-uuesti-koroonaviirusse/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://maailm.postimees.ee/6908917/tervenenud-jaapanlanna-nakatus-uuesti-koroonaviirusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T07:48:30+02:00"><meta itemprop="dateModified" content="2020-02-27T11:10:45+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909632/tanel-kiik-eestis-tuvastati-esimene-koroonaviiruse-juhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E1HPKdm8gRKhuPi8tsRyhtMqO2U=/335x190/smart/nginx/o/2020/02/19/12952793t1h26d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E1HPKdm8gRKhuPi8tsRyhtMqO2U=/335x190/smart/nginx/o/2020/02/19/12952793t1h26d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1347</span></div></div><a href="https://www.postimees.ee/6909632/tanel-kiik-eestis-tuvastati-esimene-koroonaviiruse-juhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik: Eestis tuvastati esimene koroonaviiruse juhtum <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909632/tanel-kiik-eestis-tuvastati-esimene-koroonaviiruse-juhtum/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/6909632/tanel-kiik-eestis-tuvastati-esimene-koroonaviiruse-juhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T15:31:00+02:00"><meta itemprop="dateModified" content="2020-02-26T18:25:06+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6909194/koroonaviiruse-kahtlus-ei-leidnud-kinnitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Szq426PDizOgb-EjLsRShVrXvs8=/335x190/smart/nginx/o/2020/02/26/12974226t1h3dee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Szq426PDizOgb-EjLsRShVrXvs8=/335x190/smart/nginx/o/2020/02/26/12974226t1h3dee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://parnu.postimees.ee/6909194/koroonaviiruse-kahtlus-ei-leidnud-kinnitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse kahtlus ei leidnud kinnitust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6909194/koroonaviiruse-kahtlus-ei-leidnud-kinnitust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://parnu.postimees.ee/6909194/koroonaviiruse-kahtlus-ei-leidnud-kinnitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T12:55:19+02:00"><meta itemprop="dateModified" content="2020-02-26T13:04:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6908946/oleg-gross-maksan-100-000-eurot-rally-estonia-eest-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DV5daalx4RQ5USQnHc672KqC9uQ=/685x410/filters:focal(774x166:1076x358)/nginx/o/2020/01/22/12887935t1h5eb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DV5daalx4RQ5USQnHc672KqC9uQ=/685x410/filters:focal(774x166:1076x358)/nginx/o/2020/01/22/12887935t1h5eb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2135</span></div></div><a href="https://sport.postimees.ee/6908946/oleg-gross-maksan-100-000-eurot-rally-estonia-eest-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross: maksan 100 000 eurot Rally Estonia eest ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6908946/oleg-gross-maksan-100-000-eurot-rally-estonia-eest-ara/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://sport.postimees.ee/6908946/oleg-gross-maksan-100-000-eurot-rally-estonia-eest-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T14:18:09+02:00"><meta itemprop="dateModified" content="2020-02-26T17:30:50+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6908779/ametlik-rally-estonia-jaab-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z9wnIvylgyVZRrgGFcAT2zocVLc=/335x190/filters:focal(979x755:994x770)/nginx/o/2020/02/25/12972384t1h5b38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z9wnIvylgyVZRrgGFcAT2zocVLc=/335x190/filters:focal(979x755:994x770)/nginx/o/2020/02/25/12972384t1h5b38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://sport.postimees.ee/6908779/ametlik-rally-estonia-jaab-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">JÄRELVAADATAV &#10217; </span>Ametlik: Rally Estonia jääb ära! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6908779/ametlik-rally-estonia-jaab-ara/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sport.postimees.ee/6908779/ametlik-rally-estonia-jaab-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T10:44:53+02:00"><meta itemprop="dateModified" content="2020-02-27T12:18:30+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909797/koos-koroonaviirusesse-nakatunuga-oli-bussis-veel-24-inimest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CF37YNEmpsTWJ0tHeYc4SMF03Sg=/335x190/smart/nginx/o/2020/02/27/12975147t1hf7a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CF37YNEmpsTWJ0tHeYc4SMF03Sg=/335x190/smart/nginx/o/2020/02/27/12975147t1hf7a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6909797/koos-koroonaviirusesse-nakatunuga-oli-bussis-veel-24-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Blogi, fotod ja video &#10217; </span>Koos koroonaviirusesse nakatunuga oli bussis veel 24 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909797/koos-koroonaviirusesse-nakatunuga-oli-bussis-veel-24-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6909797/koos-koroonaviirusesse-nakatunuga-oli-bussis-veel-24-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T21:39:44+02:00"><meta itemprop="dateModified" content="2020-02-26T21:39:44+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6909521/iraani-minister-teatas-koroonaviiruse-ohjamisest-olles-ise-nahtavalt-nakatunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2G900L7JLmW_-2tUHFlYNw-BTeg=/685x410/filters:focal(978x430:1484x691)/nginx/o/2020/02/26/12974505t1h263d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2G900L7JLmW_-2tUHFlYNw-BTeg=/685x410/filters:focal(978x430:1484x691)/nginx/o/2020/02/26/12974505t1h263d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6909521/iraani-minister-teatas-koroonaviiruse-ohjamisest-olles-ise-nahtavalt-nakatunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">VIDEO &#10217; </span>Iraani minister teatas koroonaviiruse ohjamisest, olles ise nähtavalt nakatunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6909521/iraani-minister-teatas-koroonaviiruse-ohjamisest-olles-ise-nahtavalt-nakatunud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6909521/iraani-minister-teatas-koroonaviiruse-ohjamisest-olles-ise-nahtavalt-nakatunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T21:40:39+02:00"><meta itemprop="dateModified" content="2020-02-26T22:31:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6909522/kas-arvad-ara-millise-eesti-riigimehe-tutar-on-see-bikiinides-tantsija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KL8dT2xypHa1MnFHmas4ML_g5_M=/335x190/filters:focal(381x734:666x1059)/nginx/o/2020/02/26/12974628t1h9413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KL8dT2xypHa1MnFHmas4ML_g5_M=/335x190/filters:focal(381x734:666x1059)/nginx/o/2020/02/26/12974628t1h9413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6909522/kas-arvad-ara-millise-eesti-riigimehe-tutar-on-see-bikiinides-tantsija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas arvad ära, millise Eesti riigimehe tütar on see bikiinides tantsija? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6909522/kas-arvad-ara-millise-eesti-riigimehe-tutar-on-see-bikiinides-tantsija/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6909522/kas-arvad-ara-millise-eesti-riigimehe-tutar-on-see-bikiinides-tantsija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T16:57:18+02:00"><meta itemprop="dateModified" content="2020-02-27T11:44:39+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6909272/10-olulist-asja-mida-teada-kiirelt-leviva-koroonaviiruse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0LapLXdkI4YA8Ws56N8MSWu4tvA=/335x190/filters:focal(440x928:3311x2664)/nginx/o/2020/02/26/12974189t1h22ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0LapLXdkI4YA8Ws56N8MSWu4tvA=/335x190/filters:focal(440x928:3311x2664)/nginx/o/2020/02/26/12974189t1h22ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>268</span></div></div><a href="https://tervis.postimees.ee/6909272/10-olulist-asja-mida-teada-kiirelt-leviva-koroonaviiruse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 olulist asja, mida teada kiirelt leviva koroonaviiruse kohta </span></a><a href="https://tervis.postimees.ee/6909272/10-olulist-asja-mida-teada-kiirelt-leviva-koroonaviiruse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-25T21:57:28+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6908566/ma-elan-siin-koos-emaga-juba-15-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FFiMWKKTQjiyw7PRK5W2ucQ3IQ8=/685x410/filters:focal(537x230:552x245)/nginx/o/2020/02/25/12972346t1he580.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FFiMWKKTQjiyw7PRK5W2ucQ3IQ8=/685x410/filters:focal(537x230:552x245)/nginx/o/2020/02/25/12972346t1he580.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>477</span></div></div><a href="https://leht.postimees.ee/6908566/ma-elan-siin-koos-emaga-juba-15-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma elan siin. Koos emaga, juba 15 aastat» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6908566/ma-elan-siin-koos-emaga-juba-15-aastat/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/6908566/ma-elan-siin-koos-emaga-juba-15-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gn6tn84q9i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dgfwikfr6q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T14:11:13+02:00"><meta itemprop="dateModified" content="2020-02-26T17:09:57+02:00"><meta itemprop="author" content="BNS, Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6909070/reformierakond-esitas-plaani-maksuvaba-tulu-arvestamise-muutmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4Aiz8PZgA6dZA5KIGtuCH_VROxc=/335x190/filters:focal(1344x533:1359x548)/nginx/o/2020/01/19/12881341t1hbe0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4Aiz8PZgA6dZA5KIGtuCH_VROxc=/335x190/filters:focal(1344x533:1359x548)/nginx/o/2020/01/19/12881341t1hbe0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>435</span></div></div><a href="https://poliitika.postimees.ee/6909070/reformierakond-esitas-plaani-maksuvaba-tulu-arvestamise-muutmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond esitas plaani maksuvaba tulu arvestamise muutmiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6909070/reformierakond-esitas-plaani-maksuvaba-tulu-arvestamise-muutmiseks/comments" class="list-article__comment section-font-color" itemprop="url">(51)</span></span><div class="list-article__additional-headline">Helme: maksusüsteem lähiaastatel ei muutu</div></a><a href="https://poliitika.postimees.ee/6909070/reformierakond-esitas-plaani-maksuvaba-tulu-arvestamise-muutmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T12:08:03+02:00"><meta itemprop="dateModified" content="2020-02-26T17:31:28+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6908918/tallink-hakkab-koostoos-linnaga-linnahalli-arendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P9HhqtzKawuwlX-AyzG3nSN0oHg=/335x190/smart/nginx/o/2020/02/26/12974223t1he1b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P9HhqtzKawuwlX-AyzG3nSN0oHg=/335x190/smart/nginx/o/2020/02/26/12974223t1he1b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>641</span></div></div><a href="https://majandus24.postimees.ee/6908918/tallink-hakkab-koostoos-linnaga-linnahalli-arendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink hakkab koostöös linnaga Linnahalli arendama <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6908918/tallink-hakkab-koostoos-linnaga-linnahalli-arendama/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Kolme aastaga investeeritakse 300 miljonit</div></a><a href="https://majandus24.postimees.ee/6908918/tallink-hakkab-koostoos-linnaga-linnahalli-arendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T08:54:24+02:00"><meta itemprop="dateModified" content="2020-02-27T08:55:26+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6909679/eesti-esimene-koroonaviirusse-nakatunu-viibib-laane-tallinna-keskhaigla-arstide-hoole-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yq6Vd_TveB5aX_hLCqNvf55ZTIg=/685x410/smart/nginx/o/2020/02/27/12974929t1h8809.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Yq6Vd_TveB5aX_hLCqNvf55ZTIg=/685x410/smart/nginx/o/2020/02/27/12974929t1h8809.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>746</span></div></div><a href="https://tervis.postimees.ee/6909679/eesti-esimene-koroonaviirusse-nakatunu-viibib-laane-tallinna-keskhaigla-arstide-hoole-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esimene koroonaviirusse nakatunu viibib Lääne-Tallinna keskhaigla arstide hoole all <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6909679/eesti-esimene-koroonaviirusse-nakatunu-viibib-laane-tallinna-keskhaigla-arstide-hoole-all/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6909679/eesti-esimene-koroonaviirusse-nakatunu-viibib-laane-tallinna-keskhaigla-arstide-hoole-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T07:58:55+02:00"><meta itemprop="dateModified" content="2020-02-27T07:58:55+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909637/lund-lukanud-traktori-alla-jaanud-naine-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1DaWUw7fdYZnuoWk_13cl12BPqE=/335x190/smart/nginx/o/2020/01/26/12896438t1hcb58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1DaWUw7fdYZnuoWk_13cl12BPqE=/335x190/smart/nginx/o/2020/01/26/12896438t1hcb58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6909637/lund-lukanud-traktori-alla-jaanud-naine-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lund lükanud traktori alla jäänud naine hukkus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909637/lund-lukanud-traktori-alla-jaanud-naine-hukkus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6909637/lund-lukanud-traktori-alla-jaanud-naine-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-25T17:57:35+02:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6908422/torm-hammustas-kaldast-mitu-suurt-tukki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QkQ6tDJoliTS6_9SHR2mC-C_D38=/335x190/smart/nginx/o/2020/02/25/12971825t1hea93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QkQ6tDJoliTS6_9SHR2mC-C_D38=/335x190/smart/nginx/o/2020/02/25/12971825t1hea93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://parnu.postimees.ee/6908422/torm-hammustas-kaldast-mitu-suurt-tukki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torm hammustas kaldast mitu suurt tükki </span></a><a href="https://parnu.postimees.ee/6908422/torm-hammustas-kaldast-mitu-suurt-tukki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T09:22:17+02:00"><meta itemprop="dateModified" content="2020-02-26T13:02:26+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6908678/avalikkuse-eest-taandunud-briti-laulja-duffy-mind-vagistati-uimastati-ning-hoiti-paevi-vangistuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kpq7kK-lS3JlFawpgQLdwY-SXoo=/685x410/filters:focal(822x101:1614x1416)/nginx/o/2020/02/26/12972614t1hfd0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Kpq7kK-lS3JlFawpgQLdwY-SXoo=/685x410/filters:focal(822x101:1614x1416)/nginx/o/2020/02/26/12972614t1hfd0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6908678/avalikkuse-eest-taandunud-briti-laulja-duffy-mind-vagistati-uimastati-ning-hoiti-paevi-vangistuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalikkuse eest taandunud Briti laulja Duffy: mind vägistati, uimastati ning hoiti päevi vangistuses </span></a><a href="https://elu24.postimees.ee/6908678/avalikkuse-eest-taandunud-briti-laulja-duffy-mind-vagistati-uimastati-ning-hoiti-paevi-vangistuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-25T20:40:33+02:00"><meta itemprop="dateModified" content="2020-02-26T16:42:37+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6908507/vene-vanemad-piinasid-oma-poega-tatraga-mis-hakkas-poisi-nahas-idanema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aUv4AZVIU8ze2HiY5bBKUMghw8Y=/335x190/filters:focal(126x120:613x845)/nginx/o/2020/02/26/12974166t1hfb08.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aUv4AZVIU8ze2HiY5bBKUMghw8Y=/335x190/filters:focal(126x120:613x845)/nginx/o/2020/02/26/12974166t1hfb08.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>674</span></div></div><a href="https://elu24.postimees.ee/6908507/vene-vanemad-piinasid-oma-poega-tatraga-mis-hakkas-poisi-nahas-idanema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">PILDID JA VIDEO &#10217; </span>Vene vanemad piinasid oma poega tatraga, mis hakkas poisi nahas idanema</span><div class="list-article__additional-headline">Loo sisu võib olla häiriv!</div></a><a href="https://elu24.postimees.ee/6908507/vene-vanemad-piinasid-oma-poega-tatraga-mis-hakkas-poisi-nahas-idanema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T11:56:43+02:00"><meta itemprop="dateModified" content="2020-02-26T13:11:20+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6908904/mis-juhtus-46-aastase-naisega-kes-tombas-ninna-550-kordse-koguse-lsdd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tcfRNkUiP0k0dLIW9FjiBXz9QeA=/335x190/filters:focal(1543x356:4232x2458)/nginx/o/2020/02/26/12973048t1hd784.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tcfRNkUiP0k0dLIW9FjiBXz9QeA=/335x190/filters:focal(1543x356:4232x2458)/nginx/o/2020/02/26/12973048t1hd784.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6908904/mis-juhtus-46-aastase-naisega-kes-tombas-ninna-550-kordse-koguse-lsdd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtus 46-aastase naisega, kes tõmbas ninna 550-kordse koguse LSDd? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6908904/mis-juhtus-46-aastase-naisega-kes-tombas-ninna-550-kordse-koguse-lsdd/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6908904/mis-juhtus-46-aastase-naisega-kes-tombas-ninna-550-kordse-koguse-lsdd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-26T22:19:16+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6909539/eesti-ravi-ja-riigiasutused-on-koroonaviiruseks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PTPzQTf0DA8v72kmrhSeyXsDoSQ=/685x410/smart/nginx/o/2020/02/26/12974721t1hab54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PTPzQTf0DA8v72kmrhSeyXsDoSQ=/685x410/smart/nginx/o/2020/02/26/12974721t1hab54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://leht.postimees.ee/6909539/eesti-ravi-ja-riigiasutused-on-koroonaviiruseks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ravi- ja riigiasutused on koroonaviiruseks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6909539/eesti-ravi-ja-riigiasutused-on-koroonaviiruseks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6909539/eesti-ravi-ja-riigiasutused-on-koroonaviiruseks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T22:33:37+02:00"><meta itemprop="dateModified" content="2020-02-26T22:37:17+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909531/valisministeerium-koroonaviiruse-kolletes-on-ule-150-eestlase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B8bxqxcnB8-AzztGRETgM8Tg9Ww=/335x190/smart/nginx/o/2020/01/03/12846974t1h876b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B8bxqxcnB8-AzztGRETgM8Tg9Ww=/335x190/smart/nginx/o/2020/01/03/12846974t1h876b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>643</span></div></div><a href="https://www.postimees.ee/6909531/valisministeerium-koroonaviiruse-kolletes-on-ule-150-eestlase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisministeerium: koroonaviiruse kolletes on üle 150 eestlase <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909531/valisministeerium-koroonaviiruse-kolletes-on-ule-150-eestlase/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6909531/valisministeerium-koroonaviiruse-kolletes-on-ule-150-eestlase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T20:10:13+02:00"><meta itemprop="dateModified" content="2020-02-26T20:18:47+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6909453/saite-ara-panna-igale-eesti-rallifannile-ja-veel-rohkem-tervele-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UkrnZ7-xygW6eGgdgnBxZkqHzVU=/335x190/smart/nginx/o/2019/11/01/12706424t1h486c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UkrnZ7-xygW6eGgdgnBxZkqHzVU=/335x190/smart/nginx/o/2019/11/01/12706424t1h486c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://sport.postimees.ee/6909453/saite-ara-panna-igale-eesti-rallifannile-ja-veel-rohkem-tervele-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">Säutsusadu &#10217; </span>«Saite ära panna igale Eesti rallifännile ja veel rohkem tervele Eestile.»</span><div class="list-article__additional-headline">Rally Estonia ärajäämine tekitab nördimust ja pahameelt</div></a><a href="https://sport.postimees.ee/6909453/saite-ara-panna-igale-eesti-rallifannile-ja-veel-rohkem-tervele-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-04uqc1cact" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xz7xjz2l2b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T14:59:30+02:00"><meta itemprop="dateModified" content="2020-02-26T15:47:08+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6909130/morvas-suudistatav-noormees-viibis-paev-enne-saatuslikku-sundmust-arestimajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gFz8MVLMlFDHmOC3MdEX2miyvvw=/335x190/smart/nginx/o/2020/02/26/12973944t1h6c64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gFz8MVLMlFDHmOC3MdEX2miyvvw=/335x190/smart/nginx/o/2020/02/26/12973944t1h6c64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/6909130/morvas-suudistatav-noormees-viibis-paev-enne-saatuslikku-sundmust-arestimajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõrvas süüdistatav noormees viibis päev enne saatuslikku sündmust arestimajas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6909130/morvas-suudistatav-noormees-viibis-paev-enne-saatuslikku-sundmust-arestimajas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6909130/morvas-suudistatav-noormees-viibis-paev-enne-saatuslikku-sundmust-arestimajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T15:47:55+02:00"><meta itemprop="dateModified" content="2020-02-27T00:55:05+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909187/ilm-mojutab-liiklust-tallinnas-ja-harjumaal-toimus-eile-ule-60-liiklusonnetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0kkhx_xKlBERjYh0vW0OEB512mo=/335x190/filters:focal(1683x586:2954x1943)/nginx/o/2019/12/11/12801766t1h5de2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0kkhx_xKlBERjYh0vW0OEB512mo=/335x190/filters:focal(1683x586:2954x1943)/nginx/o/2019/12/11/12801766t1h5de2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6909187/ilm-mojutab-liiklust-tallinnas-ja-harjumaal-toimus-eile-ule-60-liiklusonnetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm mõjutab liiklust: Tallinnas ja Harjumaal toimus eile üle 60 liiklusõnnetuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909187/ilm-mojutab-liiklust-tallinnas-ja-harjumaal-toimus-eile-ule-60-liiklusonnetuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6909187/ilm-mojutab-liiklust-tallinnas-ja-harjumaal-toimus-eile-ule-60-liiklusonnetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T21:13:41+02:00"><meta itemprop="dateModified" content="2020-02-26T21:13:41+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6909510/autospordiliidu-juhatuse-liige-loodab-et-rally-estonia-ei-jaa-tanavu-ikkagi-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hlnojY6XATB00uuyNgFoUdpBpGg=/685x410/filters:focal(683x1137:1613x2033)/nginx/o/2020/02/26/12974551t1h03b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hlnojY6XATB00uuyNgFoUdpBpGg=/685x410/filters:focal(683x1137:1613x2033)/nginx/o/2020/02/26/12974551t1h03b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://sport.postimees.ee/6909510/autospordiliidu-juhatuse-liige-loodab-et-rally-estonia-ei-jaa-tanavu-ikkagi-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autospordiliidu juhatuse liige loodab, et Rally Estonia ei jää tänavu ikkagi ära </span></a><a href="https://sport.postimees.ee/6909510/autospordiliidu-juhatuse-liige-loodab-et-rally-estonia-ei-jaa-tanavu-ikkagi-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T11:35:12+02:00"><meta itemprop="dateModified" content="2020-02-26T11:58:50+02:00"><meta itemprop="author" content="AFP/France24/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6908868/pohja-korea-kasutab-viiruse-vastu-erakorralisi-meetmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RIwMFU71lM36_AiwQ1G-ygb3GYc=/335x190/filters:focal(508x345:2788x1792)/nginx/o/2020/02/26/12973026t1hcd76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RIwMFU71lM36_AiwQ1G-ygb3GYc=/335x190/filters:focal(508x345:2788x1792)/nginx/o/2020/02/26/12973026t1hcd76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6908868/pohja-korea-kasutab-viiruse-vastu-erakorralisi-meetmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea kasutab viiruse vastu erakorralisi meetmeid </span></a><a href="https://maailm.postimees.ee/6908868/pohja-korea-kasutab-viiruse-vastu-erakorralisi-meetmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T19:37:51+02:00"><meta itemprop="dateModified" content="2020-02-26T19:37:51+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6909152/veidi-kannatust-usa-ilmaportaali-jargi-voib-eestis-paevitusriided-peagi-valmis-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IH5qbVIB5BWcAqgMv-q0QdAoFnw=/335x190/filters:focal(5898x2570:7292x4184)/nginx/o/2020/02/26/12973945t1h2dbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IH5qbVIB5BWcAqgMv-q0QdAoFnw=/335x190/filters:focal(5898x2570:7292x4184)/nginx/o/2020/02/26/12973945t1h2dbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6909152/veidi-kannatust-usa-ilmaportaali-jargi-voib-eestis-paevitusriided-peagi-valmis-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veidi kannatust: USA ilmaportaali järgi võib Eestis päevitusriided peagi valmis panna </span></a><a href="https://elu24.postimees.ee/6909152/veidi-kannatust-usa-ilmaportaali-jargi-voib-eestis-paevitusriided-peagi-valmis-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T11:30:51+02:00"><meta itemprop="dateModified" content="2020-02-27T12:54:43+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6909848/lux-express-votab-koroonaviirusesse-nakatunud-reisijaga-bussi-liinilt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jo2xlUV8DaWFqn7m1Ni65DPwjuE=/685x410/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jo2xlUV8DaWFqn7m1Ni65DPwjuE=/685x410/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://majandus24.postimees.ee/6909848/lux-express-votab-koroonaviirusesse-nakatunud-reisijaga-bussi-liinilt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lux Express võtab koroonaviirusesse nakatunud reisijaga bussi liinilt maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6909848/lux-express-votab-koroonaviirusesse-nakatunud-reisijaga-bussi-liinilt-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Buss sõitis eile edasi Peterburi</div></a><a href="https://majandus24.postimees.ee/6909848/lux-express-votab-koroonaviirusesse-nakatunud-reisijaga-bussi-liinilt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T11:42:04+02:00"><meta itemprop="dateModified" content="2020-02-27T13:33:19+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909849/sotsiaalminister-kiik-soovitab-koroonaviiruse-kahtlusega-inimestel-emosse-mitte-minna" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K1MuY_77Tzh66LHiBKs6WJzgRTE=/335x190/filters:focal(1029x2531:3574x2701)/nginx/o/2020/02/27/12975287t1hb97a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K1MuY_77Tzh66LHiBKs6WJzgRTE=/335x190/filters:focal(1029x2531:3574x2701)/nginx/o/2020/02/27/12975287t1hb97a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6909849/sotsiaalminister-kiik-soovitab-koroonaviiruse-kahtlusega-inimestel-emosse-mitte-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #678aa3;">VIDEO, FOTOD JA BLOGI &#10217; </span>Sotsiaalminister Kiik soovitab koroonaviiruse kahtlusega inimestel EMOsse mitte minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909849/sotsiaalminister-kiik-soovitab-koroonaviiruse-kahtlusega-inimestel-emosse-mitte-minna/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6909849/sotsiaalminister-kiik-soovitab-koroonaviiruse-kahtlusega-inimestel-emosse-mitte-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T19:22:19+02:00"><meta itemprop="dateModified" content="2020-02-27T13:12:01+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6909419/anonuumne-allikas-rally-estoniast-olukord-naib-hullumeelne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n1BwsXRZj9w4VBShp9aNIOQYTs4=/335x190/filters:focal(952x1170:2862x2452)/nginx/o/2020/02/26/12973001t1h5ace.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/n1BwsXRZj9w4VBShp9aNIOQYTs4=/335x190/filters:focal(952x1170:2862x2452)/nginx/o/2020/02/26/12973001t1h5ace.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6909419/anonuumne-allikas-rally-estoniast-olukord-naib-hullumeelne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anonüümne allikas Rally Estoniast: olukord näib hullumeelne</span><div class="list-article__additional-headline">Tänakult võeti võimalus kihutada Eesti fännide ees</div></a><a href="https://sport.postimees.ee/6909419/anonuumne-allikas-rally-estoniast-olukord-naib-hullumeelne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T17:59:08+02:00"><meta itemprop="dateModified" content="2020-02-26T20:16:33+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6909315/kultuuriminister-lukas-rally-estonia-juhtum-on-tavaline-kana-ja-muna-dilemma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rhvlw6TUAsHHsIZXW-Nvg7Vv__8=/685x410/smart/nginx/o/2020/01/28/12900817t1ha0f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rhvlw6TUAsHHsIZXW-Nvg7Vv__8=/685x410/smart/nginx/o/2020/01/28/12900817t1ha0f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sport.postimees.ee/6909315/kultuuriminister-lukas-rally-estonia-juhtum-on-tavaline-kana-ja-muna-dilemma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuriminister Lukas: Rally Estonia juhtum on tavaline kana ja muna dilemma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6909315/kultuuriminister-lukas-rally-estonia-juhtum-on-tavaline-kana-ja-muna-dilemma/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Ta arvab, et võistluse ärajäämine on Eesti autospordile korvamatu kaotus</div></a><a href="https://sport.postimees.ee/6909315/kultuuriminister-lukas-rally-estonia-juhtum-on-tavaline-kana-ja-muna-dilemma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T10:00:00+02:00"><meta itemprop="dateModified" content="2020-02-26T11:03:55+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6908743/tallink-lopetas-rally-estonia-saaga-tottu-koostoo-eesti-autospordi-liiduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z9wnIvylgyVZRrgGFcAT2zocVLc=/335x190/filters:focal(979x755:994x770)/nginx/o/2020/02/25/12972384t1h5b38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z9wnIvylgyVZRrgGFcAT2zocVLc=/335x190/filters:focal(979x755:994x770)/nginx/o/2020/02/25/12972384t1h5b38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>932</span></div></div><a href="https://sport.postimees.ee/6908743/tallink-lopetas-rally-estonia-saaga-tottu-koostoo-eesti-autospordi-liiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink lõpetas Rally Estonia saaga tõttu koostöö Eesti Autospordi Liiduga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6908743/tallink-lopetas-rally-estonia-saaga-tottu-koostoo-eesti-autospordi-liiduga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6908743/tallink-lopetas-rally-estonia-saaga-tottu-koostoo-eesti-autospordi-liiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T17:34:00+02:00"><meta itemprop="dateModified" content="2020-02-26T23:42:28+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6909186/galerii-lagunev-arimaja-ohustab-linlasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CKeO8-1zQIlt3XOKBVF9Mx2KuLU=/335x190/smart/nginx/o/2020/02/26/12974063t1h37f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CKeO8-1zQIlt3XOKBVF9Mx2KuLU=/335x190/smart/nginx/o/2020/02/26/12974063t1h37f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://parnu.postimees.ee/6909186/galerii-lagunev-arimaja-ohustab-linlasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: lagunev ärimaja ohustab linlasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6909186/galerii-lagunev-arimaja-ohustab-linlasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6909186/galerii-lagunev-arimaja-ohustab-linlasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5k8v28wzbw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1shzhrzsvq" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/j2ezDZKwLML8mz7frxTKdkfm7ZQ=/60x60/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg" data-lazy-src-x2="//f12.pmo.ee/huek3j_7G-Y5Mho0iVoE5TLHJE0=/120x120/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"><p class="site-footer__author-name">Aivar Pau</p></div><div class="site-footer__top-group"><p>666 2369</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6f1c99ed62b920a9b134.js" async></script></body></html>