<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/hUjg_en4Ss_Ed1nHFloKHxFkXJU=/180x180/https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f11.pmo.ee/YVNt2q0sdIza-8USqY5tfqyvFwU=/1200x630/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/YVNt2q0sdIza-8USqY5tfqyvFwU=/1200x630/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Maailma suurim reisilennuk tegi katselennu kütusega, mis tehtud toiduõli jääkidest"><meta property="twitter:title" content="Maailma suurim reisilennuk tegi katselennu kütusega, mis tehtud toiduõli jääkidest"><meta property="og:url" content="https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest"><meta property="twitter:url" content="https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Airbus tegi nädala lõpus oma reisilennukiga A380 superjumbo esimese katselennu, kasutades mootoris 100% taastuvallikatest tehtud kütust. See tähendab, et nafta asemel põletati erinevaid jäätmeid ja jääke, põhiliselt aga toiduainetööstusest ja restoranidest kogutud ümbertöödeldud toiduõli, mida peetakse lennuliikluse süsinikujalajälje kiire vähendamise üheks võtmelahenduseks."><meta property="twitter:description" content="Airbus tegi nädala lõpus oma reisilennukiga A380 superjumbo esimese katselennu, kasutades mootoris 100% taastuvallikatest tehtud kütust. See tähendab, et nafta asemel põletati erinevaid jäätmeid ja jääke, põhiliselt aga toiduainetööstusest ja restoranidest kogutud ümbertöödeldud toiduõli, mida peetakse lennuliikluse süsinikujalajälje kiire vähendamise üheks võtmelahenduseks."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="airbus"><meta property="article:tag" content="lennukikütus"><meta property="article:tag" content="a380"><meta name="article:published_time" content="2022-03-31T16:08:32+03:00"><meta name="article:modified_time" content="2022-03-31T16:09:56+03:00"><meta name="description" content="Airbus tegi nädala lõpus oma reisilennukiga A380 superjumbo esimese katselennu, kasutades mootoris 100% taastuvallikatest tehtud kütust. See tähendab, et nafta asemel põletati erinevaid jäätmeid ja jääke, põhiliselt aga toiduainetööstusest ja restoranidest kogutud ümbertöödeldud toiduõli, mida peetakse lennuliikluse süsinikujalajälje kiire vähendamise üheks võtmelahenduseks."><meta name="keywords" content="airbus, lennukikütus, a380"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Maailma suurim reisilennuk tegi katselennu kütusega, mis tehtud toiduõli jääkidest - Tehnika</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-3b65fd93ba14325be68d.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'tehnika.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "2413";
      
      const pageType = "article";
      const datePublished = "2022-03-31T16:09:56+03:00";
      const content = {
        type: 'article',
        contentId: 7490211,
        accessCategory: 'subscribers only'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "2413",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
              piano: undefined // JWT-token for Piano
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-754707b2c8c6e27212a3.js"></script><script>setTimeout(() => {
      let pianoToken = window.sophi.data.visitor.piano
      tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setExternalJWT', pianoToken]);
      (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
      })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");
    }, 100)</script></head><body class="section-2413 article-7490211"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>N, 31.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://tehnika.postimees.ee">Tehnika</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container menu-item--active"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tehnika.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://tehnika.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/524" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/5359" target="_self" rel="noopener" class="menu-item">Arvustused ja testid</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/2415" target="_self" rel="noopener" class="menu-item">Seadmed</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/2417" target="_self" rel="noopener" class="menu-item">Tarkvara</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/5360" target="_self" rel="noopener" class="menu-item">Mängud</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/318" target="_self" rel="noopener" class="menu-item">Auto</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7490211"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tehnika.postimees.ee">Tehnika</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Maailma suurim reisilennuk tegi katselennu kütusega, mis tehtud toiduõli jääkidest</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/110239"><img alt="tehnika.postimees.ee" src="//f10.pmo.ee/B6dqdiDm9TvytyBuVf_ScXG6PXo=/112x112/smart/nginx/o/2021/03/04/13662113t1h56a3.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/110239" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">tehnika.postimees.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-31T16:09:56+03:00">31. märts 2022, 16:09</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Maailma suurim reisilennuk tegi katselennu kütusega, mis tehtud toiduõli jääkidest</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490211" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7490211&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Maailma%20suurim%20reisilennuk%20tegi%20katselennu%20k%C3%BCtusega%2C%20mis%20tehtud%20toidu%C3%B5li%20j%C3%A4%C3%A4kidest&url=https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490211"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Maailma%20suurim%20reisilennuk%20tegi%20katselennu%20k%C3%BCtusega%2C%20mis%20tehtud%20toidu%C3%B5li%20j%C3%A4%C3%A4kidest&url=https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490211"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7490211"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/dc7gJ_2MrnweMw2aeDd9uO5ztds=/1536x0/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg"><figure-fullscreen eager :image-id="14457388" image-url="//f11.pmo.ee/MjhF6DlR9T2XeiOc42I9alUE1mA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/31/14457388t1h7d71.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14457388)" src="//f11.pmo.ee/dc7gJ_2MrnweMw2aeDd9uO5ztds=/1536x0/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi."></div><figcaption class="figure__caption"><span class="figure__caption--title">Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Airbus</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Airbus tegi nädala lõpus oma reisilennukiga A380 superjumbo esimese katselennu, kasutades mootoris 100% taastuvallikatest tehtud kütust. See tähendab, et nafta asemel põletati erinevaid jäätmeid ja jääke, põhiliselt aga toiduainetööstusest ja restoranidest kogutud ümbertöödeldud toiduõli, mida peetakse lennuliikluse süsinikujalajälje kiire vähendamise üheks võtmelahenduseks.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-31T16:09:56+03:00"><meta itemprop="dateModified" content="2022-03-31T16:09:56+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Maailma suurim reisilennuk tegi katselennu kütusega, mis tehtud toiduõli jääkidest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-31T12:21:00+03:00"><meta itemprop="dateModified" content="2022-03-31T15:41:43+03:00"><meta itemprop="author" content="Tiina Nuum"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7489918/soda-droonide-vastu-kaib-kiiruse-ja-tapsuse-peale" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Sõda droonide vastu käib kiiruse ja täpsuse peale</div><div class="top-article__additional-headline">Ilmunud ajakirjas Sõdur</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-31T06:46:00+03:00"><meta itemprop="dateModified" content="2022-03-31T13:29:01+03:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7489699/eesti-koolid-kaivitavad-euroopa-jaoks-vesinikutehnoloogide-oppe" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline">Eesti koolid käivitavad Euroopa jaoks vesinikutehnoloogide õppe</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T17:17:00+03:00"><meta itemprop="dateModified" content="2022-03-31T13:39:20+03:00"><meta itemprop="author" content="Kaido Einama"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7489349/vene-sojardite-hammastuseks-kostab-nende-militaarraadiosidest-rasket-rokki" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Vene sõjardite hämmastuseks kostab nende militaarraadiosidest rasket rokki</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T12:30:00+03:00"><meta itemprop="dateModified" content="2022-03-30T16:02:07+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7489122/saksamaa-laiendab-vesinikuvorgustikku" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Saksamaa laiendab vesinikuvõrgustikku</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T12:14:00+03:00"><meta itemprop="dateModified" content="2022-03-30T14:08:52+03:00"><meta itemprop="author" content="Kaido Einama"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7489045/uuemad-nutitelefonid-saavad-lahikuudel-meetrise-tapsusega-asukohamaaramise" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Uuemad nutitelefonid saavad lähikuudel meetrise täpsusega asukohamääramise</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2gq4yoqq3l" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7490211,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T15:12:33+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T16:09:56+03:00&quot;,&quot;slug&quot;:&quot;maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest&quot;,&quot;datePublished&quot;:&quot;2022-03-31T16:09:56+03:00&quot;,&quot;headline&quot;:&quot;Maailma suurim reisilennuk tegi katselennu kütusega, mis tehtud toiduõli jääkidest&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Suurim kasutusel olev reisilennuk oli õhus kolm tundi ilma fossiilkütuseta&quot;,&quot;Taastuvallikatest kütust võib peagi kimbutama hakata toorainepuudus - toiduõli lihtsalt ei jätku&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-31T16:08:32+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:479,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14457388,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Airbus&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/SiSOcGbeTMtmpJ1u_S7teMfiYZg=/50x50/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/kEXlEE6pqqJ-6qJZjEPBUaRJIz0=/155x155/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/e_frxdWbwwbXUWLgMjDbD_ibvEM=/650x650/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/g617nSWFFP0zJDTuqaR1fRGPfPo=/1080x1080/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/v_ZxirLOmVwaoSll65xIdmobfe8=/270x480/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/zP_GyVQWvACT2WZM-Uo-Tmsddq8=/540x960/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cwsF4QZDLijAfvKCFNVSeudEQN8=/1080x1920/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/8MaRsx4lV05bPSPj4d-7ktq0dzo=/1080x0/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Qw1ZlcUUoC6fua8-mXMgpeWcQNA=/0x50/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/TOxRa9tfhZoXZk-iEWiiHNmR-ls=/0x155/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/zNNkm39RoeGtzHbPcmMtSRbCB0w=/480x270/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rmyQ98OPb7JbN1zoUZWXgl-g_1I=/960x540/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ydAF6hI3YuJDxv5Lrc6QuPUBEXU=/1920x1080/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/vjNYB6jnUUSm6ZXDpM7s7P2LsWs=/0x60/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/zNjcSUzYaOsxA48hPN3SwtYjhPY=/140x93/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/CRVuVT2FE1DFv56TM77lzvWPuy4=/538x422/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.&quot;,&quot;ru&quot;:&quot;Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.&quot;,&quot;en&quot;:&quot;Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.&quot;,&quot;lv&quot;:&quot;Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:613,&quot;topLeftY&quot;:112,&quot;bottomRightX&quot;:814,&quot;bottomRightY&quot;:484}]}},{&quot;id&quot;:14457393,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Airbus&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/g_4SA4dwyUi66R4zAikm-NJU_zA=/50x50/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/0sDwWERruhaSStpDGOC85wcQHNQ=/155x155/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/pS3D2m2-_jhe8hH8zRokeVk7Yp8=/650x650/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/AwvQYaKh8zNc1zRPE5axstXaK2Y=/1080x1080/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/SU4coEL7Y-Coc7g85jJ0uwvg30c=/270x480/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1Eob65y43JmC5OZNtgjs3NHS5k0=/540x960/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/VG7O408CSiDF6kQ7LDFo2xU37JY=/1080x1920/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/q2HBxr3y06MI6hfdFb-ASQNhXV8=/1080x0/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/8OXGGrRY4naFjzSSJmbH6WwCkcM=/0x50/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/UZXmK8OWjJ5SeSZdzR_HstYw1kk=/0x155/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/3gcl1p8o-7pX_INPaSf1Dz43fJU=/480x270/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8CRllVYbjVwnUsB5KKmDssJVWDU=/960x540/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jU1GWKQjAxQGNIeG4Nzz7bx4rJI=/1920x1080/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/m_JZ8TmW6SIbXfzj1Fzgg0GuOeA=/0x60/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/aw814Y0-BObIkMGTaN6vcdpd0_I=/140x93/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/8CS1tCkU_tuZWMCgJ77vQtuSv1o=/538x422/filters:focal(258x8:686x540)/nginx/o/2022/03/31/14457393t1hb001.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Airbusil on teinegi alternatiivse kütuse lahendus katsetamisel - ZEROe demonstrator on seesama Airbus A380, millel pardal vesinikupaagid ja lisamootor, millega vesinikukütust testitakse.&quot;,&quot;ru&quot;:&quot;Airbusil on teinegi alternatiivse kütuse lahendus katsetamisel - ZEROe demonstrator on seesama Airbus A380, millel pardal vesinikupaagid ja lisamootor, millega vesinikukütust testitakse.&quot;,&quot;en&quot;:&quot;Airbusil on teinegi alternatiivse kütuse lahendus katsetamisel - ZEROe demonstrator on seesama Airbus A380, millel pardal vesinikupaagid ja lisamootor, millega vesinikukütust testitakse.&quot;,&quot;lv&quot;:&quot;Airbusil on teinegi alternatiivse kütuse lahendus katsetamisel - ZEROe demonstrator on seesama Airbus A380, millel pardal vesinikupaagid ja lisamootor, millega vesinikukütust testitakse.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457393t1hb001.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:258,&quot;topLeftY&quot;:8,&quot;bottomRightX&quot;:686,&quot;bottomRightY&quot;:540}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Airbus tegi nädala lõpus oma reisilennukiga A380 superjumbo esimese katselennu, kasutades mootoris 100% taastuvallikatest tehtud kütust. See tähendab, et nafta asemel põletati erinevaid jäätmeid ja jääke, põhiliselt aga toiduainetööstusest ja restoranidest kogutud ümbertöödeldud toiduõli, mida peetakse lennuliikluse süsinikujalajälje kiire vähendamise üheks võtmelahenduseks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:41}],&quot;authors&quot;:[{&quot;id&quot;:110239,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;tehnika.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:3984,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;airbus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;airbus&quot;},{&quot;id&quot;:14283,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lennukikütus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lennukikutus&quot;},{&quot;id&quot;:74085,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;a380&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;a380&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;73519e6216d7c77d8bd74700413a1d04oXkd5bvD/x9u4jVFnz9dzudYIrCpYRYepCOchBOVO1Ru35apJkK8AvnRC8IE+vuu&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3640be405bc2c551ea1d92b8d0a78b00k9A2EeSStivXB/CdckLo1j6fRVsBXqTuW0XVBhc3AMffF+O6Tp0yNJHsGPYAsPiA&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:524,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a59da27ef6c92850deecb08a16d475c3++WMwKe+a47gdg9I2BM2x4hMI8poAgPkoI1rIUxb+KLhdj4LdHByCLVZDNhNQbUV&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;af5a46b59c0d39d114dc64711e981f05o5BSNlPXc4UZTBRkjFqwy4NYVIrADLxM9RY/oOKRmPTaaFyINIuz2lEIErG91mS1&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14457388,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Airbus&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/SiSOcGbeTMtmpJ1u_S7teMfiYZg=/50x50/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/kEXlEE6pqqJ-6qJZjEPBUaRJIz0=/155x155/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/e_frxdWbwwbXUWLgMjDbD_ibvEM=/650x650/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/g617nSWFFP0zJDTuqaR1fRGPfPo=/1080x1080/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/v_ZxirLOmVwaoSll65xIdmobfe8=/270x480/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/zP_GyVQWvACT2WZM-Uo-Tmsddq8=/540x960/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cwsF4QZDLijAfvKCFNVSeudEQN8=/1080x1920/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/8MaRsx4lV05bPSPj4d-7ktq0dzo=/1080x0/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Qw1ZlcUUoC6fua8-mXMgpeWcQNA=/0x50/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/TOxRa9tfhZoXZk-iEWiiHNmR-ls=/0x155/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/zNNkm39RoeGtzHbPcmMtSRbCB0w=/480x270/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rmyQ98OPb7JbN1zoUZWXgl-g_1I=/960x540/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ydAF6hI3YuJDxv5Lrc6QuPUBEXU=/1920x1080/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/vjNYB6jnUUSm6ZXDpM7s7P2LsWs=/0x60/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/zNjcSUzYaOsxA48hPN3SwtYjhPY=/140x93/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/CRVuVT2FE1DFv56TM77lzvWPuy4=/538x422/filters:focal(613x112:814x484)/nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.&quot;,&quot;ru&quot;:&quot;Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.&quot;,&quot;en&quot;:&quot;Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.&quot;,&quot;lv&quot;:&quot;Airbus A380 ehk maailma suurim reisilennuk on valmis lendama 100% taastuvallikatest kütusega. Teoorias pole uut naftat seega enam tulevikus vaja maapõuest ammutada lennukikütuse tootmiseks, kuid praktikas leidub veel mõnesid takistusi.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457388t1h7d71.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:613,&quot;topLeftY&quot;:112,&quot;bottomRightX&quot;:814,&quot;bottomRightY&quot;:484}]}}},{&quot;id&quot;:7489918,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T10:54:35+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T15:41:43+03:00&quot;,&quot;slug&quot;:&quot;soda-droonide-vastu-kaib-kiiruse-ja-tapsuse-peale&quot;,&quot;datePublished&quot;:&quot;2022-03-31T12:21:00+03:00&quot;,&quot;headline&quot;:&quot;Sõda droonide vastu käib kiiruse ja täpsuse peale&quot;,&quot;additionalHeadline&quot;:&quot;Ilmunud ajakirjas Sõdur&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-31T12:21:29+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:6,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1381,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14456668,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/s05ejuafC6RHpPV_ShJc4JQ598A=/50x50/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/7C51Ov--cvhoynuih3SSOU_YL7w=/155x155/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/gtIIjWZEB1ucgT31p5oCzcNGFyg=/650x650/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/WfcJPTv4x02BLLlt1DV0bftv6N0=/1080x1080/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/f828IT2sPE5HTLtPhDcYaL1P16U=/270x480/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/V4JF-jpJJo6YEprIn6yLOrKAmns=/540x960/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/DRqXGKck9yZjA7i2ArA2IrVulMo=/1080x1920/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/ZVJPnF0nHq8ltsfMxjUnbzWvtIY=/1080x0/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ag-DLXppScJM61mPuGzNy-4JYTg=/0x50/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/6wIYTcwqRVU94Bfp8GAFskJ9cB8=/0x155/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/5ZZNMCCumxYv-0Wz4pnS22Kih9o=/480x270/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Hn5wdOo0L5VwQGU2ArTjDt5fnDU=/960x540/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lcHOGWUxQWMmgIrPZcTVDHg_0ik=/1920x1080/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/ViVtThZC4-Q7_P3G8Ktpms_u_mc=/0x60/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/wvAA5s4mRGXbtBo01ZKmsKevGQc=/140x93/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/hGpzOKs40X8eEPoiwhLCC4IWJK4=/538x422/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Illustratsioon sõjadroonist.&quot;,&quot;ru&quot;:&quot;Illustratsioon sõjadroonist.&quot;,&quot;en&quot;:&quot;Illustratsioon sõjadroonist.&quot;,&quot;lv&quot;:&quot;Illustratsioon sõjadroonist.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;}},{&quot;id&quot;:14456720,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marduk Technologies&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Qibv6Ptl0c-3HSyG2fuj7MmNyto=/50x50/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/4XhigW5TSp7XoMi8yMERWG5RpgQ=/155x155/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/2_N4GUAQwgFhRKq77ikJCMeOvnU=/650x650/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/U2SAX-vFnXD8WObwzYIeIjh77p0=/1080x1080/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/XcLze4p-6EOazIzYDGOWcpf9970=/270x480/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/6HVjDI0qqqPIg_W94VO1wZOeIT8=/540x960/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ecVaSzEGi_fy2n8PsyheWS7vtJY=/1080x1920/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/QDlxI_M9TO_ngyJfcVaRuiYIp4w=/1080x0/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/rVjlxwNTbz9CnZCEEGPMqaWun8U=/0x50/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/VB_v05_vbOYQVYCdsGRNTcJB8us=/0x155/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Hnq3ds6pah7R-RTUHF5enuXdTig=/480x270/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/cN39vu11lo7TRJU16tX-y78Uiko=/960x540/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/86WjfobZkDgOrA1QYotCZgC-dGI=/1920x1080/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/zYZbkZK7eXPRPJaXlawlgQybvcI=/0x60/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/k17brTnKMdBBB-8CNRGwFxah8hE=/140x93/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/NFvYGRVTqd1-PmV01feuinMtJVY=/538x422/filters:focal(342x27:848x496)/nginx/o/2022/03/31/14456720t1hd133.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Droonituvastaja Marduk Shark.&quot;,&quot;ru&quot;:&quot;Droonituvastaja Marduk Shark.&quot;,&quot;en&quot;:&quot;Droonituvastaja Marduk Shark.&quot;,&quot;lv&quot;:&quot;Droonituvastaja Marduk Shark.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14456720t1hd133.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:342,&quot;topLeftY&quot;:27,&quot;bottomRightX&quot;:848,&quot;bottomRightY&quot;:496}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Droonid muutuvad üha võimekamaks. Mehitamata lennuvahendite lennukõrgus, -aeg, -kiirus, kandevõime ning navigeerimise täpsus on viimastel aastatel märgatavalt suurenenud. Need on võrdlemisi odavad ning lihtsasti hangitavad. Pole ime, et need muutuvad aina populaarsemaks nii riigi-, äri- , era- kui ka kuritegelikus sektoris.&lt;/p&gt;&quot;,&quot;wordCount&quot;:40}],&quot;authors&quot;:[{&quot;id&quot;:159600,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Tiina Nuum&quot;,&quot;position&quot;:&quot;vabakutseline ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:15934,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;droon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;droon&quot;},{&quot;id&quot;:53697,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tõrje&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;torje&quot;},{&quot;id&quot;:78030,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;droonirünnak&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;droonirunnak&quot;},{&quot;id&quot;:673472,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;droonitõrje&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;droonitorje&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f415700b2f920c92129470368ec46c38T9hhWyNrqEgbuMpOku5FCzL+y3EUX4Al3oiouL9/MYHLgNojuPg4l/4awelGRDEB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;75be0f195fa0d80acc26bb133a80e7929GCJc6lMWj5/XhGVir9VLRTN/Fmg4lXoBa1A5DXbYEUnMTejUs78S5amN9zWkNVF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:2415,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Seadmed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/seadmed&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;efc03d6471348cdbed0b08aa19eeacd9C01qnOSSv7RO3uOrfujk4LHN/GFfj70+FoPb5eTERggaa+Tnrf9Thh00/HX5Q0zE&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Seadmed&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;beac8adda8c79f03d464794e41705b0dvDkQ9guzsf0sI56qG66hC/Gq2YPolmGnoXDqCVwqZYB2ESxsNgfs9AnmMjWH7cBI&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14456668,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/s05ejuafC6RHpPV_ShJc4JQ598A=/50x50/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/7C51Ov--cvhoynuih3SSOU_YL7w=/155x155/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/gtIIjWZEB1ucgT31p5oCzcNGFyg=/650x650/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/WfcJPTv4x02BLLlt1DV0bftv6N0=/1080x1080/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/f828IT2sPE5HTLtPhDcYaL1P16U=/270x480/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/V4JF-jpJJo6YEprIn6yLOrKAmns=/540x960/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/DRqXGKck9yZjA7i2ArA2IrVulMo=/1080x1920/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/ZVJPnF0nHq8ltsfMxjUnbzWvtIY=/1080x0/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ag-DLXppScJM61mPuGzNy-4JYTg=/0x50/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/6wIYTcwqRVU94Bfp8GAFskJ9cB8=/0x155/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/5ZZNMCCumxYv-0Wz4pnS22Kih9o=/480x270/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Hn5wdOo0L5VwQGU2ArTjDt5fnDU=/960x540/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lcHOGWUxQWMmgIrPZcTVDHg_0ik=/1920x1080/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/ViVtThZC4-Q7_P3G8Ktpms_u_mc=/0x60/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/wvAA5s4mRGXbtBo01ZKmsKevGQc=/140x93/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/hGpzOKs40X8eEPoiwhLCC4IWJK4=/538x422/smart/nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Illustratsioon sõjadroonist.&quot;,&quot;ru&quot;:&quot;Illustratsioon sõjadroonist.&quot;,&quot;en&quot;:&quot;Illustratsioon sõjadroonist.&quot;,&quot;lv&quot;:&quot;Illustratsioon sõjadroonist.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14456668t1h4aa8.jpg&quot;}}},{&quot;id&quot;:7489699,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T06:46:31+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T13:29:01+03:00&quot;,&quot;slug&quot;:&quot;eesti-koolid-kaivitavad-euroopa-jaoks-vesinikutehnoloogide-oppe&quot;,&quot;datePublished&quot;:&quot;2022-03-31T06:46:00+03:00&quot;,&quot;headline&quot;:&quot;Eesti koolid käivitavad Euroopa jaoks vesinikutehnoloogide õppe&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-31T06:46:31+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:2,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:292,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:2635330,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2013-11-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jO9SzwCuVWUQtYQ6pDfsw4VeZyM=/50x50/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/NHaxk_9vWWN8FsP0N-j44WOcuts=/155x155/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/m5JvBszXMjUkosZoqXUqMTd7rTM=/650x650/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/iy3R_bJ0BUcFDKIVrnZ3HU3RZSs=/1080x1080/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/8DtySxxhdxsCYatoL7COFAPB_20=/270x480/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Nb8NOlFH0id57fRc1qPFqckHT8k=/540x960/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/3xBCm--D5tS_fd12w8cUAERanms=/1080x1920/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/yB_azN7kC_D0uxO_H1fuW6hNU2g=/1080x0/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/3NfVVrzTi4E-RXLJ2F1Rx9YiX7A=/0x50/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/N8zMYAuA14Vk3KXShVmvj-8SN84=/0x155/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/4WNPDkcuVg_vi7e8XkSDUlNDy5U=/480x270/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/mXaSELBQsQpJDwyYoUddKIOzOyk=/960x540/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/I4kax9KJiBxgR77hlAY6ZDF1Jvg=/1920x1080/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/K4f3Pu6h1MGzHAzRF14nEz5WGTU=/0x60/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/L3IL4kuk-dPjby7AYJmsPQfDdW4=/140x93/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/6CNknDIoQXFpDwfKQFacYMcyeOs=/538x422/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;VOCO autoosakonna juhi Arne Küüti sõnul on vesinikutehnoloogia oluline, sest vesinik on teistest energiakandjatest märksa paindlikum&quot;,&quot;ru&quot;:&quot;VOCO autoosakonna juhi Arne Küüti sõnul on vesinikutehnoloogia oluline, sest vesinik on teistest energiakandjatest märksa paindlikum&quot;,&quot;en&quot;:&quot;VOCO autoosakonna juhi Arne Küüti sõnul on vesinikutehnoloogia oluline, sest vesinik on teistest energiakandjatest märksa paindlikum&quot;,&quot;lv&quot;:&quot;VOCO autoosakonna juhi Arne Küüti sõnul on vesinikutehnoloogia oluline, sest vesinik on teistest energiakandjatest märksa paindlikum&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Euroopa Liit eraldas ligi neli miljonit eurot, et kiirendatult arendada vesinikutehnoloogiate õpet, mille raames Tartu rakenduslik kolledž VOCO ja Tallinna Tehnikaülikool (TalTech) loovad õppeprogrammid sadade tuhandete spetsialistide koolitamiseks üle Euroopa.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:149868,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Haridusportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11356,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;},{&quot;id&quot;:11528,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koolid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koolid&quot;},{&quot;id&quot;:49345,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesinik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesinik&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;06c1e5a56e6d9a8b1990118cea2bba1d8GvOqlRNXvCPJgHBSoAPZXtGKwW8YYd9Z2Lr0sgduEAbIFTSRK3jqOYl5dMOD04/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/8189d8e14df6a362b5d55cf94c05285b.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/9692d25f31b66a3430cb354eb048e9bc.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/63139884ce9e574a1539f26d35c0d1b2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/bb1085e71987bf853d14071160cd7abc.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;75e9fe36792ce6e443c6c50a9acdfef7xiITRuX34zu6MQy3JSY8nImNyh0BjOD6FxslGRXzTquEq3WLdM4ktu6YUMVeNIhL&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20332&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;64b50741da35f9f7280132e610d9d9d2S257n/dLaz9mrWOfkyBwJGhLz3sfbYP+Ks6FNa1Kml247hay/2mrqGNhK6n+oICY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c5e9ad89e0053351d092a140b678145aAU+2vAbuVRlP89FB/IDx8ldFJ5ZwfM22cH/QrQdhc3e5OwtMG+5rpwa9zX7gkUq0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:2635330,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2013-11-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jO9SzwCuVWUQtYQ6pDfsw4VeZyM=/50x50/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/NHaxk_9vWWN8FsP0N-j44WOcuts=/155x155/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/m5JvBszXMjUkosZoqXUqMTd7rTM=/650x650/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/iy3R_bJ0BUcFDKIVrnZ3HU3RZSs=/1080x1080/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/8DtySxxhdxsCYatoL7COFAPB_20=/270x480/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Nb8NOlFH0id57fRc1qPFqckHT8k=/540x960/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/3xBCm--D5tS_fd12w8cUAERanms=/1080x1920/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/yB_azN7kC_D0uxO_H1fuW6hNU2g=/1080x0/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/3NfVVrzTi4E-RXLJ2F1Rx9YiX7A=/0x50/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/N8zMYAuA14Vk3KXShVmvj-8SN84=/0x155/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/4WNPDkcuVg_vi7e8XkSDUlNDy5U=/480x270/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/mXaSELBQsQpJDwyYoUddKIOzOyk=/960x540/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/I4kax9KJiBxgR77hlAY6ZDF1Jvg=/1920x1080/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/K4f3Pu6h1MGzHAzRF14nEz5WGTU=/0x60/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/L3IL4kuk-dPjby7AYJmsPQfDdW4=/140x93/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/6CNknDIoQXFpDwfKQFacYMcyeOs=/538x422/smart/nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;VOCO autoosakonna juhi Arne Küüti sõnul on vesinikutehnoloogia oluline, sest vesinik on teistest energiakandjatest märksa paindlikum&quot;,&quot;ru&quot;:&quot;VOCO autoosakonna juhi Arne Küüti sõnul on vesinikutehnoloogia oluline, sest vesinik on teistest energiakandjatest märksa paindlikum&quot;,&quot;en&quot;:&quot;VOCO autoosakonna juhi Arne Küüti sõnul on vesinikutehnoloogia oluline, sest vesinik on teistest energiakandjatest märksa paindlikum&quot;,&quot;lv&quot;:&quot;VOCO autoosakonna juhi Arne Küüti sõnul on vesinikutehnoloogia oluline, sest vesinik on teistest energiakandjatest märksa paindlikum&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2013/11/20/2635330t1h8b23.jpg&quot;}}},{&quot;id&quot;:7489349,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T15:40:34+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T13:39:20+03:00&quot;,&quot;slug&quot;:&quot;vene-sojardite-hammastuseks-kostab-nende-militaarraadiosidest-rasket-rokki&quot;,&quot;datePublished&quot;:&quot;2022-03-30T17:17:00+03:00&quot;,&quot;headline&quot;:&quot;Vene sõjardite hämmastuseks kostab nende militaarraadiosidest rasket rokki&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-30T16:32:23+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:344,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14455716,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Roman Pilipey / EPA / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/rB_fSp3NU_xclrcQLmzNzy-Xtus=/50x50/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/dCLa4jBJqfr59nwGpcrOPYH5wTY=/155x155/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/aLsGX8_YEefOQA_iZgb1wbCnBMw=/650x650/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vImdiCsjRN3Jd8BDndo86DQMfLQ=/1080x1080/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/AfmTdXjCq6Z7nIUl9ocvE5KBres=/270x480/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/RrqaDhR3dKgtfgGYOlqBEnjV-9U=/540x960/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/8gJmsOA_x_DVLB0DB1jzShn2A54=/1080x1920/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/NTg7TRwqW1zAawq7Fsg9_6MYr-E=/1080x0/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/lBx_J-n6y24ba5xCIPt9pBwa5YU=/0x50/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/kh34qoSJ1HR9l5EIA4L_KcmO-OI=/0x155/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/G7H6ybaBsq7bYN1230H_a_gx54c=/480x270/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/quAH70xqCp7j1cCj9D-_HgkauPE=/960x540/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/1B6_O_I-X9_ZiZ4GDpHUjyH-HvI=/1920x1080/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/ZWxCHfXvAQggkXAC0h5q7kL76CQ=/0x60/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1nT_PyrZpu1zBR29-n-co5k6qAw=/140x93/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/o8Q2LxSsXdk_wd4EkBtBE_lhVdI=/538x422/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Näha olev hävitatud Vene sõjamasin võis Ukrainas oma otsa leida ka mitteturvalise raadioside tõttu. Vene väed ei kasuta Ukrainas kuigi palju oma moodsaid militaarside vahendeid.&quot;,&quot;ru&quot;:&quot;Näha olev hävitatud Vene sõjamasin võis Ukrainas oma otsa leida ka mitteturvalise raadioside tõttu. Vene väed ei kasuta Ukrainas kuigi palju oma moodsaid militaarside vahendeid.&quot;,&quot;en&quot;:&quot;Näha olev hävitatud Vene sõjamasin võis Ukrainas oma otsa leida ka mitteturvalise raadioside tõttu. Vene väed ei kasuta Ukrainas kuigi palju oma moodsaid militaarside vahendeid.&quot;,&quot;lv&quot;:&quot;Näha olev hävitatud Vene sõjamasin võis Ukrainas oma otsa leida ka mitteturvalise raadioside tõttu. Vene väed ei kasuta Ukrainas kuigi palju oma moodsaid militaarside vahendeid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:0,&quot;bottomRightX&quot;:0,&quot;bottomRightY&quot;:0}]}},{&quot;id&quot;:14455676,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;tootja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/7elfMYznbqEIiwemRrvuBAxvX1M=/50x50/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/qzelyyiane0Q4K65-VZlWl_N-58=/155x155/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/szQOiLVG2Iw7Fp6iMwBlnkLjJks=/650x650/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jbfCdaJ_FeoIKDi9o9U-wh1ULNo=/1080x1080/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/pKdt-cr7Rlw_cyPedbNEYx0Y1Hc=/270x480/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/SGe6Cm217QUJrKwrrcW06_355Tk=/540x960/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/cSVnWRkDXIOJrxsFYUeq_itkIPQ=/1080x1920/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/djkET48zS5FRDVi1_Tk2sq4ZNm8=/1080x0/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/lOJ_R9JaxjsEGL94Gmh6pesNL7k=/0x50/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/R9Kz_e2A8x8bjkWDPLbwuzL8cu0=/0x155/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/bY_RkrvBIt8jQzu7TqMCifEfCmk=/480x270/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/2Fn3GvB5tF6_d7aeJT7vU6yXmpo=/960x540/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/h3XWeZQ4Byo5CjhVF-armbSeTUg=/1920x1080/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/8f5_TIObjKS6uVOJo6Mv_kAFWk4=/0x60/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/mv1HBSZ7Qmn_zOEaq0cwml9ISXM=/140x93/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Wcm-cWW0-E6uqJ16rDg8DURi7hg=/538x422/filters:focal(86x21:347x400)/nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vene sõjaväe krüpteeritud sidega käsiraadiojaam on turvalisuselt NATO seadmete tasemel, kuid Ukrainas nendega edu pole.&quot;,&quot;ru&quot;:&quot;Vene sõjaväe krüpteeritud sidega käsiraadiojaam on turvalisuselt NATO seadmete tasemel, kuid Ukrainas nendega edu pole.&quot;,&quot;en&quot;:&quot;Vene sõjaväe krüpteeritud sidega käsiraadiojaam on turvalisuselt NATO seadmete tasemel, kuid Ukrainas nendega edu pole.&quot;,&quot;lv&quot;:&quot;Vene sõjaväe krüpteeritud sidega käsiraadiojaam on turvalisuselt NATO seadmete tasemel, kuid Ukrainas nendega edu pole.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455676t1h9ea4.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:86,&quot;topLeftY&quot;:21,&quot;bottomRightX&quot;:347,&quot;bottomRightY&quot;:400}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Miks surevad Ukrainas Vene kindralid otse rindejoonel, mitte ei suhtle ohvitseridega eemalt turvalisest tagalast või miks räägivad idanaabri sõjardid üksteisega üsna tihti tavaliste pealtkuulatavate &lt;em&gt;Walkie-Talkie&lt;/em&gt;´dega ehk amatöör-raadiojaamadega, mida saab ka lihtsasti segada? Põhjus polegi otseselt ukrainlaste vastutegevuses, kuid selline käitumine annab võimaluse veel paremini vaenlast segada.&lt;/p&gt;&quot;,&quot;wordCount&quot;:47}],&quot;authors&quot;:[{&quot;id&quot;:157745,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaido Einama&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14340839,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/6KX71De2bsNIXZHrSS3Di3cqbJw=/50x50/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/yYQBYsW9m0quRj13Q8XuSWPw5WE=/155x155/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/eMUj9RSZ2A_mUEitZYqPIAMQ8KE=/650x650/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/tEKya8155wYRIdAclHVJq1hlHKM=/1080x1080/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/GeKdrZTZIgApWiYVT5qsMczDOQw=/270x480/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/YTmmJdhtFOB2CddabnhC8xIO71Y=/540x960/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/TGzI-Yl5gKSzD_n27SVBVogHKzE=/1080x1920/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/vgA0IT8QuFHXg5gWKCm-BUDVB9A=/1080x0/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jngjhii3X2vW0Rc4_gWTgbZiziM=/0x50/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/XulXbLjunFNxI8CuWaujXI18FsM=/0x155/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/YiulUkNOjO0Mp3zqXU-6_D0VSUM=/480x270/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/D_cgHByHM1X2HkAyQxjFNIdTMf0=/960x540/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/OMuZirHky_vzEVi0-DPFy2e14L4=/1920x1080/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/q58j55_nQaIw3fQkwzO4__O1uro=/0x60/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/Bg_2BBLBrhkHfbCbdiofCk8FEiw=/140x93/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/_BEtkQ_SKoeL1B3MnevwZujB1KU=/538x422/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaido Einama.&quot;,&quot;ru&quot;:&quot;Kaido Einama.&quot;,&quot;en&quot;:&quot;Kaido Einama.&quot;,&quot;lv&quot;:&quot;Kaido Einama.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/01/14340839t1h5277.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:3916,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;raadiojaam&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raadiojaam&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:8857,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjatehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojatehnika&quot;},{&quot;id&quot;:13376,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;raadioside&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raadioside&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;738cc5884ba75a7955e07fa1c75f8036Rw0svIu0mK0RLI9Pak2nvJQYoXxq+8jrxpFg3NdiTM/1HWUxdSr00lobQaG6+D/V&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;92a734ea72a882c798c501a2e2c12760YmdRF8PzF95Hp3x5TBvqzBIo7+DJKwrRDbkGMdFEbXx7PymrazHxhdN1fpmyoaCP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:2415,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Seadmed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/seadmed&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c6815d1bd1eaadeaeee0f2acfa2efb40n4z5J8ZDQxO09Sb2ag1CpoUI2egOHo8p+8xHvh7K4tP/eNjLkF0qrn1l6toeaU+w&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Seadmed&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455716,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Roman Pilipey / EPA / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/rB_fSp3NU_xclrcQLmzNzy-Xtus=/50x50/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/dCLa4jBJqfr59nwGpcrOPYH5wTY=/155x155/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/aLsGX8_YEefOQA_iZgb1wbCnBMw=/650x650/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vImdiCsjRN3Jd8BDndo86DQMfLQ=/1080x1080/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/AfmTdXjCq6Z7nIUl9ocvE5KBres=/270x480/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/RrqaDhR3dKgtfgGYOlqBEnjV-9U=/540x960/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/8gJmsOA_x_DVLB0DB1jzShn2A54=/1080x1920/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/NTg7TRwqW1zAawq7Fsg9_6MYr-E=/1080x0/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/lBx_J-n6y24ba5xCIPt9pBwa5YU=/0x50/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/kh34qoSJ1HR9l5EIA4L_KcmO-OI=/0x155/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/G7H6ybaBsq7bYN1230H_a_gx54c=/480x270/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/quAH70xqCp7j1cCj9D-_HgkauPE=/960x540/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/1B6_O_I-X9_ZiZ4GDpHUjyH-HvI=/1920x1080/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/ZWxCHfXvAQggkXAC0h5q7kL76CQ=/0x60/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1nT_PyrZpu1zBR29-n-co5k6qAw=/140x93/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/o8Q2LxSsXdk_wd4EkBtBE_lhVdI=/538x422/filters:focal(0x0:0x0)/nginx/o/2022/03/30/14455716t1ha814.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Näha olev hävitatud Vene sõjamasin võis Ukrainas oma otsa leida ka mitteturvalise raadioside tõttu. Vene väed ei kasuta Ukrainas kuigi palju oma moodsaid militaarside vahendeid.&quot;,&quot;ru&quot;:&quot;Näha olev hävitatud Vene sõjamasin võis Ukrainas oma otsa leida ka mitteturvalise raadioside tõttu. Vene väed ei kasuta Ukrainas kuigi palju oma moodsaid militaarside vahendeid.&quot;,&quot;en&quot;:&quot;Näha olev hävitatud Vene sõjamasin võis Ukrainas oma otsa leida ka mitteturvalise raadioside tõttu. Vene väed ei kasuta Ukrainas kuigi palju oma moodsaid militaarside vahendeid.&quot;,&quot;lv&quot;:&quot;Näha olev hävitatud Vene sõjamasin võis Ukrainas oma otsa leida ka mitteturvalise raadioside tõttu. Vene väed ei kasuta Ukrainas kuigi palju oma moodsaid militaarside vahendeid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455716t1ha814.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:0,&quot;bottomRightX&quot;:0,&quot;bottomRightY&quot;:0}]}}},{&quot;id&quot;:7489122,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T12:25:58+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T16:02:07+03:00&quot;,&quot;slug&quot;:&quot;saksamaa-laiendab-vesinikuvorgustikku&quot;,&quot;datePublished&quot;:&quot;2022-03-30T12:30:00+03:00&quot;,&quot;headline&quot;:&quot;Saksamaa laiendab vesinikuvõrgustikku&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-30T12:30:35+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:169,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14455088,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Mclean / Unsplash&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/K_oTnhkaoE6QH7bxvDhYw1ui_R0=/50x50/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/PDPD0naRaCS3EA0kO_mbl7fjFEI=/155x155/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/W2BuJh8YZyCVYruk-zyJnk6IMw0=/650x650/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/YJyEHfYzB4VUWKO08KwNWk1j0i8=/1080x1080/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Mf19H98XViSSTSqr9vvZ4bCtT3c=/270x480/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Wl_qB-iWNH1Jj4aGLfQ8H_oWNSU=/540x960/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/uF1d9VYCzXlAZ1C9qHd1xi9oR8s=/1080x1920/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/AhdoG1x9uGxIQpACS7fU6DI9kkA=/1080x0/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Ixm4QQzurLn43wtE06VMzIbUWWc=/0x50/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/RHuSSYRYHqGtSaukV8MKXtoFJ5g=/0x155/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/36NqPkLdC2umx7o8gufRSDvWSg8=/480x270/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/wLCBViHuGtXi3whmLJ_pFSD1lr4=/960x540/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/3XOaiuJXv_s4o3FOhc6Ed0uJ3E8=/1920x1080/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/osIXNVtfpKi0bwrWC3ujLE2Etzk=/0x60/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/kZOjdzK8iKql1ysyznNW9A8LoTw=/140x93/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/KjYWxKfh4kL3_fk4tph1LDaHyUw=/538x422/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Autot tankimas.&quot;,&quot;ru&quot;:&quot;Autot tankimas.&quot;,&quot;en&quot;:&quot;Autot tankimas.&quot;,&quot;lv&quot;:&quot;Autot tankimas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Saksamaa on oluliselt laiendamas oma vesinikutanklate võrgustikku ning püüab võõrutada veoautosid ja busse fossiilkütustest ning vähendada transpordisektori süsinikuheitmeid, vahendab AFP/BNS.&lt;/p&gt;&quot;,&quot;wordCount&quot;:21}],&quot;authors&quot;:[{&quot;id&quot;:68796,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AFP/BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:49345,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesinik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesinik&quot;},{&quot;id&quot;:105607,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesinikuauto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesinikuauto&quot;},{&quot;id&quot;:580904,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesinikutankla&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesinikutankla&quot;},{&quot;id&quot;:646356,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesinikumajandus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesinikumajandus&quot;},{&quot;id&quot;:654214,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesinikubussid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesinikubussid&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4186ccfbae4f096c5328b1bdee02297c5LyUWtxIh0/5O4QhTcuaoGnp9Rq0iQz/eRQ95ghlTtkdR8mLIUw50eNxrFLwxZsA&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;70f29fa8c6f8c40914d04bd8356d24dcTwUVpqV0iGG5/deMqW5O94Wtqw2c+OKYpuCst/pADg0QIZXFSEUJSd/miUCL6IYN&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:318,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/auto&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;be6b2deaeb283a00bd7702917ddf7bb28Jmcq6XLhGCDgoPybrvv/J8obFxAuE/roCQMgRnyD7s/98KsYBLeRc12UM5R2Pm/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Auto&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:524,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ba6276a9fea47560529de335109e55bd6TL7rkyO2JblMYA2MdT3eFXX5qmQCVV9ZIjSzU/lAxXzvosPk/STx/07341+1P+J&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;28d804a60e944263546e84b0fd93a559szkal2wBq04mqCG7fqguTBMqoXhVIyGJgNxq9rgs57FfZBIrnHPL6RbQaziaG98Y&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5442,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/euroopa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dd680fe8ce532222f02863eef7602a95uocc+DxA18QmEH5wtAMrDYsDSA2N4X/kQlCKpWBoaSQPUWbC8zuG0aeJcfVz703I&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Euroopa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455088,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Mclean / Unsplash&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/K_oTnhkaoE6QH7bxvDhYw1ui_R0=/50x50/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/PDPD0naRaCS3EA0kO_mbl7fjFEI=/155x155/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/W2BuJh8YZyCVYruk-zyJnk6IMw0=/650x650/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/YJyEHfYzB4VUWKO08KwNWk1j0i8=/1080x1080/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Mf19H98XViSSTSqr9vvZ4bCtT3c=/270x480/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Wl_qB-iWNH1Jj4aGLfQ8H_oWNSU=/540x960/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/uF1d9VYCzXlAZ1C9qHd1xi9oR8s=/1080x1920/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/AhdoG1x9uGxIQpACS7fU6DI9kkA=/1080x0/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Ixm4QQzurLn43wtE06VMzIbUWWc=/0x50/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/RHuSSYRYHqGtSaukV8MKXtoFJ5g=/0x155/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/36NqPkLdC2umx7o8gufRSDvWSg8=/480x270/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/wLCBViHuGtXi3whmLJ_pFSD1lr4=/960x540/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/3XOaiuJXv_s4o3FOhc6Ed0uJ3E8=/1920x1080/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/osIXNVtfpKi0bwrWC3ujLE2Etzk=/0x60/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/kZOjdzK8iKql1ysyznNW9A8LoTw=/140x93/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/KjYWxKfh4kL3_fk4tph1LDaHyUw=/538x422/smart/nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Autot tankimas.&quot;,&quot;ru&quot;:&quot;Autot tankimas.&quot;,&quot;en&quot;:&quot;Autot tankimas.&quot;,&quot;lv&quot;:&quot;Autot tankimas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455088t1hc0e5.jpg&quot;}}},{&quot;id&quot;:7489045,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T11:15:25+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T14:08:52+03:00&quot;,&quot;slug&quot;:&quot;uuemad-nutitelefonid-saavad-lahikuudel-meetrise-tapsusega-asukohamaaramise&quot;,&quot;datePublished&quot;:&quot;2022-03-30T12:14:00+03:00&quot;,&quot;headline&quot;:&quot;Uuemad nutitelefonid saavad lähikuudel meetrise täpsusega asukohamääramise&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Telefonides ei muutu midagi, vaid tarkvarauuendus toob seninägematu asukohamääramise täpsuse&quot;,&quot;Qualcommi kiibid nutitelefonides kasutavad maapealsete jaamade abi asukoha täpsustamiseks&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-30T12:14:59+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:1,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:293,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14455051,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;OnePlus&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hQJbdXxc9NnOXXuc47SlmPGK3O8=/50x50/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/PGgMx3X8PHzIM6mM_rPO0QEuPck=/155x155/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SwrGtXgPfTbUId_H5rLwnRZXX4A=/650x650/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/EQIqcF4feaKdkTnJaxuwC1ag8hw=/1080x1080/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/SAkCESdR58JRMwSSekgGdrczaBk=/270x480/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/f0klQA6p8wjmUGfhqIe2NGYZ6RQ=/540x960/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LHqqslyaCnXk-c6cFPjuUn4Mxws=/1080x1920/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/lf7FJpNa8htn529tUYLLWa0zNq0=/1080x0/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Xr4Hxqge_cyMidfN-VppCIfNbbY=/0x50/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/qcPXkZoT3WlBFzE_iaAm5ULifiw=/0x155/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Rd_4ROZfq1J-e9dIIZqIqdpOUnI=/480x270/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/1FThUop0KWpHvHAlxmxtCPPoWgk=/960x540/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/2NA9CrgjhHk0rRwfseaIf-wFqvY=/1920x1080/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/x7p6O7dqAW2lCl6hXYc2fKHwe9o=/0x60/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/IW6TQk5a9Z5pXvN1PWyUFQMFk-8=/140x93/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/ndKcW4WL2jzvJxZTYbgwNb8BpBM=/538x422/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Üks Qualcomm 888 kiibistikuga telefonidest, mis saab ülitäpse asukohamääramise, on näiteks Oneplus 9.&quot;,&quot;ru&quot;:&quot;Üks Qualcomm 888 kiibistikuga telefonidest, mis saab ülitäpse asukohamääramise, on näiteks Oneplus 9.&quot;,&quot;en&quot;:&quot;Üks Qualcomm 888 kiibistikuga telefonidest, mis saab ülitäpse asukohamääramise, on näiteks Oneplus 9.&quot;,&quot;lv&quot;:&quot;Üks Qualcomm 888 kiibistikuga telefonidest, mis saab ülitäpse asukohamääramise, on näiteks Oneplus 9.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:648,&quot;topLeftY&quot;:0,&quot;bottomRightX&quot;:1212,&quot;bottomRightY&quot;:554}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Uutele nutitelefonidele, mis kasutavad Qualcommi kiibistikke Snapdragon 8 Gen 1 ja Snapdragon 888, saab peagi kättesaadavaks Trimble´i asukohamääramise täpsustamise teenus, mis toob meie taskutesse meetrise täpsusega asukohta määravad seadmed. Paljud telefonitootjate viimase aja tippmudeleid on just nende kiibistikega.&lt;/p&gt;&quot;,&quot;wordCount&quot;:36}],&quot;authors&quot;:[{&quot;id&quot;:157745,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaido Einama&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14340839,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/6KX71De2bsNIXZHrSS3Di3cqbJw=/50x50/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/yYQBYsW9m0quRj13Q8XuSWPw5WE=/155x155/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/eMUj9RSZ2A_mUEitZYqPIAMQ8KE=/650x650/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/tEKya8155wYRIdAclHVJq1hlHKM=/1080x1080/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/GeKdrZTZIgApWiYVT5qsMczDOQw=/270x480/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/YTmmJdhtFOB2CddabnhC8xIO71Y=/540x960/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/TGzI-Yl5gKSzD_n27SVBVogHKzE=/1080x1920/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/vgA0IT8QuFHXg5gWKCm-BUDVB9A=/1080x0/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jngjhii3X2vW0Rc4_gWTgbZiziM=/0x50/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/XulXbLjunFNxI8CuWaujXI18FsM=/0x155/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/YiulUkNOjO0Mp3zqXU-6_D0VSUM=/480x270/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/D_cgHByHM1X2HkAyQxjFNIdTMf0=/960x540/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/OMuZirHky_vzEVi0-DPFy2e14L4=/1920x1080/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/q58j55_nQaIw3fQkwzO4__O1uro=/0x60/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/Bg_2BBLBrhkHfbCbdiofCk8FEiw=/140x93/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/_BEtkQ_SKoeL1B3MnevwZujB1KU=/538x422/smart/nginx/o/2022/02/01/14340839t1h5277.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaido Einama.&quot;,&quot;ru&quot;:&quot;Kaido Einama.&quot;,&quot;en&quot;:&quot;Kaido Einama.&quot;,&quot;lv&quot;:&quot;Kaido Einama.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/01/14340839t1h5277.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:3275,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;internet&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;internet&quot;},{&quot;id&quot;:24157,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gps&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gps&quot;},{&quot;id&quot;:525445,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Qualcomm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;qualcomm&quot;},{&quot;id&quot;:675896,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;asukohamääramine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;asukohamaaramine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bbe0ec91c8b3250d8650c54f0cdf7237L2EZr+ByaIMpg/73WMfFX9iiLedW7AYBimF6F1FZG8hRNrrj4FEjJLAnXtLewfBR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:524,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5966189af1598a95d5e75272b3384fddgvsLUsbcSfcgiRy92MG9nolsqK88RVG7Fsa2CXtBnRyuwCH57VlBTyqbHBEnDZVQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;19f0d3e18409eeadae07f999b8325dbdSeG4+b16yZjHB/F+ZDUxk4XDggKWHVc+G5rXLMCoG8cZhqQGWJbmFl2IqCi1yCaQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:2415,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Seadmed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/seadmed&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5fc800c7a5b69b18271db9079a5ee9546mJRF4xw5UM4Tv7woryoFLzIWbylmxfBXm5Q52mrB9IMdpk+rOItGi1pxTLV6vlX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Seadmed&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;92cd425d7edf007782158f6138e96a6ezu8xNOPsvyoi9Stst4mISaqhm0mphK/JvuVeJYJDVkefFxNYYIIvZ/sOlg3saDPk&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455051,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;OnePlus&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hQJbdXxc9NnOXXuc47SlmPGK3O8=/50x50/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/PGgMx3X8PHzIM6mM_rPO0QEuPck=/155x155/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SwrGtXgPfTbUId_H5rLwnRZXX4A=/650x650/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/EQIqcF4feaKdkTnJaxuwC1ag8hw=/1080x1080/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/SAkCESdR58JRMwSSekgGdrczaBk=/270x480/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/f0klQA6p8wjmUGfhqIe2NGYZ6RQ=/540x960/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LHqqslyaCnXk-c6cFPjuUn4Mxws=/1080x1920/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/lf7FJpNa8htn529tUYLLWa0zNq0=/1080x0/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Xr4Hxqge_cyMidfN-VppCIfNbbY=/0x50/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/qcPXkZoT3WlBFzE_iaAm5ULifiw=/0x155/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Rd_4ROZfq1J-e9dIIZqIqdpOUnI=/480x270/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/1FThUop0KWpHvHAlxmxtCPPoWgk=/960x540/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/2NA9CrgjhHk0rRwfseaIf-wFqvY=/1920x1080/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/x7p6O7dqAW2lCl6hXYc2fKHwe9o=/0x60/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/IW6TQk5a9Z5pXvN1PWyUFQMFk-8=/140x93/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/ndKcW4WL2jzvJxZTYbgwNb8BpBM=/538x422/filters:focal(648x0:1212x554)/nginx/o/2022/03/30/14455051t1h227b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Üks Qualcomm 888 kiibistikuga telefonidest, mis saab ülitäpse asukohamääramise, on näiteks Oneplus 9.&quot;,&quot;ru&quot;:&quot;Üks Qualcomm 888 kiibistikuga telefonidest, mis saab ülitäpse asukohamääramise, on näiteks Oneplus 9.&quot;,&quot;en&quot;:&quot;Üks Qualcomm 888 kiibistikuga telefonidest, mis saab ülitäpse asukohamääramise, on näiteks Oneplus 9.&quot;,&quot;lv&quot;:&quot;Üks Qualcomm 888 kiibistikuga telefonidest, mis saab ülitäpse asukohamääramise, on näiteks Oneplus 9.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455051t1h227b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:648,&quot;topLeftY&quot;:0,&quot;bottomRightX&quot;:1212,&quot;bottomRightY&quot;:554}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v18gdjeytn" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Airbus loodab aastaks 2035 valmis saada lennuki, mille süsinikuemissioon oleks null. Maailma suurima reisilennukiga Airbus A380 tehtud katse on üks kiire samm selles suunas, kuid täielikku heitmete kadumist see veel ei tähenda.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>Katselend toimus Prantsusmaal Blagnaci lennujaamast Toulouse'i ja kestis kolm tundi. Lennuki üks Rolls-Royce Trent 900 mootor sai lennu ajal ainult 100% taastuvallikatest kütust, mida kutsutakse SAF-iks (SAF - <em>Sustainable Aviation Fuel</em>).</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7490211" secure-domain="https://secure.postimees.ee" section-color="#0064FA" return-to="https://tehnika.postimees.ee/7490211/maailma-suurim-reisilennuk-tegi-katselennu-kutusega-mis-tehtud-toiduoli-jaakidest" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i87ewo30jr" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/3984/airbus">airbus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/14283/lennukikutus">lennukikütus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/74085/a380">a380</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3jkr6tvfmd" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7490211" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7490211" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nfl085sszj" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a150e58c9ebe6fe43bce.js" async></script></body></html>