<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/hUjg_en4Ss_Ed1nHFloKHxFkXJU=/180x180/https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/HfEXpgwUu0FLphc_RGkbIyln8Nc=/1200x630/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/HfEXpgwUu0FLphc_RGkbIyln8Nc=/1200x630/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ameerika hakkab treima laskemoona nõukogudeaegsete relvatorude jaoks - loe lähemalt miks"><meta property="twitter:title" content="Ameerika hakkab treima laskemoona nõukogudeaegsete relvatorude jaoks - loe lähemalt miks"><meta property="og:url" content="https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks"><meta property="twitter:url" content="https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks"><meta property="og:site_name" content="Tehnika"><meta property="og:description" content="Näib, et punnid tarnetorude eest on ära löödud ja moona ja relvi liigub Ukraina poole aina enam. See on ka hetkel ainus võimalus Ukraina isesisvussõda võidule suunata."><meta property="twitter:description" content="Näib, et punnid tarnetorude eest on ära löödud ja moona ja relvi liigub Ukraina poole aina enam. See on ka hetkel ainus võimalus Ukraina isesisvussõda võidule suunata."><meta property="og:type" content="article"><meta property="article:section" content="Tehnika"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="Ukraina"><meta property="article:tag" content="miinid"><meta property="article:tag" content="raketid"><meta property="article:tag" content="laskemoon"><meta property="article:tag" content="mürsud"><meta property="article:tag" content="relvaabi"><meta property="article:tag" content="Ukraina sõda"><meta property="article:tag" content="Antony Blinken"><meta property="article:tag" content="relvaabi ukrainale"><meta property="article:tag" content="ukraina armee"><meta name="article:published_time" content="2022-04-26T18:01:02+03:00"><meta name="article:modified_time" content="2022-04-26T18:05:08+03:00"><meta name="description" content="Näib, et punnid tarnetorude eest on ära löödud ja moona ja relvi liigub Ukraina poole aina enam. See on ka hetkel ainus võimalus Ukraina isesisvussõda võidule suunata."><meta name="keywords" content="Ameerika Ühendriigid, Ukraina, miinid, raketid, laskemoon, mürsud, relvaabi, Ukraina sõda, Antony Blinken, relvaabi ukrainale, ukraina armee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tehnika.postimees.ee/rss"><title>Ameerika hakkab treima laskemoona nõukogudeaegsete relvatorude jaoks - loe lähemalt miks - Tehnika</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-363a5dbb1b11c110392f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'tehnika.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-c3b44e46429db07e19c0.js"></script></head><body class="section-2413 article-7509303"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>T, 26.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://tehnika.postimees.ee">Tehnika</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container menu-item--active"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div class="menu-item--container"><a href="https://too.postimees.ee" target="_self" rel="noopener" class="menu-item">Tööportaal</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tehnika.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://tehnika.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/524" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/5359" target="_self" rel="noopener" class="menu-item">Arvustused ja testid</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/2415" target="_self" rel="noopener" class="menu-item">Seadmed</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/2417" target="_self" rel="noopener" class="menu-item">Tarkvara</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/5360" target="_self" rel="noopener" class="menu-item">Mängud</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/318" target="_self" rel="noopener" class="menu-item">Auto</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7509303"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tehnika.postimees.ee">Tehnika</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Ameerika hakkab treima laskemoona nõukogudeaegsete relvatorude jaoks - loe lähemalt miks</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/110239"><img alt="tehnika.postimees.ee" src="//f10.pmo.ee/B6dqdiDm9TvytyBuVf_ScXG6PXo=/112x112/smart/nginx/o/2021/03/04/13662113t1h56a3.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/110239" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">tehnika.postimees.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-26T18:01:00+03:00">26. aprill 2022, 18:01</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Ameerika hakkab treima laskemoona nõukogudeaegsete relvatorude jaoks - loe lähemalt miks</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7509303" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7509303&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Ameerika%20hakkab%20treima%20laskemoona%20n%C3%B5ukogudeaegsete%20relvatorude%20jaoks%20-%20loe%20l%C3%A4hemalt%20miks&url=https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7509303"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Ameerika%20hakkab%20treima%20laskemoona%20n%C3%B5ukogudeaegsete%20relvatorude%20jaoks%20-%20loe%20l%C3%A4hemalt%20miks&url=https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7509303"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7509303"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/nKwEy0JqxGqsLmlQz3BkqO3T9bo=/1536x0/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg"><figure-fullscreen eager :image-id="14509638" image-url="//f12.pmo.ee/EIZC7F8n9joHd0eQyKDq-LYoYJI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/26/14509638t1h34d5.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14509638)" src="//f12.pmo.ee/nKwEy0JqxGqsLmlQz3BkqO3T9bo=/1536x0/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks."></div><figcaption class="figure__caption"><span class="figure__caption--title">Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">armyrecognition.com</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Näib, et punnid tarnetorude eest on ära löödud ja moona ja relvi liigub Ukraina poole aina enam. See on ka hetkel ainus võimalus Ukraina isesisvussõda võidule suunata.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>​Ameerika Ühendriikide kaitseministeerium andis 25. aprillil teada, et on otsustatud hakata tootma Ukrainale laskemoona. Selle otsusega just Nõukogude liidus toodetud relvadele mõeldud moona.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7509303" secure-domain="https://secure.postimees.ee" section-color="#0064FA" return-to="https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T18:01:00+03:00"><meta itemprop="dateModified" content="2022-04-26T18:05:08+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7509303/ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Ameerika hakkab treima laskemoona nõukogudeaegsete relvatorude jaoks - loe lähemalt miks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T15:38:44+03:00"><meta itemprop="dateModified" content="2022-04-26T15:38:43+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7509126/kuhu-kadus-vene-sojavae-au-ja-uhkus-tualeti-ja-oonagemisega-armata-tank" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Kuhu kadus Vene sõjaväe au ja uhkus, tualeti ja öönägemisega Armata tank?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T15:11:51+03:00"><meta itemprop="dateModified" content="2022-04-26T15:11:50+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7509156/volkswagen-kergitab-saladuseloori-uus-amarok-hakkab-valja-nagema-nii" itemprop="url"><div class="top-article__section">Auto</div><div class="top-article__headline">Volkswagen kergitab saladuseloori. Uus Amarok hakkab välja nägema nii</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T13:27:00+03:00"><meta itemprop="dateModified" content="2022-04-26T14:01:08+03:00"><meta itemprop="author" content="Sten Kohlmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7509012/netflixi-aktsiad-kukuvad-kolinal-kas-krahhist-paastavad-videomangud" itemprop="url"><div class="top-article__section">Mängud</div><div class="top-article__headline">Netflixi aktsiad kukuvad kolinal. Kas krahhist päästavad videomängud?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T11:20:00+03:00"><meta itemprop="dateModified" content="2022-04-26T13:57:19+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7508810/5-olulist-asja-mida-elon-musk-plaanib-twitteris-muuta-parast-selle-ostmist" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">5 olulist asja, mida Elon Musk plaanib Twitteris muuta pärast selle ostmist</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T09:13:00+03:00"><meta itemprop="dateModified" content="2022-04-26T13:59:30+03:00"><meta itemprop="author" content="Timo Korv"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7508408/vesiniku-hubriidlennuk-sirutas-tiivad-valja-ja-tegi-varske-rekordi" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Vesiniku-hübriidlennuk sirutas tiivad välja ja tegi värske rekordi</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rsa1h5jcsy" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7509303,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T17:38:13+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T18:05:08+03:00&quot;,&quot;slug&quot;:&quot;ameerika-hakkab-treima-laskemoona-noukogudeaegsete-relvatorude-jaoks-loe-lahemalt-miks&quot;,&quot;datePublished&quot;:&quot;2022-04-26T18:01:00+03:00&quot;,&quot;headline&quot;:&quot;Ameerika hakkab treima laskemoona nõukogudeaegsete relvatorude jaoks - loe lähemalt miks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Relva- ja moonatarned Ukrainasse kasvavad&quot;,&quot;Otsus hakata tootma moona ka vanade Nõukogude Liidu relvade jaoks on jõuliselt nutikas&quot;],&quot;actualPublishTime&quot;:&quot;2022-04-26T18:01:02+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:269,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14509638,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;armyrecognition.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/_Erd8IfNbKaxBNKmFnuGpHVIcDk=/50x50/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/NQktp8x68Ir32BIWCZw_LFQxVHk=/155x155/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/XSmaWOdv2k8BaJrHqAaSJOn5m28=/650x650/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/RZoRGyj2KtAcTj6tlOY5d3cKjvA=/1080x1080/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/6kX9Q-BPrS0ykoYNbKQ8Alf3oX4=/270x480/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/2tGJjryHymShWTLJ4W5KhBdH2Sk=/540x960/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/C2y0zNmBDHpltBLwnc3vhK8mruk=/1080x1920/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/cTaJgKy_13_UimIDbUogSC6Q_oI=/1080x0/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/EByuVNVPuCO-y74fRYm9oDJyAZM=/0x50/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/OT_UrvTxUHOoLvlk-2dIJxn48mA=/0x155/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/xTJKJNael7D6oRAWxKTHiDTYA4w=/480x270/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/7vH11aT4_heSQJZtgGggghi0yGU=/960x540/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/rN44oR0m3XXOCyDI4X91RP3RIG4=/1920x1080/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/6l99ls3I0M04FQ5KTlIwRqUQcEM=/0x60/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Ae10TKYfULHPBlS-UhsCuJ3b_4U=/140x93/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/V3ZClxhORFuW_owoFHtE4NfKq5A=/538x422/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.&quot;,&quot;ru&quot;:&quot;Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.&quot;,&quot;en&quot;:&quot;Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.&quot;,&quot;lv&quot;:&quot;Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Näib, et punnid tarnetorude eest on ära löödud ja moona ja relvi liigub Ukraina poole aina enam. See on ka hetkel ainus võimalus Ukraina isesisvussõda võidule suunata.&lt;/p&gt;&quot;,&quot;wordCount&quot;:27}],&quot;authors&quot;:[{&quot;id&quot;:110239,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;tehnika.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2669,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ameerika Ühendriigid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ameerika-uhendriigid&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:14692,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;miinid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;miinid&quot;},{&quot;id&quot;:25785,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;raketid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raketid&quot;},{&quot;id&quot;:31054,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;laskemoon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laskemoon&quot;},{&quot;id&quot;:37445,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mürsud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mursud&quot;},{&quot;id&quot;:454113,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;relvaabi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;relvaabi&quot;},{&quot;id&quot;:481479,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-soda&quot;},{&quot;id&quot;:644616,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Antony Blinken&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;antony-blinken&quot;},{&quot;id&quot;:676163,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;relvaabi ukrainale&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;relvaabi-ukrainale&quot;},{&quot;id&quot;:677427,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina armee&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-armee&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7b8d0f73ee23e0868dac6dbba673c5d2tyCIC2Fj4ZSqbPPR/fFA65ms9SnwgvpehC5+8TV7YC2HWqcxvT5ua2nTLasUmR9m&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5fde946f098bc88e5f5ca144ded6537eoz+Z8fYL+rmIZ3pcz2Gti5R2zu4mRQdI/yH40M9nZM9No5r+DN0soXpxHwzSojuM&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;df91ccfd6de6eb4ed37ca3afed79bd4bX/XmlwJ0nTR5iAL3G0zn9aoWLSX9jatpCW3Eg3FgNEL78boplY1ZYxLX1bXxgTbv&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14509638,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;armyrecognition.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/_Erd8IfNbKaxBNKmFnuGpHVIcDk=/50x50/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/NQktp8x68Ir32BIWCZw_LFQxVHk=/155x155/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/XSmaWOdv2k8BaJrHqAaSJOn5m28=/650x650/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/RZoRGyj2KtAcTj6tlOY5d3cKjvA=/1080x1080/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/6kX9Q-BPrS0ykoYNbKQ8Alf3oX4=/270x480/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/2tGJjryHymShWTLJ4W5KhBdH2Sk=/540x960/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/C2y0zNmBDHpltBLwnc3vhK8mruk=/1080x1920/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/cTaJgKy_13_UimIDbUogSC6Q_oI=/1080x0/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/EByuVNVPuCO-y74fRYm9oDJyAZM=/0x50/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/OT_UrvTxUHOoLvlk-2dIJxn48mA=/0x155/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/xTJKJNael7D6oRAWxKTHiDTYA4w=/480x270/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/7vH11aT4_heSQJZtgGggghi0yGU=/960x540/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/rN44oR0m3XXOCyDI4X91RP3RIG4=/1920x1080/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/6l99ls3I0M04FQ5KTlIwRqUQcEM=/0x60/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Ae10TKYfULHPBlS-UhsCuJ3b_4U=/140x93/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/V3ZClxhORFuW_owoFHtE4NfKq5A=/538x422/smart/nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.&quot;,&quot;ru&quot;:&quot;Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.&quot;,&quot;en&quot;:&quot;Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.&quot;,&quot;lv&quot;:&quot;Erinevaid nõukogudeageseid relvatorusid on Ukrainas üksjagu ja need on erinevad. Sama kirev on ka laskemoon nende jaoks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509638t1h34d5.jpg&quot;}}},{&quot;id&quot;:7509126,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T14:44:24+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T15:38:43+03:00&quot;,&quot;slug&quot;:&quot;kuhu-kadus-vene-sojavae-au-ja-uhkus-tualeti-ja-oonagemisega-armata-tank&quot;,&quot;datePublished&quot;:&quot;2022-04-26T15:38:44+03:00&quot;,&quot;headline&quot;:&quot;Kuhu kadus Vene sõjaväe au ja uhkus, tualeti ja öönägemisega Armata tank?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Vene uuest tankist võib leida ohtralt lääne kõrgtehnoloogiat&quot;,&quot;Valmis on vaid paraadmasinad&quot;],&quot;actualPublishTime&quot;:&quot;2022-04-26T15:38:43+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:731,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14509365,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;SERGEI KARPUHIN / REUTERS / SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/9729HbjPC3sFZ5_KpHBSiVpUZ2w=/50x50/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/mEB8A_bxbHMTCICdyFYpu9cLklM=/155x155/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/P3cDIrxQ0ox0pJTiw7snNEyMaVw=/650x650/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/dmoE7RPYqCMgQnwC-l5tXEWC4cE=/1080x1080/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/6TKu0t4AQJ_tUM9zvxV6rPk0fXE=/270x480/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/lAzCsBw4J5QIcWa0kpH9cPTe8T0=/540x960/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jJ7qwUMes1uoffRTCmP9VivH0No=/1080x1920/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/vOGujG3iPhP82q4fdy7ASokm8Hg=/1080x0/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/IV2nCp5yWVoiCkAt48FC6kKL8Yk=/0x50/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/oyNShMb-14zPLUuLO53TQ3dEtjw=/0x155/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/rsVMT1Ic01p7p1O1ubBJq4l05HQ=/480x270/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Ws_WlwD23g0Js3fFf4CsKPH9vMI=/960x540/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6hQzxLVC_kbQCo8toY2k4g4lfk8=/1920x1080/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/cuzuntZjd2kLyFhZo0EAtL4S3DI=/0x60/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/omHf0yg841myhc3F336Be7q0xKA=/140x93/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/GIrl7a3C88ISytYuYiIHYD1yNZc=/538x422/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vene tankid T-14 on uuel Armata platvormil, kuid peale paraadi pole neid mujal eriti nähtud.&quot;,&quot;ru&quot;:&quot;Vene tankid T-14 on uuel Armata platvormil, kuid peale paraadi pole neid mujal eriti nähtud.&quot;,&quot;en&quot;:&quot;Vene tankid T-14 on uuel Armata platvormil, kuid peale paraadi pole neid mujal eriti nähtud.&quot;,&quot;lv&quot;:&quot;Vene tankid T-14 on uuel Armata platvormil, kuid peale paraadi pole neid mujal eriti nähtud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1542,&quot;topLeftY&quot;:347,&quot;bottomRightX&quot;:3058,&quot;bottomRightY&quot;:2121}]}},{&quot;id&quot;:14509369,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ALEXANDER NEMENOV&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sFhLo1GxRtmbOnrzHJF_PyQJOb0=/50x50/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/C7s7xuCGUb2QOX6oklFnIyc6sQA=/155x155/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/cfzRq6yxk5IzjrO7fY03GryjqbM=/650x650/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/hhwOOwETvt6J9OrP2ljZu8f4rq0=/1080x1080/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/a5F_Nx0OwIqaQGG2ex9C9jbiJhU=/270x480/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Mr0MBY1_Cla0Pf38SoRZI6hsVD4=/540x960/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vs2bo0Y82r2tJUbv4jB1m7aEEvI=/1080x1920/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/-6bELvE_yKs2d_kOk6FOi6ZwyIA=/1080x0/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/VPci8nMh2BhHV73EYMu-WQDols4=/0x50/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/TYfRnJTL-BWzF6OtVPEZkgXEVSo=/0x155/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/tIzhH4ybp9rK6OX7w0Cdque5Vdw=/480x270/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/p3O29KiiFbT0RiLYinziqBjZkn8=/960x540/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7dO5FriWHhIhCpFMXBOETHc27DM=/1920x1080/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/9qra_0W9ul34ONWteAsm7IzqGX8=/0x60/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/AIKN9Md_EndDKa6J5y3Yurk93cA=/140x93/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/RfrCGfiXGh7DZMKeYP8SWjvpfMc=/538x422/smart/nginx/o/2022/04/26/14509369t1h115e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;A Russian T-14 Armata tank drives at Red Square in Moscow, on May 7, 2019, during a rehearsal for the Victory Day military parade. - Russia will celebrate the 74th anniversary of the 1945 victory over Nazi Germany on May 9. (Photo by Alexander NEMENOV / AFP)&quot;,&quot;ru&quot;:&quot;A Russian T-14 Armata tank drives at Red Square in Moscow, on May 7, 2019, during a rehearsal for the Victory Day military parade. - Russia will celebrate the 74th anniversary of the 1945 victory over Nazi Germany on May 9. (Photo by Alexander NEMENOV / AFP)&quot;,&quot;en&quot;:&quot;A Russian T-14 Armata tank drives at Red Square in Moscow, on May 7, 2019, during a rehearsal for the Victory Day military parade. - Russia will celebrate the 74th anniversary of the 1945 victory over Nazi Germany on May 9. (Photo by Alexander NEMENOV / AFP)&quot;,&quot;lv&quot;:&quot;A Russian T-14 Armata tank drives at Red Square in Moscow, on May 7, 2019, during a rehearsal for the Victory Day military parade. - Russia will celebrate the 74th anniversary of the 1945 victory over Nazi Germany on May 9. (Photo by Alexander NEMENOV / AFP)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509369t1h115e.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Viimaste aastate paraadidel on nähtud Venemaa uuema aja sõjatööstuse saavutust – Armata tanki, mis pidi välja vahetama Teise maailmasõja aegse tehnoloogia ning nagu nüüd ka Ukraina sõjas on selgunud – moodsate tankitõrjerelvadega üsna lihtsasti hävitatava vanema tankipõlvkonna. Kuigi paraadidel veeres neid Punasel väljakul mitmeid (ja mõni ei veerenud), pole seni ühtki Ukrainas nähtud. Kuhu imetankid kadusid?&lt;/p&gt;&quot;,&quot;wordCount&quot;:54}],&quot;authors&quot;:[{&quot;id&quot;:110239,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;tehnika.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:3340,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tank&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tank&quot;},{&quot;id&quot;:622011,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Armata&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;armata&quot;},{&quot;id&quot;:622012,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;T-14&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;t-14&quot;},{&quot;id&quot;:677264,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;T-14 Armata&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;t-14-armata&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8bd8f5a706fd451117a690cd523513c3oAsRB7OStI47kY/1+x06rJ/Aeoru2moxqcI0Tw4MHFHqmUHCUOSAJ8eECSe8ThYb&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8c10334de1c5d19f28b920bd9b33dc9e/3l7tGIeJ93EHJnf8IOBjV5QLNpdIy6gNtc7/gq64786lltlbu30AFyyw/SJes5r&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aa77aa1d0092e898bd58fde239bb7c25rtslkGLbzYFIXX9Iipqnxq1KN1tYPUxJQySC+OBymmLZBlpIdZMBmLGIoGSnpeMP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14509365,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;SERGEI KARPUHIN / REUTERS / SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/9729HbjPC3sFZ5_KpHBSiVpUZ2w=/50x50/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/mEB8A_bxbHMTCICdyFYpu9cLklM=/155x155/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/P3cDIrxQ0ox0pJTiw7snNEyMaVw=/650x650/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/dmoE7RPYqCMgQnwC-l5tXEWC4cE=/1080x1080/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/6TKu0t4AQJ_tUM9zvxV6rPk0fXE=/270x480/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/lAzCsBw4J5QIcWa0kpH9cPTe8T0=/540x960/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jJ7qwUMes1uoffRTCmP9VivH0No=/1080x1920/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/vOGujG3iPhP82q4fdy7ASokm8Hg=/1080x0/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/IV2nCp5yWVoiCkAt48FC6kKL8Yk=/0x50/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/oyNShMb-14zPLUuLO53TQ3dEtjw=/0x155/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/rsVMT1Ic01p7p1O1ubBJq4l05HQ=/480x270/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Ws_WlwD23g0Js3fFf4CsKPH9vMI=/960x540/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6hQzxLVC_kbQCo8toY2k4g4lfk8=/1920x1080/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/cuzuntZjd2kLyFhZo0EAtL4S3DI=/0x60/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/omHf0yg841myhc3F336Be7q0xKA=/140x93/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/GIrl7a3C88ISytYuYiIHYD1yNZc=/538x422/filters:focal(1542x347:3058x2121)/nginx/o/2022/04/26/14509365t1h5943.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vene tankid T-14 on uuel Armata platvormil, kuid peale paraadi pole neid mujal eriti nähtud.&quot;,&quot;ru&quot;:&quot;Vene tankid T-14 on uuel Armata platvormil, kuid peale paraadi pole neid mujal eriti nähtud.&quot;,&quot;en&quot;:&quot;Vene tankid T-14 on uuel Armata platvormil, kuid peale paraadi pole neid mujal eriti nähtud.&quot;,&quot;lv&quot;:&quot;Vene tankid T-14 on uuel Armata platvormil, kuid peale paraadi pole neid mujal eriti nähtud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509365t1h5943.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1542,&quot;topLeftY&quot;:347,&quot;bottomRightX&quot;:3058,&quot;bottomRightY&quot;:2121}]}}},{&quot;id&quot;:7509156,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T15:10:23+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T15:11:50+03:00&quot;,&quot;slug&quot;:&quot;volkswagen-kergitab-saladuseloori-uus-amarok-hakkab-valja-nagema-nii&quot;,&quot;datePublished&quot;:&quot;2022-04-26T15:11:51+03:00&quot;,&quot;headline&quot;:&quot;Volkswagen kergitab saladuseloori. Uus Amarok hakkab välja nägema nii&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-26T15:11:50+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:239,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14509351,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/X-biBT_glRgj99SvOp8YdIVLK-Y=/50x50/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ClP5qewK58kEO5opM3W_FM2IOkU=/155x155/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0jlMenOzxYFo2lEhyTaiN3YIo6E=/650x650/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ZSrhGVvpnjUNq56BXpEFSz8IUeY=/1080x1080/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/EDTnycx_p85VPam4-4WMMJdQxHU=/270x480/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/FYNgPVhL6CZDSXhAjBuKx_Zt_mw=/540x960/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8Mxyme35wCBdBGR9LdkfWeXQ4Yo=/1080x1920/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/wf7TDG-LJddBOF0SlspMkADviuA=/1080x0/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/iW7pX2xjKA2rwK2Ukzat1-uefjg=/0x50/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/LEcy2GmNKAo6BCnCRC3RPf-QAkY=/0x155/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/tQEXZA7ix8p7baVoQBIhaoZLjn4=/480x270/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Lbmx8jtFwHJOgoUWTYnXDoQqt-o=/960x540/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8iV2C6Z5QraUiIMDFzOsHS6E1So=/1920x1080/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Ws1qW-jz9cxtW7pXbhlWex8c438=/0x60/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/A6FEI91P8j4nDQVvi3clREjqfTY=/140x93/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/yhLy06aloGpX72t_XXKE9tjzK6o=/538x422/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;ru&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;en&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;lv&quot;:&quot;Wolkswagen Amarok.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;}},{&quot;id&quot;:14509352,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/wvt30h5c5EerNPrZen29LPPem6o=/50x50/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/W94J5iExY1qtlPIq4lq17lco8uE=/155x155/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/qW4F6sIRvy0su4Dw5mzefOuSVvA=/650x650/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/ID1JoqODeI3OHB28L6L5FWxxvLw=/1080x1080/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/1VYXrY7ha0aQP8DHdr8pIABvO2g=/270x480/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/3ajYwHfFOFxM4VGNygHscTXVG0I=/540x960/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/UIJY261YNTBB2mlVj6pYbuerVC4=/1080x1920/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/PYB02qzI2C18GrphF5dytkhsfAQ=/1080x0/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/4csiAr2SXCOjfV0O9mAy5_HazEU=/0x50/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/b3-CtJNnKfaiFZRGzyq34DrqWIQ=/0x155/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/r3V0-dliwNJjTdWiq2D8D4_jXKg=/480x270/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/_zpMEanpgDNdtGwnJBGv_7cn1LE=/960x540/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/zrxDkD0OXXcO-P9WHFnrk-g_mc0=/1920x1080/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/pzMe95Uq89ZDEe1Y98miN9HKyy0=/0x60/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/CCG1z4-nhXKqeJwU1IiYQWxuqw0=/140x93/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/ZcFuoT4IrA6hcFU_iFcNv_ZHja4=/538x422/smart/nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;ru&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;en&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;lv&quot;:&quot;Wolkswagen Amarok.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509352t1h52b3.jpg&quot;}},{&quot;id&quot;:14509355,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Nja1ghS5fUTvF-4jPN0AobK5tts=/50x50/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/kltyNTW2AlEKDw5W2KgNnX2VGRA=/155x155/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Dqbw_e3YHbDlM7vREPgzmcOxnDk=/650x650/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/hWLLDuJGCjt28cyxUgwFOYpV50U=/1080x1080/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/4TyrWU8d_Zob1TsJbDwcQ2lfLMM=/270x480/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/CLanfCtyEJSb8w5T6sRB6Ux8g3A=/540x960/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/AcRUY65eOnFafbHZYyCj_JJhNWE=/1080x1920/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/iAlgHvqu1CXzQSvUniAgk-yBSOA=/1080x0/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/gCVOTDwV-95BlVy2JVBUKGsCDvw=/0x50/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/90J6w28HsCtBdAVGTPImFL6usEk=/0x155/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/MHmW_XfidqmAUVXBR7KXXA2FkH0=/480x270/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/SLSDX0cE6hgZd0Pu69Z_jDRdv6o=/960x540/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/ArEJHIo9VdSGkrKX8Un9vCAd-zc=/1920x1080/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/z9GlVNoIB3XU2TMDVkgwvNEtGGM=/0x60/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/c3q18zBxRl8_dp5-S-DImHooOEo=/140x93/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/eEMTeeSixammPO-Be5s043huePo=/538x422/smart/nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;ru&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;en&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;lv&quot;:&quot;Wolkswagen Amarok.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509355t1hb2da.jpg&quot;}},{&quot;id&quot;:14509356,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/CGgUjfOuoOH5FH93nnjWlgxTdxo=/50x50/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/yvnHQuQkleqMWUuwCX0FF9J2rMc=/155x155/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/iUzo-5VPJZgDLxRyrawuthxrTP0=/650x650/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/8ggDZo1Yf3pLiXoeUztGZfyeS_Y=/1080x1080/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/OgRorSNy77vvdlMbhue1VHamTR0=/270x480/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/mxB6dMN1hC7rCsydS8DBwoeXOME=/540x960/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/gslne6AcGlmS7O8A7Qa1MGu5zYM=/1080x1920/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ucAh91uS6KFsS4vI2kV7MntwqnE=/1080x0/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/rZ6OSpyhtlVhhs2OgRji0f4j7Nk=/0x50/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/0ikyyKQ6WbaaqjiIkv5LGWF59ro=/0x155/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/8SIojznhWWcwdxr9QSAb80kFVAU=/480x270/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3j3FBogUtw9z-x1jhWvVmoQhPik=/960x540/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1cqTk8_MbwHY_hfp04Nh2UNfvUM=/1920x1080/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/08FVI9-gt4zFV4c9Pz4KP5iiKks=/0x60/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/GFMHHPwOcRu2Ps2lOCj6L-ICymc=/140x93/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/i0ahJlslVHa8AcgSKxFwqZhzl9c=/538x422/smart/nginx/o/2022/04/26/14509356t1h819d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;ru&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;en&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;lv&quot;:&quot;Wolkswagen Amarok.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509356t1h819d.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Volkswagen kergitab enne suvist maailma esmaesitlust saladuseloori uuelt Amarokilt – kamuflaaži alla peidetult on juba täna võimalik kauaoodatud pikapile pilk heita. Amaroki eelmüük Eestis algab 2023. aasta alguses.&lt;/p&gt;&quot;,&quot;wordCount&quot;:26}],&quot;authors&quot;:[{&quot;id&quot;:110239,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;tehnika.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13410,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;volkswagen&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;volkswagen&quot;},{&quot;id&quot;:580572,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Volkswagen Amarok&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;volkswagen-amarok&quot;},{&quot;id&quot;:603111,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kastikas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kastikas&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4276eaafe674d5f824f49275d743754cVMXYx4n9RKdbzM8AijUb4URRci7mivPPAO46qAVoOATuKJwi2b2TK/5ABybCUCrq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:318,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/auto&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;abaed3a14620b3e82edb74a46b99841anZT4iUHQQZK5bgtScoad6TvFQ7BCbL/qlYbvRPEmOwyVzU80Zv7TC2r5kInIII3k&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Auto&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:318,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Auto&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/auto&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3562aa8fe7833a8f4fd654d7c860dd5f9o0jaHD8ESTUYRQl5bAaOTjjVUcj6Dw7iaAzJIebcrOdsOjP9/o+FR/goCf3OXZ8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Auto&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:519,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e5f788e9229d255870e9e129d57c4c575BDxwD9xnPvUH1wmhuQmLthfQVPmN3LXrZmr3ty7z25nSskb2c7vRsF1rOt7QTBb&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:8}},{&quot;id&quot;:524,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d4fa5531324cb1eff70424bf2fefcc87FmO6MSSdb2sIVSVR7OJKa4ld2cJrrdxwGUlPg4mJ0jAd5fVmv883a9XvkOUkvbTd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14509351,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tootja foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/X-biBT_glRgj99SvOp8YdIVLK-Y=/50x50/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ClP5qewK58kEO5opM3W_FM2IOkU=/155x155/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0jlMenOzxYFo2lEhyTaiN3YIo6E=/650x650/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ZSrhGVvpnjUNq56BXpEFSz8IUeY=/1080x1080/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/EDTnycx_p85VPam4-4WMMJdQxHU=/270x480/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/FYNgPVhL6CZDSXhAjBuKx_Zt_mw=/540x960/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8Mxyme35wCBdBGR9LdkfWeXQ4Yo=/1080x1920/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/wf7TDG-LJddBOF0SlspMkADviuA=/1080x0/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/iW7pX2xjKA2rwK2Ukzat1-uefjg=/0x50/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/LEcy2GmNKAo6BCnCRC3RPf-QAkY=/0x155/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/tQEXZA7ix8p7baVoQBIhaoZLjn4=/480x270/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Lbmx8jtFwHJOgoUWTYnXDoQqt-o=/960x540/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8iV2C6Z5QraUiIMDFzOsHS6E1So=/1920x1080/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Ws1qW-jz9cxtW7pXbhlWex8c438=/0x60/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/A6FEI91P8j4nDQVvi3clREjqfTY=/140x93/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/yhLy06aloGpX72t_XXKE9tjzK6o=/538x422/smart/nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;ru&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;en&quot;:&quot;Wolkswagen Amarok.&quot;,&quot;lv&quot;:&quot;Wolkswagen Amarok.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509351t1h8ced.jpg&quot;}}},{&quot;id&quot;:7509012,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T12:54:18+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T14:01:08+03:00&quot;,&quot;slug&quot;:&quot;netflixi-aktsiad-kukuvad-kolinal-kas-krahhist-paastavad-videomangud&quot;,&quot;datePublished&quot;:&quot;2022-04-26T13:27:00+03:00&quot;,&quot;headline&quot;:&quot;Netflixi aktsiad kukuvad kolinal. Kas krahhist päästavad videomängud?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Netflixi aktsiate väärtus sai korraliku paugu&quot;,&quot;Platvorm jäi sadade tuhandete kasutajate võrra vaesemaks&quot;,&quot;Aina rohkem investeeritakse mängutööstusesse&quot;],&quot;actualPublishTime&quot;:&quot;2022-04-26T13:16:12+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:264,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14509102,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;pixabay.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Vjt_k7KNHeyzJNgPdHG_gYaSncc=/50x50/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/d4S9Ok_7TVpd_CrHky87YsQTL5A=/155x155/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/2YTtWXWZ7rtOLywF3_xin3LfdDo=/650x650/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/D0qHs-I8i9oR-Vlt-x2Xpxz-NCg=/1080x1080/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/bmdCQ3Y51shiiocah72l-dTq_RU=/270x480/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/adFGHzr6YjwJMmWBodR6z54bCq4=/540x960/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/3eXaa4u_733mqF1_TZLT5h5GBhI=/1080x1920/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/NTzAHD6H3DZhAQVVC9GXbCggbHs=/1080x0/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/2TmIuUgQGVXHG1H_SKGcd-XttG0=/0x50/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/viUKKX3b1QMVK_4kLlZCTlxrDik=/0x155/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/78tMrrKoRIoS3Emadc49ZXvuLKg=/480x270/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/KHMMVb5MSsASU5nGFD3WWGIiIN8=/960x540/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/4yHrsu3eycwlOFpqSiZO8RU8V74=/1920x1080/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/sZDnCdg3Mqv5Cc1ce6eAFLYi-yg=/0x60/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/X-HOe4dUWFKt-vvigcDUA-hMwLA=/140x93/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/7me6Hxr2YI4hsySGucCmCWqLjGc=/538x422/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:571,&quot;topLeftY&quot;:13,&quot;bottomRightX&quot;:1626,&quot;bottomRightY&quot;:1280}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Voogedastusplatvorm Netflix on hädas. 2022. aasta jätab kompaniile igaveseks templi. Esimest korda kümnendi jooksul ei tulnud platvormile tellijaid juurde. Vastupidi, 200 000 inimest tegi teenusega lõpparve. Selle tulemusena kukkus kolinal ka aktsia. Kuidas säärasest august välja ronida?&lt;/p&gt;&quot;,&quot;wordCount&quot;:34}],&quot;authors&quot;:[{&quot;id&quot;:160102,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sten Kohlmann&quot;,&quot;position&quot;:&quot;ajakirjanik-toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14493376,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu/Postimees/Scanpix Baltics&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SNIyMICFZnNqCYGmJVhf5guEty0=/50x50/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/mM81J8JgSBOEE5n9g3EKD4ehPUA=/155x155/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/cSTwDHileTA15jKGavC8m64n1v8=/650x650/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/ZR7Rjy8Cvhm2MwqY7UvWDEwnyeI=/1080x1080/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/dO12uOXLkkpFUx7AomfBHUirPUw=/270x480/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Jqy6Z0tvj0ZEzm3xuwf8SUa1Y4g=/540x960/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/9xFVt7uUkKlil0VoZcvVWB-TU-c=/1080x1920/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/zeKIWpxoHC57gZyeG6-9kVCP0Cg=/1080x0/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/L4CrR3BodN-YSNnyL36yjw11U4Q=/0x50/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/5YGJCeBB0SKCdI22AI6amaUNfY8=/0x155/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/B2FQnLPxPOdiDC8LPWLxZ8s4TPU=/480x270/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/p-BFLKipT482DOUt0krUPE091qE=/960x540/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Adn3-LUvJyCAIlwYEe1J0eB4LM0=/1920x1080/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/f_ADc3wcbxKM-zuJgQBVoc-IgHI=/0x60/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/lJfn1KdbuD1Km38EOs9VS01juGo=/140x93/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/11OqrR845I4zjv1o0jS8nakhxpo=/538x422/filters:focal(106x109:3151x3072)/nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;19.04.2022, Tallinn\r\nPostimehe töötaja Sten Kohlmann\r\nFoto Mihkel Maripuu, Postimees&quot;,&quot;ru&quot;:&quot;19.04.2022, Tallinn\r\nPostimehe töötaja Sten Kohlmann\r\nFoto Mihkel Maripuu, Postimees&quot;,&quot;en&quot;:&quot;19.04.2022, Tallinn\r\nPostimehe töötaja Sten Kohlmann\r\nFoto Mihkel Maripuu, Postimees&quot;,&quot;lv&quot;:&quot;19.04.2022, Tallinn\r\nPostimehe töötaja Sten Kohlmann\r\nFoto Mihkel Maripuu, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/19/14493376t1hbaf3.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:106,&quot;topLeftY&quot;:109,&quot;bottomRightX&quot;:3151,&quot;bottomRightY&quot;:3072}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11275,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aktsia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aktsia&quot;},{&quot;id&quot;:13825,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;investeering&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;investeering&quot;},{&quot;id&quot;:77402,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kasutaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kasutaja&quot;},{&quot;id&quot;:81228,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sarjad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sarjad&quot;},{&quot;id&quot;:270758,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;netflix&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;netflix&quot;},{&quot;id&quot;:518591,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;voogedastus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;voogedastus&quot;},{&quot;id&quot;:650247,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;arvutimängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;arvutimangud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;638ab77ef80824175be5ab19f8b70440xpV1sXhDboW3es5GgBdirxG1kiB8r47L0QCN7qO4wV7ygrqfsHNvU4AeBhevUxp2&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5360,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Mängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/mangud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cf5f9f1d03bedb3c6292502388fd87a0VrmhWSw692G+7PWl+ubxcwq2MCvhgEB2FRCX4GEPwWOdOtktn6jaYsLs3s03pyxg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Mängud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;012611a6c2ab118226eae5e6ef8f375aitzEAurx2Hb8FzH/CdsiPKSe3RB/8tqlx9ubxLD7iZmQ5aaUKQxHv0GI3haT+9W0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9c75cd8a714cab3f4b0dcace7cda06456zCEpoUFytbc+hk6wuXMOCQzQrEFn5YMg7Dw6FP3+HJJwDTm4RD6gfet2nZwGkr7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5360,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Mängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/mangud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e1b7039ee39743a6eb8d34198e501828Q88yjqwfOS+fcaja356DL8KlWGEf32QCH2tM43w+1/yGwil+ZU07fuwQOln0tl7q&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Mängud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14509102,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;pixabay.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Vjt_k7KNHeyzJNgPdHG_gYaSncc=/50x50/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/d4S9Ok_7TVpd_CrHky87YsQTL5A=/155x155/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/2YTtWXWZ7rtOLywF3_xin3LfdDo=/650x650/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/D0qHs-I8i9oR-Vlt-x2Xpxz-NCg=/1080x1080/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/bmdCQ3Y51shiiocah72l-dTq_RU=/270x480/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/adFGHzr6YjwJMmWBodR6z54bCq4=/540x960/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/3eXaa4u_733mqF1_TZLT5h5GBhI=/1080x1920/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/NTzAHD6H3DZhAQVVC9GXbCggbHs=/1080x0/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/2TmIuUgQGVXHG1H_SKGcd-XttG0=/0x50/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/viUKKX3b1QMVK_4kLlZCTlxrDik=/0x155/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/78tMrrKoRIoS3Emadc49ZXvuLKg=/480x270/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/KHMMVb5MSsASU5nGFD3WWGIiIN8=/960x540/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/4yHrsu3eycwlOFpqSiZO8RU8V74=/1920x1080/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/sZDnCdg3Mqv5Cc1ce6eAFLYi-yg=/0x60/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/X-HOe4dUWFKt-vvigcDUA-hMwLA=/140x93/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/7me6Hxr2YI4hsySGucCmCWqLjGc=/538x422/filters:focal(571x13:1626x1280)/nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509102t1h0de3.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:571,&quot;topLeftY&quot;:13,&quot;bottomRightX&quot;:1626,&quot;bottomRightY&quot;:1280}]}}},{&quot;id&quot;:7508810,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T10:01:00+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T13:57:19+03:00&quot;,&quot;slug&quot;:&quot;5-olulist-asja-mida-elon-musk-plaanib-twitteris-muuta-parast-selle-ostmist&quot;,&quot;datePublished&quot;:&quot;2022-04-26T11:20:00+03:00&quot;,&quot;headline&quot;:&quot;5 olulist asja, mida Elon Musk plaanib Twitteris muuta pärast selle ostmist&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Spämmirobotid kaovad, trollid saavad vabaduse&quot;,&quot;Oma sõnu saab tulevikus tagasi võtta Edit-nupuga&quot;],&quot;actualPublishTime&quot;:&quot;2022-04-26T11:19:55+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:1,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:511,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14508810,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Scott Olson / Getty Images / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/8U0U0poxbvl_PtYmitknfEVZnjM=/50x50/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/MHumLn9nrKdM26Fj8HPJ1Jk3I9Q=/155x155/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/7kc1vnsYLc_so9yPKkxEx6hb0zE=/650x650/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/8hcObRnn-QRXzyZOz75MLjTGLvo=/1080x1080/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/hJb1MU-vRHr4fbD5HQ_XJhL9I3M=/270x480/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/eHkAjIFN2RtVdRcCjwa5ls9IrXI=/540x960/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/cqryyKoWyFSmdm9pKOZQAFGAnPc=/1080x1920/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/j2q82MZig_SVjYIV37jGyQevwn8=/1080x0/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QYh3nOLxvlu0lr8IXIj-A5javcE=/0x50/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/-MaMPrjhEyVcMVFVrZ9WuhZ6Ff0=/0x155/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/d3nSoyEDPem1FnuzjTT5tYipbUE=/480x270/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ck-yQ7yB09f9FNP-DX9zT1eWWTM=/960x540/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/EXJgz-CR5KJU88vfWuyJBwbIpXo=/1920x1080/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/5KebdVllcQ1wHueGPBOOyHi0Jy8=/0x60/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ui957gkbjF54NKcosDvk5ljeVzQ=/140x93/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/Lvl8-HGnpVR1yR7Q4IY52CuSDyw=/538x422/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elon Muski pakkumine Twitter 44 miljardi dollari eest võeti vastu, nüüd plaanib Musk selle keskkonnaga ette võtta mõned varem lubatud muutused.&quot;,&quot;ru&quot;:&quot;Elon Muski pakkumine Twitter 44 miljardi dollari eest võeti vastu, nüüd plaanib Musk selle keskkonnaga ette võtta mõned varem lubatud muutused.&quot;,&quot;en&quot;:&quot;Elon Muski pakkumine Twitter 44 miljardi dollari eest võeti vastu, nüüd plaanib Musk selle keskkonnaga ette võtta mõned varem lubatud muutused.&quot;,&quot;lv&quot;:&quot;Elon Muski pakkumine Twitter 44 miljardi dollari eest võeti vastu, nüüd plaanib Musk selle keskkonnaga ette võtta mõned varem lubatud muutused.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Elon Musk &lt;a href=\&quot;https://majandus.postimees.ee/7508626/elon-muskist-saab-twitteri-omanik\&quot; target=\&quot;_blank\&quot;&gt;ostab Twitteri ära&lt;/a&gt; ja plaanib seda mitte selliseks jätta, nagu suhtluskeskkond praegu on. Musk on varem rääkinud vähemalt viiest muutusest, mis tuleb tema meelest ette võtta, et säutsukeskkond paremaks saada.&lt;/p&gt;&quot;,&quot;wordCount&quot;:32}],&quot;authors&quot;:[{&quot;id&quot;:110239,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;tehnika.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:32416,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõnavabadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sonavabadus&quot;},{&quot;id&quot;:48551,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;twitter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;twitter&quot;},{&quot;id&quot;:325768,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Elon Musk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;elon-musk&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b5113977d6a73495057ebe12ed02ea82osD9LuQHr4MMVGxI1C7izCD29RdSX++xJT8i6q5NM7Sq5EoThFjdE05txNtKforR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b0605197f545fcf5dedf0a8da9c828e0ms9jhZqqIVsweOP+N3vW//iT6UC/Lfyz99lz3qtJWFhIZjE9iKPt/55sORW8dhH+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14508810,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Scott Olson / Getty Images / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/8U0U0poxbvl_PtYmitknfEVZnjM=/50x50/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/MHumLn9nrKdM26Fj8HPJ1Jk3I9Q=/155x155/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/7kc1vnsYLc_so9yPKkxEx6hb0zE=/650x650/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/8hcObRnn-QRXzyZOz75MLjTGLvo=/1080x1080/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/hJb1MU-vRHr4fbD5HQ_XJhL9I3M=/270x480/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/eHkAjIFN2RtVdRcCjwa5ls9IrXI=/540x960/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/cqryyKoWyFSmdm9pKOZQAFGAnPc=/1080x1920/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/j2q82MZig_SVjYIV37jGyQevwn8=/1080x0/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QYh3nOLxvlu0lr8IXIj-A5javcE=/0x50/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/-MaMPrjhEyVcMVFVrZ9WuhZ6Ff0=/0x155/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/d3nSoyEDPem1FnuzjTT5tYipbUE=/480x270/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ck-yQ7yB09f9FNP-DX9zT1eWWTM=/960x540/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/EXJgz-CR5KJU88vfWuyJBwbIpXo=/1920x1080/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/5KebdVllcQ1wHueGPBOOyHi0Jy8=/0x60/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ui957gkbjF54NKcosDvk5ljeVzQ=/140x93/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/Lvl8-HGnpVR1yR7Q4IY52CuSDyw=/538x422/smart/nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elon Muski pakkumine Twitter 44 miljardi dollari eest võeti vastu, nüüd plaanib Musk selle keskkonnaga ette võtta mõned varem lubatud muutused.&quot;,&quot;ru&quot;:&quot;Elon Muski pakkumine Twitter 44 miljardi dollari eest võeti vastu, nüüd plaanib Musk selle keskkonnaga ette võtta mõned varem lubatud muutused.&quot;,&quot;en&quot;:&quot;Elon Muski pakkumine Twitter 44 miljardi dollari eest võeti vastu, nüüd plaanib Musk selle keskkonnaga ette võtta mõned varem lubatud muutused.&quot;,&quot;lv&quot;:&quot;Elon Muski pakkumine Twitter 44 miljardi dollari eest võeti vastu, nüüd plaanib Musk selle keskkonnaga ette võtta mõned varem lubatud muutused.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14508810t1hdaba.jpg&quot;}}},{&quot;id&quot;:7508408,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-25T16:53:51+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T13:59:30+03:00&quot;,&quot;slug&quot;:&quot;vesiniku-hubriidlennuk-sirutas-tiivad-valja-ja-tegi-varske-rekordi&quot;,&quot;datePublished&quot;:&quot;2022-04-26T09:13:00+03:00&quot;,&quot;headline&quot;:&quot;Vesiniku-hübriidlennuk sirutas tiivad välja ja tegi värske rekordi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-26T09:13:51+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:268,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14508021,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-25T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;H2FLY&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PtBne2WzoAwxx8HMh1ZmkrUd344=/50x50/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/HIWd-CquTUBQ9VRqI7e0_EMUhq4=/155x155/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/pbbA_n3i_srHRrEeAkUplwrIyOQ=/650x650/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/a5y4Mi_cy5os9o7Nc5IpHfV8hi0=/1080x1080/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Ds4hjWHOpb6O2mLUi9pKGmDVlQc=/270x480/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/imhZG0SGC6JdQ2FFwt5r6oTp-Do=/540x960/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/LQa2Hwl_5kECJoEWQYB59jZVl0M=/1080x1920/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/92bWPndkxGOtqokKOTPFJB0QXWo=/1080x0/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/HdixSNYZlz-81HAj80QGJhU3AwI=/0x50/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/mYiVUgmgO517RESe5YNelOgThuc=/0x155/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/nK3Ng4-AfTsglRn4UzKgYgwk4Mk=/480x270/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/eN074iQh4yN1QuHkfYHuVA3PPh0=/960x540/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/a4YLTmvIXUkU2bvgEmg4XwxWv40=/1920x1080/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/vugcsiTn36JVugfeyHsVVtMO0oY=/0x60/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/IhBafVGuuvVlvxINtzjgVZo5uhw=/140x93/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/fM7dx_Nvvi14j-Ox9eU4itq5olU=/538x422/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vesiniku-hübriidlennuk HY4.&quot;,&quot;ru&quot;:&quot;Vesiniku-hübriidlennuk HY4.&quot;,&quot;en&quot;:&quot;Vesiniku-hübriidlennuk HY4.&quot;,&quot;lv&quot;:&quot;Vesiniku-hübriidlennuk HY4.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/25/14508021t1h637b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vesinikulennundus on saanud tuule tiibadesse. Uued tehnoloogiad on küpseks saamas, lennumasinad püstitavad värskeid rekordeid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:159114,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Timo Korv&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14429601,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Timo Korv, erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/T2KAKKn7w4buK-Ps0TIbkgUn5nY=/50x50/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ViixFdpqZua-E5w_bHoG9zTbmfk=/155x155/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fYT-5BqPQCvth8Ji-gjwg8oTRU4=/650x650/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Yw9Nwu5SJdVFSIInxK3L9rV4ubc=/1080x1080/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/ho-wFkWuGDyZqXqHGUL32JjyoNo=/270x480/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/32iBoTBX3YC88dtgqoYTgw-s_pI=/540x960/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nRfPb0EFNHFg4zUk5Dw1oBbBi90=/1080x1920/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/imEKbxR9atG_1E-hS0fnX266ltk=/1080x0/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/BBztOHnk3zP6oRqMT0H3WOg1M7k=/0x50/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/H536a5esmRkAnDWpWaN6kMSSYxk=/0x155/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/nzP5_nOqBuY0BxRCdjwxuAB73KI=/480x270/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Dv1QxQaDlM9ivw4Y_OETRc85CDQ=/960x540/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/-d_EOc_XD5iyoZtpiRGp0U6D2j8=/1920x1080/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/qTRQXT1N-igOmnhj-aXWbDEijUE=/0x60/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/eP5otpPUZyyeLpaW0BqCiiJga9Q=/140x93/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/SuQkV4KNDcKQa7hMyRDDl1Xdkoc=/538x422/filters:focal(892x452:1017x669)/nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Timo Korv&quot;,&quot;ru&quot;:&quot;Timo Korv&quot;,&quot;en&quot;:&quot;Timo Korv&quot;,&quot;lv&quot;:&quot;Timo Korv&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/16/14429601t1h4adc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:892,&quot;topLeftY&quot;:452,&quot;bottomRightX&quot;:1017,&quot;bottomRightY&quot;:669}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:1579,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rekord&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rekord&quot;},{&quot;id&quot;:2654,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lennuk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lennuk&quot;},{&quot;id&quot;:11268,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lennundus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lennundus&quot;},{&quot;id&quot;:49345,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesinik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesinik&quot;},{&quot;id&quot;:465605,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aero&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aero&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6f550962990e7aec4eb5504d1e960cc1LJ/x3VOwRwutX1pxqujjEt5RaKQU8hhZn8xchjf9wrudWzn/ZsayGjx1VbwSW9KL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:524,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;df8870dac504b871a6124d69c8b84da8sP/GI+HQzxDTKSWyxOaPJTMBP6EsNOImmGnR2AFzw9D23vWeuz+xewM7wyGMiI20&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;66014e77d5896cd24c55f6850cb767beZ/g+qTqUHVI51agGOis4doqG0oD1Hy5KjzQjv3x9KOl1vezkjaWbWgcXnOObFQNH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14508021,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-25T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;H2FLY&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PtBne2WzoAwxx8HMh1ZmkrUd344=/50x50/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/HIWd-CquTUBQ9VRqI7e0_EMUhq4=/155x155/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/pbbA_n3i_srHRrEeAkUplwrIyOQ=/650x650/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/a5y4Mi_cy5os9o7Nc5IpHfV8hi0=/1080x1080/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Ds4hjWHOpb6O2mLUi9pKGmDVlQc=/270x480/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/imhZG0SGC6JdQ2FFwt5r6oTp-Do=/540x960/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/LQa2Hwl_5kECJoEWQYB59jZVl0M=/1080x1920/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/92bWPndkxGOtqokKOTPFJB0QXWo=/1080x0/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/HdixSNYZlz-81HAj80QGJhU3AwI=/0x50/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/mYiVUgmgO517RESe5YNelOgThuc=/0x155/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/nK3Ng4-AfTsglRn4UzKgYgwk4Mk=/480x270/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/eN074iQh4yN1QuHkfYHuVA3PPh0=/960x540/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/a4YLTmvIXUkU2bvgEmg4XwxWv40=/1920x1080/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/vugcsiTn36JVugfeyHsVVtMO0oY=/0x60/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/IhBafVGuuvVlvxINtzjgVZo5uhw=/140x93/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/fM7dx_Nvvi14j-Ox9eU4itq5olU=/538x422/smart/nginx/o/2022/04/25/14508021t1h637b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vesiniku-hübriidlennuk HY4.&quot;,&quot;ru&quot;:&quot;Vesiniku-hübriidlennuk HY4.&quot;,&quot;en&quot;:&quot;Vesiniku-hübriidlennuk HY4.&quot;,&quot;lv&quot;:&quot;Vesiniku-hübriidlennuk HY4.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/25/14508021t1h637b.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/8497/ukraina">Ukraina</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/14692/miinid">miinid</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/25785/raketid">raketid</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/31054/laskemoon">laskemoon</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/37445/mursud">mürsud</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/454113/relvaabi">relvaabi</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/481479/ukraina-soda">Ukraina sõda</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/644616/antony-blinken">Antony Blinken</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/676163/relvaabi-ukrainale">relvaabi ukrainale</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tehnika.postimees.ee/term/677427/ukraina-armee">ukraina armee</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rl632n9h2a" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7509303" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7509303" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uxjaicsnwo" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/tehnika.postimees.ee/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-bd2cb6eb6e2fc14a4560.js" async></script></body></html>