<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Ansip pidi Junckerile alla vanduma - Uudised - tehnika.postimees.ee</title><link rel="canonical" href="http://tehnika.postimees.ee/3844977/ansip-pidi-junckerile-alla-vanduma"><meta name="description" content="Euroopa komisjoni digitaalse ühisturu eest vastutav volinik Andrus Ansip teatas täna, et loobub rändlustasude kaotamise esialgses kavas seisnud 90päevasest limiidist."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://tehnika.postimees.ee/3844977/ansip-pidi-junckerile-alla-vanduma"><meta property="og:title" content="Ansip pidi Junckerile alla vanduma - Uudised - tehnika.postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Euroopa komisjoni digitaalse ühisturu eest vastutav volinik Andrus Ansip teatas täna, et loobub rändlustasude kaotamise esialgses kavas seisnud 90päevasest limiidist."><meta property="og:image" content="http://f3.pmo.ee/f/2016/05/27/5440083t100h8369.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474457681"><meta propery="article:tag" content="andrus"><meta propery="article:tag" content="andrus ansip"><meta propery="article:tag" content="ansip"><meta propery="article:tag" content="euroopa"><meta propery="article:tag" content="kava"><meta propery="article:tag" content="komisjon"><meta propery="article:tag" content="oettinger"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/945";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"3844977","section":["2413","524"],"term":["andrus","andrus ansip","ansip","euroopa","kava","komisjon","oettinger"],"paid_article":"false","content_marketing_article":"false","author":["AFP\/PM"]};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/945/621", "dfp57e2708c1aba8").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/945/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90],[990,300]], "dfp57e2708c1acb8").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/945/218", [[300,250],[330,300],[300,600],[330,400],[330,500],[330,600],[300,1050]], "dfp57e2708c1ad94").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/945/212", [[1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500]], "am_adpos_212").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/945/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/945/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/270", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_270").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/311", [[300,250], [320,100], [580,400], [650,250], [650,360], [650,450], [650,650]], "am_adpos_311").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/256", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_256").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/258", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_258").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/260", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_260").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/262", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_262").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/264", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_264").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/266", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_266").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/945/248", [[300,250], [300,600], [330,300], [330,400], [330,500], [330,600]], "am_adpos_248").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/945/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//tehnika.postimees.ee/v2/3844977";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 524, rootSection: 2413, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-55', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/36b4e3a8b052687baacaab127d5bc5c9.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("59bbd97bea04dcca3076b7131931fc19");</script><script class="pmuserScript">window.pmuserBlockWrite("143780635d13b96224f2d403dad477b4");</script></head><body class="section-2413 section-524 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e2708c1aba8"><script>googletag.cmd.push(function() { googletag.display("dfp57e2708c1aba8"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://tehnika.postimees.ee/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2413"><button class="searchButton" type="submit"></button></form><a href="http://tehnika.postimees.ee/rubriik/2425" data-id="2425" onclick="PM.trackEvent('pmSubNav', 'Teadus');">Teadus</a><a href="http://tehnika.postimees.ee/rubriik/3107" data-id="3107" onclick="PM.trackEvent('pmSubNav', 'Universum');">Universum</a><a href="http://tehnika.postimees.ee/rubriik/3109" data-id="3109" onclick="PM.trackEvent('pmSubNav', 'Inimene');">Inimene</a><a href="http://tehnika.postimees.ee/rubriik/3111" data-id="3111" onclick="PM.trackEvent('pmSubNav', 'Loodus');">Loodus</a><a href="http://tehnika.postimees.ee/rubriik/3115" data-id="3115" onclick="PM.trackEvent('pmSubNav', 'Ajalugu');">Ajalugu</a><a href="http://tehnika.postimees.ee/rubriik/3117" data-id="3117" onclick="PM.trackEvent('pmSubNav', 'Teaduselu');">Teaduselu</a><a href="http://tehnika.postimees.ee/rubriik/3113" data-id="3113" onclick="PM.trackEvent('pmSubNav', 'Tehnoloogia');">Tehnoloogia</a><a href="http://tehnika.postimees.ee/rubriik/2415" data-id="2415" onclick="PM.trackEvent('pmSubNav', 'Seadmed');">Seadmed</a><a href="http://tehnika.postimees.ee/rubriik/2417" data-id="2417" onclick="PM.trackEvent('pmSubNav', 'Teenused');">Teenused</a><a href="http://tehnika.postimees.ee/rubriik/2421" data-id="2421" onclick="PM.trackEvent('pmSubNav', 'IT äri');">IT äri</a><a href="http://tehnika.postimees.ee/rubriik/318" data-id="318" onclick="PM.trackEvent('pmSubNav', 'Auto');">Auto</a><a href="http://tehnika.postimees.ee/rubriik/2427" data-id="2427" onclick="PM.trackEvent('pmSubNav', 'Digitark');">Digitark</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Teadus ja tehnika</a></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57e2708c1acb8"><script>googletag.cmd.push(function() { googletag.display("dfp57e2708c1acb8"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://tehnika.postimees.ee/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://tehnika.postimees.ee/rubriik/2425" data-id="2425" onclick="PM.trackEvent('pmSubNav', 'Teadus');">Teadus</a><a href="http://tehnika.postimees.ee/rubriik/3107" data-id="3107" onclick="PM.trackEvent('pmSubNav', 'Universum');">Universum</a><a href="http://tehnika.postimees.ee/rubriik/3109" data-id="3109" onclick="PM.trackEvent('pmSubNav', 'Inimene');">Inimene</a><a href="http://tehnika.postimees.ee/rubriik/3111" data-id="3111" onclick="PM.trackEvent('pmSubNav', 'Loodus');">Loodus</a><a href="http://tehnika.postimees.ee/rubriik/3115" data-id="3115" onclick="PM.trackEvent('pmSubNav', 'Ajalugu');">Ajalugu</a><a href="http://tehnika.postimees.ee/rubriik/3117" data-id="3117" onclick="PM.trackEvent('pmSubNav', 'Teaduselu');">Teaduselu</a><a href="http://tehnika.postimees.ee/rubriik/3113" data-id="3113" onclick="PM.trackEvent('pmSubNav', 'Tehnoloogia');">Tehnoloogia</a><a href="http://tehnika.postimees.ee/rubriik/2415" data-id="2415" onclick="PM.trackEvent('pmSubNav', 'Seadmed');">Seadmed</a><a href="http://tehnika.postimees.ee/rubriik/2417" data-id="2417" onclick="PM.trackEvent('pmSubNav', 'Teenused');">Teenused</a><a href="http://tehnika.postimees.ee/rubriik/2421" data-id="2421" onclick="PM.trackEvent('pmSubNav', 'IT äri');">IT äri</a><a href="http://tehnika.postimees.ee/rubriik/318" data-id="318" onclick="PM.trackEvent('pmSubNav', 'Auto');">Auto</a><a href="http://tehnika.postimees.ee/rubriik/2427" data-id="2427" onclick="PM.trackEvent('pmSubNav', 'Digitark');">Digitark</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Teadus ja tehnika</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/524" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3844977;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3844977.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Ansip pidi Junckerile alla vanduma</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-21T14:34+0300">21. september 2016 14:34</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="AFP/PM" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">AFP/PM</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/05\/27\/5440083t1hdadc.jpg","url_t81":"f\/2016\/05\/27\/5440083t81hef58.jpg","url_t100":"f\/2016\/05\/27\/5440083t100h8369.jpg","id":5440083,"types":{"1":{"path":"2016\/05\/27\/5440083t1hdadc.jpg","sid":5,"url":"\/\/i.pmo.ee\/o\/2016\/05\/27\/5440083t1hdadc.jpg"},"81":{"path":"2016\/05\/27\/5440083t81hef58.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/05\/27\/5440083t81hef58.jpg"},"100":{"path":"2016\/05\/27\/5440083t100h8369.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2016\/05\/27\/5440083t100h8369.jpg"}},"allkiri":"Andrus Ansip","heading_ru":"\u0410\u043d\u0434\u0440\u0443\u0441 \u0410\u043d\u0441\u0438\u043f","AUTOR":"7114","suurendatav_pilt":"0","author":"Lehtikuva \/ Scanpix","animi":"Lehtikuva \/ Scanpix"}];var showBig = '0';var shareFOTO = '//f5.pmo.ee/f/2016/05/27/5440083t81hef58.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Euroopa komisjoni digitaalse ühisturu eest vastutav volinik Andrus Ansip teatas täna, et loobub rändlustasude kaotamise esialgses kavas seisnud 90päevasest limiidist.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>«Me ei pane mingeid piire sellele, kui kaua või kui mitu päeva saavad reisijad lisatasudeta rändlusteenuseid kasutada, kuid me otsustasime paika panna mõned selged turvapiirangud seoses residentsusega,» ütles <a href="/teema/andrus_ansip" class="topicLink">Ansip</a> tänasel meediabriifingul.</p>

<p>Kui Ansip ning digivolinik Oettinger avaldasid septembri alguses rändlustasuda kaotamise kava detailid, pälvisid need mitmete <a href="/teema/euroopa" class="topicLink">Euroopa</a> parlamendi liikmete ning tarbijate esindusorganisatsioonide teravat kriitikat. Kava järgi ei oleks Euroopa telekomioperaatorid saanud tarbijatelt teistes liikmesriikides telefoni kasutamise eest lisatasu küsida kokku 90 päeval aastas. Pärast nimetatud ajalise piiri ületamist oleks operaatoritel olnud õigus lisatasusid rakendada.</p>

<p>Ansip ning Oettinger väitsid toona, et statistika järgi ei veeda 99 eurooplastest reisijatest rohkem kui 90 päeva välismaal.</p>

<p>«90 päeva on range miinimum. Mobiilsidefirmad võivad alati pakkuda rohkem või isegi otsustada limiite üldse mitte kohaldada. Mõned on seda juba teinud ja me soovitame seda tungivalt,» seisis Ansipi ja Oettingeri tehtud ühisavalduses.</p>

<p>Projekti tagasi saatnud Euroopa komisjoni presidenti Jean-Claude Junckerit põhjendus ei rahuldanud ning ta saatis selle ümbertegemisele. Samuti pälvis projekt palju pahameelt Euroopa Parlamendis.</p>

<p>Komisjon avalikustas esialgse rändlustasude kaotamise plaani möödunud aasta alguses.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Ansip%20pidi%20Junckerile%20alla%20vanduma" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("1978aa0a271009b6e6ca95cff236f22b");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Teadus ja tehnika</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/524" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("4c613483272f6699a53f4d6d386d742a");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://tehnika.postimees.ee/3844977/ansip-pidi-junckerile-alla-vanduma" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://tehnika.postimees.ee/3844977/ansip-pidi-junckerile-alla-vanduma" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://tehnika.postimees.ee/3844977/ansip-pidi-junckerile-alla-vanduma" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://tehnika.postimees.ee/3844977/ansip-pidi-junckerile-alla-vanduma" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Ansip%20pidi%20Junckerile%20alla%20vanduma&amp;body=Tervitus,%20loe%20siit%3A%20http://tehnika.postimees.ee/3844977/ansip-pidi-junckerile-alla-vanduma" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Ansip pidi Junckerile alla vanduma http://pmo.ee/3844977';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3844977"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(4400);</script><a class="keyword" href="http://tehnika.postimees.ee/teema/andrus" title="ANDRUS teema">ANDRUS</a><script>window.articleKeywordIds.push(61119);</script><a class="keyword" href="http://tehnika.postimees.ee/teema/andrus_ansip" title="Andrus Ansip teema">Andrus Ansip</a><script>window.articleKeywordIds.push(196870);</script><a class="keyword" href="http://tehnika.postimees.ee/teema/ansip" title="Ansip teema">Ansip</a><script>window.articleKeywordIds.push(4065);</script><a class="keyword" href="http://tehnika.postimees.ee/teema/euroopa" title="Euroopa teema">Euroopa</a><script>window.articleKeywordIds.push(24322);</script><a class="keyword" href="http://tehnika.postimees.ee/teema/kava" title="kava teema">kava</a><script>window.articleKeywordIds.push(15287);</script><a class="keyword" href="http://tehnika.postimees.ee/teema/komisjon" title="komisjon teema">komisjon</a><script>window.articleKeywordIds.push(232638);</script><a class="keyword" href="http://tehnika.postimees.ee/teema/oettinger" title="oettinger teema">oettinger</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type2"><a href="http://tehnika.postimees.ee/3836603/andrus-ansip-randlustasud-kaovad-?-see-on-meie-lubadus" class="blockArticle" title="Andrus Ansip: rändlustasud kaovad – see on meie lubadus"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/14/5834413t232hca02.jpg" width="320" height="120" alt="Andrus Ansip: rändlustasud kaovad – see on meie lubadus" class="image"></span><h1 class="frontHeading" itemprop="name">Andrus Ansip: rändlustasud kaovad – see on meie lubadus <span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3836603/andrus-ansip-randlustasud-kaovad-?-see-on-meie-lubadus#comments">1</span></h1><span class="frontLead">Euroopa Komisjoni digivoliniku Andrus Ansipi sõnul on rändlustasude kadumise praegune mudel saanud küll olulise tagasilöögi, kuid tööga minnakse edasi ja need tasud Euroopas ringi reisides kaovad.
</span></a><a href="http://majandus24.postimees.ee/3830821/juncker-lukkas-ansipi-randlustasude-kaotamise-projekti-tagasi" class="blockArticle" title="Juncker lükkas Ansipi rändlustasude kaotamise projekti tagasi"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/05/5798897t232hb917.jpg" width="320" height="120" alt="Juncker lükkas Ansipi rändlustasude kaotamise projekti tagasi" class="image"></span><h1 class="frontHeading" itemprop="name">Juncker lükkas Ansipi rändlustasude kaotamise projekti tagasi <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3830821/juncker-lukkas-ansipi-randlustasude-kaotamise-projekti-tagasi#comments">3</span></h1><span class="frontLead">Euroopa Komisjoni presidendi Jean-Claude Junckeri sõnul tuleb Euroopa Komisjoni volinikel Andrus Ansipil ja Günther Oettingeril rändlustasude kaotamise senine mudel, mille kohaselt oleksid rändlustasud kaotatud vaid 90 päeval aastas, tagasi võtta ja ümber töötada, kirjutab EU Observer.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("a086ff671fff719d66ca3638716adde9");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2413"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3844643" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3844643/nasa-uurimisalus-tabas-videosse-neli-oopaeva-saturnil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/21/5865449t81hd6c4.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">NASA uurimisalus tabas videosse <span style="color:#9A1718">neli ööpäeva Saturnil</span>
</h1>
<p class="frontLead arrow" itemprop="description">Ameerika kosmoseagentuuri Cassini kosmosealus filmis Saturni 44 tundi. Videos näeme lähemalt kui kunagi varem planeedi rõngaid ja pinnal möllavaid torme.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3844503" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/21/5865287t84h2125.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Uuring</span>: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid<span data-article="3844503" data-href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid#comments" class="frontComments dataLink">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">Värske uuring lööb kokku möödunud aastal autotööstust raputanud emissioonideskandaali kahjud. Autorid rõhutavad, et reaalsed tagajärjed on tõenäoselt hullemadki.</p></a></article></section><div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">küttimise mõjud</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3842495" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3842495/inimese-lahimad-sugulased-on-kriitiliselt-ohustatud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/19/5859499t89h848a.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Inimese lähimad sugulased</span> on kriitiliselt ohustatud</h1></a></article><article data-article-id="3842317" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3842317/aafrika-elevandid-hakkavad-salakuttimisele-alla-vanduma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/19/5859495t89h9d1e.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(154, 23, 24)">Aafrika elevandid </span>hakkavad salaküttimisele alla vanduma</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<section><div class="groupHeader groupHeaderColor-3d3d3d ui-draggable">
<div style="border-top-color: #3d3d3d; border-left-color: #3d3d3d; background-color: #3d3d3d;" class="groupConnectTop"></div>
<div style="display: block; border-top-color: #3d3d3d;" class="frontGroupHeading">Digitark</div>
</div>
<div class="groupConnectMiddle" style="border-color: #3d3d3d;">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3844525/muravaba-muusika-kiretult-kvaliteetsed-juhtmevabad-korvaklapid-hoiavad-ka-korvad-soojas" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/21/5865289t89hbb25.jpg" alt="Müravaba muusika: kiretult kvaliteetsed juhtmevabad kõrvaklapid hoiavad ka kõrvad soojas" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Müravaba muusika: kiretult kvaliteetsed juhtmevabad kõrvaklapid hoiavad ka kõrvad soojas</h1></a></article><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3841617/holger-haljand-maailma-avardavad-virtuaalreaalsus-ja-kruptoraha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5862549t89hcebc.jpg" alt="Holger Haljand: maailma avardavad virtuaalreaalsus ja krüptoraha" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Holger Haljand: maailma avardavad virtuaalreaalsus ja krüptoraha</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: #3d3d3d;" class="groupBottom"><div style="border-color: #3d3d3d;" class="groupConnectBottom"></div></div></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article data-article-id="3843257" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3843257/pea-siirdamisel-edu-ennustavad-loomkatsed-skeptikuid-veel-ei-veena" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/20/5862221t84h5bc3.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><h1 class="frontHeading" itemprop="name">Pea siirdamisel edu ennustavad <span style="color:#9A1718">loomkatsed </span>skeptikuid veel ei veena<span data-article="3843257" data-href="http://tehnika.postimees.ee/3843257/pea-siirdamisel-edu-ennustavad-loomkatsed-skeptikuid-veel-ei-veena#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Vastuoluline itaalia närvikirurg on suutnud küll saavutada koerte ja rottide selgroo närvide ennenägematu taastumise, kuid ühe inimese pea teise inimese kehale tõstmine on siiski kaugel tulevikus.</p></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3843169" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3843169/maaulikooli-metsateadlase-eestvedamisel-ilmus-mahukas-uurimus-mandide-haigusest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5862015t96h214f.jpg" alt="" class="image" itemprop="image" height="128" width="208"></span><h1 class="frontHeading" itemprop="name">Maaülikooli <span style="color:#9A1718">metsateadlase</span> eestvedamisel ilmus mahukas uurimustöö mändide haigusest</h1></a></article><article data-article-id="3843065" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3843065/indoneesia-kavatseb-google?-ilt-ule-400-miljoni-dollari-maksmata-makse-sisse-nouda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/02/08/5024875t96h3ae0.jpg" alt="" class="image" itemprop="image" height="128" width="208"></span><h1 class="frontHeading" itemprop="name">Indoneesia kavatseb Google´ilt <span style="color:#9A1718">üle 400 miljoni dollari </span>maksmata makse sisse nõuda</h1></a></article><article data-article-id="3839203" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3839203/euroopa-kosmoseagentuuri-juht-eestil-on-kosmoseavastusse-palju-panustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f3.pmo.ee/f/2016/09/16/5840969t96h094a.jpg"><div class="symbols"><div class="symInterview"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#9A1718">Euroopa Kosmoseagentuuri juht</span>: Eestil on kosmoseavastusse palju panustada</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3842045" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3842045/laanemere-tormiveed-tousevad-kordades-kiiremini-kui-maailmaookeani-tase" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2013/09/06/2317367t84h6ceb.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Läänemere tormiveed tõusevad<span style="color:#9A1718"> kordades kiiremini </span>kui maailmaookeani tase</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3841685" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3841685/otseulekanne-eesti-suurim-ikt-konverents-keskendus-digirevolutsioonile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/09/19/5856581t233hf215.jpg"></span><p data-article="3841685" class="frontAdditional">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Postimees teeb <span style="color:#9A1718">Eesti suurimalt IKT konverentsilt </span>otseülekande</span><span data-article="3841685" data-href="http://tehnika.postimees.ee/3841685/otseulekanne-eesti-suurim-ikt-konverents-keskendus-digirevolutsioonile#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3841557" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3841557/ere-valgus-suurendab-meeste-seksuaalset-rahuldust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/09/19/5856433t234h5b3d.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#9A1718">Ere valgus</span> suurendab meeste seksuaalset rahuldust</span></h1></a></article></span></section><div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">noorteadlaste konkurss brüsselis</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3841579" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3841579/eesti-opilase-valja-tootatud-keemiat-on-kasutatud-juba-kahes-teadusartiklis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/19/5856477t89hf864.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti õpilase <span style="color:#9A1718">välja töötatud keemiat</span> on kasutatud juba kahes teadusartiklis</h1></a></article><article data-article-id="3841447" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3841447/troopilise-viiruse-vastu-aitab-levinud-toidulisand-carmolis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/19/5856297t89hc71e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Troopilise viiruse vastu aitab levinud<span style="color:#9A1718"> toidulisand Carmolis</span></span><span data-article="3841447" data-href="http://tehnika.postimees.ee/3841447/troopilise-viiruse-vastu-aitab-levinud-toidulisand-carmolis#comments" class="frontComments dataLink">1</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3840921" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3840921/apple?-i-aktsial-oli-viie-aasta-parim-nadal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/09/18/5853119t84hee0b.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Apple’i aktsial oli <span style="color:#9A1718">viie aasta parim nädal</span></span></h1>
<p class="frontLead arrow" itemprop="description">Apple’i aktsia kallines lõppenud nädalal 11 protsenti 114,92 dollarini, mis oli väärtpaberi suurim nädalane tõus alates 2011. aasta oktoobrist.</p></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841617" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3841617/holger-haljand-maailma-avardavad-virtuaalreaalsus-ja-kruptoraha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f3.pmo.ee/f/2016/09/19/5856509t50h25b9.jpg"></span><h1 class="frontHeading" itemprop="name">Holger Haljand: maailma avardavad virtuaalreaalsus ja krüptoraha<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3841617/holger-haljand-maailma-avardavad-virtuaalreaalsus-ja-kruptoraha#comments" data-article="3841617">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839225" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/16/5840993t88h1ba4.jpg"></span><h1 class="frontHeading" itemprop="name">Digitark: miks kõik Android-nutitelefonid ei saa kohe uuemaid op-süsteemi värskendusi?<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi#comments" data-article="3839225">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837621" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/15/5837135t88h11cf.png"></span><h1 class="frontHeading" itemprop="name">Väldi parkimistrahve: Autlo äpp töötab nüüd ka lisaseadmeteta<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta#comments" data-article="3837621">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837441" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837441/kolm-nouannet-kuidas-koomamurest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/15/5835813t88hf809.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm nõuannet, kuidas kõõmamurest vabaneda<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830497" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3830497/kui-hasti-sa-tunned-oma-sisemist-kella" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/09/5809737t88h24bb.jpg"></span><h1 class="frontHeading" itemprop="name">Kui hästi sa tunned oma sisemist kella?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3819487" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/08/31/5782467t88h04e6.jpg"></span><h1 class="frontHeading" itemprop="name">Aeg on peatada libamaaklerite ja -arendajate tegevus<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus#comments" data-article="3819487">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3816373" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/08/29/5773623t88he6f3.jpg"></span><p class="frontAdditional" data-article="3816373">26.08.2016 seisuga</p>
<h1 class="frontHeading" itemprop="name">Tallinna ja Harjumaa korterituru ülevaade<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade#comments" data-article="3816373">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824485" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3824485/aiandus-ja-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/05/5797729t88h89f3.jpg"></span><h1 class="frontHeading" itemprop="name">Aiandus ja lemmikloomad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType13 nonGroup"><article data-article-id="3839039" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839039/siret-rutiku-eesti-vajab-doktorioppe-reformi" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f1.pmo.ee/f/2016/09/16/5840577t85h5d65.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Siret Rutiku: Eesti vajab <span style="color:#9A1718">doktoriõppe reformi!</span></span><span data-article="3839039" data-href="http://arvamus.postimees.ee/3839039/siret-rutiku-eesti-vajab-doktorioppe-reformi#comments" class="frontComments dataLink">1</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3839455" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3839455/arktika-jaa-maht-joudis-koigi-aegade-teise-miinimumini" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/16/5842097t89h6f4d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Arktika jää maht</span> jõudis kõigi aegade teise miinimumini</h1></a></article><article data-article-id="3841025" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3841025/teadlased-opetasid-tuvid-sonade-kirjapilti-tundma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2008/08/22/67510t89h77d1.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Tuvid tunnevad<span style="color:#9A1718"> sõnu</span></span></h1>
<p class="frontLead arrow" itemprop="description">Rühm Uus-Meremaa ja Saksa teadlasi õpetas neli kodutuvi ära tundma tervet hulka kirjutatud sõnu</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3839721" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3839721/ilusatest-lastest-pole-kasu-mis-paneb-inimesi-annetama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/09/16/5843517t84ha675.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Ilusatest lastest pole kasu: mis paneb inimesi <span style="color:#9A1718">annetama</span>?</span></h1>
<p class="frontText">Ülevaade</p>
<p class="frontLead arrow" itemprop="description">BBC Future lahkas erinevaid uuringuid vahendades, mis inimestelt annetusi küsides neid päriselt mõjutab. Küsida tuleb otse ning näidata ka abivajaja aktiivsust. </p></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article data-article-id="3839317" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3839317/eurosaadikud-tervitasid-apple-ile-hiigeltrahvi-valja-kirjutanud-volinikku-kiidurahega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/16/5841287t89hfbea.jpg"></span><h1 class="frontHeading" itemprop="name">Eurosaadikud tervitasid <span style="color:#9A1718">Apple'ile hiigeltrahvi </span>välja kirjutanud volinikku kiidurahega<span data-article="3839317" data-href="http://tehnika.postimees.ee/3839317/eurosaadikud-tervitasid-apple-ile-hiigeltrahvi-valja-kirjutanud-volinikku-kiidurahega#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3839013" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3839013/kuidas-paavst-kanad-paksuks-muutis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/16/5840539t89h0f50.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Kuidas<span style="color:#9A1718"> paavst kanad</span> paksuks muutis</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3838859" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3838859/tartu-ulikooli-teadlased-voitsid-harvardi-ulikooli-ees-rahvusvahelise-voistluse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/16/5840203t82hdaa3.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Tartu ülikooli teadlased</span> tegid Harvardile ära ja võitsid rahvusvahelise võistluse<span data-article="3838859" data-href="http://tehnika.postimees.ee/3838859/tartu-ulikooli-teadlased-voitsid-harvardi-ulikooli-ees-rahvusvahelise-voistluse#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3838893" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3838893/ford-kolib-vaikeautode-tootmise-usast-mehhikosse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/01/07/4856823t232h4af1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Ford </span>kolib väikeautode tootmise USAst Mehhikosse</h1></a></article><article data-article-id="3839059" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3839059/riik-rajab-juurde-948-kilomeetrit-kiire-interneti-baasvorku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2015/06/01/4132149t232h3358.jpg"></span><p data-article="3839059" class="frontAdditional">Lisatud kaart!</p>
<h1 class="frontHeading" itemprop="name">Riik rajab juurde<span style="color:#9A1718"> 948 kilomeetrit </span>kiire interneti baasvõrku</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3839163" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3839163/suur-graafik-vaata-detaile-hiina-uue-kosmoselabori-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/09/16/5840897t84hdb51.png"><div class="symbols"><div class="symGraafik"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#9A1718">Suur graafik</span>: vaata detaile Hiina uue kosmoselabori kohta</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3839243" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3839243/valjasuremisohus-varesed-kasutavad-osavalt-tooriistu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/16/5841021t84hccab.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#9A1718">Väljasuremisohus varesed</span> kasutavad osavalt tööriistu</span></h1>
<p class="frontLead arrow" itemprop="description">Teadlased on leidnud teise varelaste liigi, kes kasutab loomupäraselt toiduotsingutel tööriistu. Kohastumusele vaatamata on Hawaii varesed ehk ʻalalād praeguseks loodusest kadunud.</p></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3838939" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3838939/fotod-rootsi-teadlane-leidis-lahemaa-rahvuspargist-maailma-kalleima-seene" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/16/5840409t84hffd8.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Fotod: Rootsi teadlane leidis Lahemaa rahvuspargist <span style="color:#9A1718">maailma kalleima seene</span><span data-article="3838939" data-href="http://www.postimees.ee/3838939/fotod-rootsi-teadlane-leidis-lahemaa-rahvuspargist-maailma-kalleima-seene#comments" class="frontComments dataLink">4</span>
</h1>
<p class="frontLead arrow" itemprop="description">Rootsi bioloog leidis Lahemaa rahvuspargist oma harulduse tõttu ülihinnaliseks saanud seene, mis on palavalt armastatud kauges Jaapanis.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837957" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3837957/graafik-valjasurnud-mammutitega-kaubitsemine-tahetakse-elevantide-kaitsmiseks-keelata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/15/5837491t82ha620.jpg"><div class="symbols"><div class="symGraafik"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Graafik</span>: väljasurnud mammutitega kaubitsemine tahetakse elevantide kaitsmiseks keelata</h1></a></article></span><span class="articleRight"><article data-article-id="3838295" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3838295/oecd-korgharidus-annab-eestis-liiga-vaikese-palgalisa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/05/11/5368649t232h903d.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">OECD: <span style="color:#9A1718">kõrgharidus </span>annab Eestis liiga väikese palgalisa</span></h1></a></article><article data-article-id="3838145" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838145/samsung-kutsub-koiki-note7-kasutajaid-seadmeid-tagastama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/15/5838023t232h80e8.jpg"></span><h1 class="frontHeading" itemprop="name">Samsung kutsub kõiki Note7 kasutajaid seadmeid tagastama</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3836715" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3836715/tulevikus-pole-telereid-enam-vaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/14/5834743t89h3251.jpg"></span><h1 class="frontHeading" itemprop="name">Tulevikus pole <span style="color:#9A1718">telereid </span>enam vaja</h1></a></article><article data-article-id="3838051" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3838051/wc-pott-aitab-narkokuritegevust-ennetada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/05/17/5398067t89h4700.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">WC pott </span>aitab narkokuritegevust ennetada</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3837725" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3837725/pluuto-maalib-oma-suurima-kuu-punaseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2015/10/21/4616843t84h8aca.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Pluuto maalib oma<span style="color:#9A1718"> suurima kuu Charoni </span>punaseks</span></h1>
<p class="frontLead arrow" itemprop="description">Tegu on Pluutolt Charonile jõudva metaaniga.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837449" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3837449/tutvu-kilpkonnaga-kes-paastis-800-lapsega-oma-liigi-valjasuremisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/15/5835817t81hfbec.jpg"></span><h1 class="frontHeading" itemprop="name">Tutvu kilpkonnaga, kes päästis <span style="color:#9A1718">800 lapsega </span>oma liigi väljasuremisest<span data-article="3837449" data-href="http://tehnika.postimees.ee/3837449/tutvu-kilpkonnaga-kes-paastis-800-lapsega-oma-liigi-valjasuremisest#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Üle 800 kilpkonna viljastanud kilpkonn Diego äratas peaaegu kadunud liigi taas ellu. </p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3837719" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3837719/uber-alustas-usas-isejuhtivate-taksode-teenuse-pakkumisega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/08/19/5733767t233h9705.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Uber</span> alustas USAs isejuhtivate taksode teenuse pakkumisega</h1></a></article></span><span class="articleRight"><article data-article-id="3837571" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3837571/teliat-ahvardab-korruptsiooniskandaali-tottu-1-25-miljardi-euro-suurune-trahv" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2013/03/26/1658042t234hf32d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Teliat</span> ähvardab korruptsiooniskandaali tõttu 1,25 miljardi euro suurune trahv<span data-article="3837571" data-href="http://tehnika.postimees.ee/3837571/teliat-ahvardab-korruptsiooniskandaali-tottu-1-25-miljardi-euro-suurune-trahv#comments" class="frontComments dataLink">4</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3837403" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3837403/sardiinias-varastati-14-000-pikaealisuse-saladust-peitvat-dna-proovi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/15/5835755t89h2f9e.jpg"></span><h1 class="frontHeading" itemprop="name">Sardiinias varastati 14 000 <span style="color:#9A1718">pikaealisuse saladust peitvat </span>DNA proovi</h1>
<p class="frontText">Teadusvargus!</p></a></article><article data-article-id="3837153" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3837153/miljardeid-tahti-koguv-teleskoop-gaia-saatis-maale-esimesed-andmed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/14/5834991t89h4cdf.jpg"></span><h1 class="frontHeading" itemprop="name">Miljardeid tähti koguv <span style="color:#9A1718">teleskoop Gaia</span> saatis maale esimesed andmed<span data-article="3837153" data-href="http://tehnika.postimees.ee/3837153/miljardeid-tahti-koguv-teleskoop-gaia-saatis-maale-esimesed-andmed#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3836603" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836603/andrus-ansip-randlustasud-kaovad-?-see-on-meie-lubadus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/09/14/5834413t84hffb5.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Andrus Ansip:<span style="color:#9A1718"> rändlustasud kaovad </span>– see on meie lubadus</span><span data-article="3836603" data-href="http://tehnika.postimees.ee/3836603/andrus-ansip-randlustasud-kaovad-?-see-on-meie-lubadus#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836921" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836921/euroopa-komisjon-sunnib-youtube?-i-iga-klippi-ule-kontrollima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2015/10/22/4619675t82h5744.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Euroopa Komisjon </span>sunnib YouTube’i iga klippi üle kontrollima<span data-article="3836921" data-href="http://tehnika.postimees.ee/3836921/euroopa-komisjon-sunnib-youtube?-i-iga-klippi-ule-kontrollima#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3836773" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836773/eesti-uus-rocket-sales-programm-viib-60-siinset-startuppi-valisturgudele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/14/5834557t232h5819.png"></span><h1 class="frontHeading" itemprop="name">Eesti uus<span style="color:#9A1718"> Rocket Sales programm</span> viib 60 siinset idufirmat välisturgudele</h1></a></article><article data-article-id="3836491" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836491/ttu-teadlased-tegid-ise-rikkeid-avastava-arvutikiibi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/14/5834115t232h0d3c.jpg"></span><h1 class="frontHeading" itemprop="name">TTÜ teadlased tegid <span style="color:#9A1718">ise rikkeid avastava </span>arvutikiibi</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3836113" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836113/puust-ja-punaseks-mis-juhtub-kui-suda-enam-uhtlaselt-ei-tuksu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/14/5832773t89hdeee.png"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:#9A1718">Puust ja punaseks</span></span>: mis juhtub, kui süda enam ühtlaselt ei tuksu?</h1></a></article><article data-article-id="3836013" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836013/maailma-suurtes-keeltes-kolavad-samad-sonad-uhte-moodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/14/5832579t89h97d3.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Maailma suurtes keeltes </span>kõlavad samad sõnad ühte moodi</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3836109" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836109/tulevikus-voib-paljunemine-toimuda-ilma-munaraku-viljastamiseta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/14/5832755t81h4cdc.jpg"></span><h1 class="frontHeading" itemprop="name">Tulevikus võib paljunemine toimuda ilma <span style="color:#9A1718">munaraku viljastamiseta</span><span data-article="3836109" data-href="http://tehnika.postimees.ee/3836109/tulevikus-voib-paljunemine-toimuda-ilma-munaraku-viljastamiseta#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Naharakkude «ära petmine» võib tulevikus kaotada vajaduse munaraku järele.</p></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3836461" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836461/iganenud-tarkvara-pidurdab-uute-ravimite-leidmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/06/03/5469305t96h17bf.jpg"></span><h1 class="frontHeading" itemprop="name">Iganenud tarkvara pidurdab uute ravimite leidmist</h1></a></article><article data-article-id="3835905" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3835905/500-muude-erialade-esindajat-koolitatakse-euroopa-liidu-toel-tarkvaraarendajaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2013/10/04/2475867t96hed0b.jpg"></span><h1 class="frontHeading" itemprop="name">500 muude erialade esindajat koolitatakse Euroopa Liidu toel tarkvaraarendajaks</h1></a></article><article data-article-id="3834827" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834827/hp-ostab-miljardi-dollariga-samsungi-printeriari" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2013/09/05/2224379t96hf2f1.jpg"></span><h1 class="frontHeading" itemprop="name">HP ostab miljardi dollariga Samsungi printeriäri</h1></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3836053" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3836053/igauks-saab-nuud-eestlaste-loodud-platvormi-abil-teha-mobiilireklaame" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/09/14/5832659t233h3c21.png"></span><h1 class="frontHeading" itemprop="name">Igaüks saab nüüd eestlaste loodud <span style="color:#9A1718">platvormi abil </span>teha mobiilireklaame</h1></a></article></span><span class="articleRight"><article data-article-id="3835917" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3835917/mis-varvi-on-internet?" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/09/14/5832265t234heff1.png"></span><h1 class="frontHeading" itemprop="name">Mis värvi on <span style="color:#9A1718">internet…</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3835153" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3835153/uuring-puud-saavad-aru-kui-neid-suuakse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/13/5830807t89hf295.jpg"></span><h1 class="frontHeading" itemprop="name">Uuring: puud saavad aru, kui neid<span style="color:#9A1718"> süüakse</span>
</h1></a></article><article data-article-id="3835999" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3835999/raketiplahvatus-pani-spacexi-plaanid-kolmeks-kuuks-seisma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/02/5789777t89hec22.png"><div class="symbols"><div class="symGallup"></div></div></span><h1 class="frontHeading" itemprop="name">Raketiplahvatus pani<span style="color:#9A1718"> SpaceXi </span>plaanid kolmeks kuuks seisma</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3835899" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3835899/soome-tudeng-uuris-tartus-roovikute-maitse-eelistusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/14/5832227t84h8e6e.jpg"></span><h1 class="frontHeading" itemprop="name">Soome tudeng uuris Tartus<span style="color:#9A1718"> röövikute </span>maitse-eelistusi</h1>
<p class="frontLead arrow" itemprop="description">Turu ülikooli magistrant Miika Laihonen tegi sel suvel katseid Tartu ülikooli entomoloogia töörühma laboris. Eesmärk on uurida, kas liblikad ja röövikud eelistavad endofüütidega või endofüütideta taimi.</p></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3834939" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834939/neli-inimest-kumnest-jatab-vererohuravi-pooleli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/03/03/5116425t89h6921.jpg"></span><h1 class="frontHeading" itemprop="name">Neli inimest kümnest jätab <span style="color:#9A1718">vererõhuravi</span> pooleli</h1></a></article><article data-article-id="3835395" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3835395/eesti-kuberkaitse-tehnoloogiaettevote-solmis-1-8-miljoni-dollarilise-lepingu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/13/5831067t89heabb.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti küberkaitse tehnoloogiaettevõte sõlmis <span style="color:#9A1718">1,8 miljoni dollarilise </span>lepingu</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3834981" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834981/eesti-fintech-ettevote-paases-ihaldatud-arikiirendisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/13/5829967t82hf4ef.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti fintech-ettevõte pääses ihaldatud ärikiirendisse </h1></a></article></span><span class="articleRight"><article data-article-id="3835033" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3835033/ullatusi-tais-maailm-apple?-i-juhtmevabad-korvaklapid-saavad-ihaldatud-juhtme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/13/5830239t232h8c4b.png"></span><h1 class="frontHeading" itemprop="name">Üllatusi täis maailm: Apple’i juhtmevabad kõrvaklapid saavad ihaldatud juhtme</h1></a></article><article data-article-id="3834883" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834883/video-antrarktika-linnud-maksavad-pesarahu-rikkujatele-katte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/13/5829473t232h30ac.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Video: </span>Antrarktika linnud maksavad pesarahu rikkujatele kätte</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3834933" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834933/vaikesest-virtsu-koolist-sai-ootamatult-kiire-internetivalmidusega-naidiskool" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/13/5829567t84h224e.jpg"></span><h1 class="frontHeading" itemprop="name">Väikesest Virtsu koolist sai ootamatult kiire internetivalmidusega näidiskool<span data-article="3834933" data-href="http://tehnika.postimees.ee/3834933/vaikesest-virtsu-koolist-sai-ootamatult-kiire-internetivalmidusega-naidiskool#comments" class="frontComments dataLink">1</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3834885" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834885/eesti-it-ettevote-arendab-voimsaima-neutronkiirguse-allika-juhtimissusteemi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/13/5829495t89h0e7d.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti IT-ettevõte arendab võimsaima neutronkiirguse allika juhtimissüsteemi</h1></a></article><article data-article-id="3834901" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834901/eesti-idufirma-aitab-raamatupidajatel-tsekimajandusega-hakkama-saada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/13/5829527t89h7084.png"></span><h1 class="frontHeading" itemprop="name">Eesti idufirma aitab raamatupidajatel tšekimajandusega hakkama saada</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3834751" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834751/paljastus-suhkrutoostus-maksis-1960ndatel-teadlased-kinni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/06/22/5536717t81h26e6.jpg"></span><h1 class="frontHeading" itemprop="name">Paljastus: <span style="color:#9A1718">suhkrutööstus </span>maksis 1960ndatel teadlased kinni</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3834839" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834839/postimees-vahendab-otseulekande-haridustehnoloogia-konverentsilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/13/5829453t81hdcc0.png"></span><h1 class="frontHeading" itemprop="name">Postimees vahendab otseülekande haridustehnoloogia konverentsilt</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3834741" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834741/fotod-pohja-eesti-klinti-meenutavad-kaljud-marsil-naitavad-planeedi-ajalugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/13/5829091t84h6b69.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Fotod</span>: Põhja-Eesti klinti meenutavad kaljud Marsil näitavad planeedi ajalugu</h1>
<p class="frontLead arrow" itemprop="description">NASA Curiorsiti Mars kulguri poolt Maale saadetud fotod näitavad esmakordselt ja kõrge detailsusastmega Marsi geoloogilist ajalugu, muuhulgas pikka ajalugu näitavaid liivakivikaljusid.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3834329" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834329/11-septembri-terrorirunnakutega-seotud-haiguste-surmad-uletavad-algsete-ohvrite-arvu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/09/13/5828117t84hcb55.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">11.septembri<span style="color:#9A1718"> terrorirünnakutega seotud haiguste </span>surmad ületavad algsete ohvrite arvu</span><span data-article="3834329" data-href="http://tehnika.postimees.ee/3834329/11-septembri-terrorirunnakutega-seotud-haiguste-surmad-uletavad-algsete-ohvrite-arvu#comments" class="frontComments dataLink">3</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">etnbotaanika teeb ilma</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3834081" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834081/etnobotaanik-renata-soukand-rasketel-aegadel-on-taimetarkus-elu-kusimus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/12/5827599t233hfa63.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Etnobotaanik Renata Sõukand</span>: rasketel aegadel on taimetarkus elu küsimus</h1></a></article></span><span class="articleRight"><article data-article-id="3832861" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3832861/eesti-teadlane-sai-1-5-miljoni-euro-suuruse-uurimistoetuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2014/07/25/3231955t234h7534.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti teadlane sai <span style="color:#9A1718">1,5 miljoni euro</span> suuruse uurimistoetuse<span data-article="3832861" data-href="http://www.postimees.ee/3832861/eesti-teadlane-sai-1-5-miljoni-euro-suuruse-uurimistoetuse#comments" class="frontComments dataLink">4</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3833557" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3833557/kosmos-seisab-lahemal-kui-kunagi-varem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/12/5826149t81h9919.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Kosmos </span>seisab lähemal kui kunagi varem</h1>
<p class="frontLead arrow" itemprop="description">Kellel peaks olema õigus kaevandada kaugete planeetide loodusressursse? Kes peaks vastutama oma eluea lõpetanud satelliitide eest? Kas kosmoseuuringuid ja -lende peaksid korraldama riiklikud agentuurid või eraettevõtted? Kõige lõpuks: miks meil üldse sinna kosmosesse asja on? Postimees käis uurimas, kuidas vastasid nendele ja teistele küsimustele üleeuroopalises kosmosedebatis osalejad.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3834383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834383/taas-tanavune-august-oli-labi-aegade-kuumim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/09/13/5828247t84h43a1.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Taas: tänavune <span style="color:#9A1718">august</span> oli läbi aegade kuumim</span></h1>
<p class="frontLead arrow" itemprop="description">Alates oktoobrist on soojarekordi toonud kõik kuud. 2016. aasta tuleb tõenäoliselt rekordkuum. </p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3834297" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3834297/inimene-taltsutas-olleparmi-400-aasta-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2014/07/07/3181683t84h27ba.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Inimene taltsutas <span style="color:#9A1718">õllepärmi </span>400 aasta eest</span></h1>
<p class="frontLead arrow" itemprop="description">Õllepärmi kodustamist uurinud teadlased märgivad nüüd, et meelepärase tulemini võib jõuda isegi juhul, kui inimestel muudetava organismi olemasolust aimugi pole.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3831585" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3831585/uuring-raseduse-ajal-kanepi-suitsetamine-ei-kahjusta-vastsundinuid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/09/5812363t82h6bb8.jpg"></span><h1 class="frontHeading" itemprop="name">Uuring: raseduse ajal kanepi suitsetamine ei kahjusta vastsündinuid<span data-article="3831585" data-href="http://tehnika.postimees.ee/3831585/uuring-raseduse-ajal-kanepi-suitsetamine-ei-kahjusta-vastsundinuid#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3830531" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3830531/ullatus-kaelkirjakuid-on-hoopis-nelja-liiki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/09/5809759t232h47d8.jpg"></span><h1 class="frontHeading" itemprop="name">Üllatus: <span style="color:#9A1718">kaelkirjakuid</span> on hoopis nelja liiki</h1>
<p class="frontLead arrow" itemprop="description">Osa kaelkirjakuid erinevad omavahel rohkem kui grislid ja jääkarud.</p></a></article><article data-article-id="3831835" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3831835/starman-toi-uleilmsele-telekomimessile-oma-uusimad-teleteenused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/10/5814241t232h0c1b.jpg"></span><h1 class="frontHeading" itemprop="name">Starman tõi üleilmsele telekomimessile oma uusimad teleteenused</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3831113" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3831113/neli-eestlast-joudis-maailma-mojukaimate-teadlaste-sekka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2013/09/05/2260897t84h21c4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Kolm eestlast jõudis <span style="color:#9A1718">maailma mõjukaimate teadlaste </span>sekka</span><span data-article="3831113" data-href="http://tehnika.postimees.ee/3831113/neli-eestlast-joudis-maailma-mojukaimate-teadlaste-sekka#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3829949" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3829949/hiina-naide-hoiatab-uksluiste-metsade-istutamine-voib-loodust-hoopiski-kahjustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/08/5808429t82h800f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Hiina näide hoiatab</span>: üksluiste metsade istutamine võib loodust hoopiski kahjustada<span data-article="3829949" data-href="http://tehnika.postimees.ee/3829949/hiina-naide-hoiatab-uksluiste-metsade-istutamine-voib-loodust-hoopiski-kahjustada#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3829821" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3829821/nasa-uurib-asteroidi-mis-voib-maaga-kokku-porgata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/08/5808135t232heba9.png"><div class="symbols"><div class="symGraafik"></div></div></span><h1 class="frontHeading" itemprop="name">Suur graafik: NASA uurib<span style="color:#9A1718"> asteroidi</span>, mis võib Maaga kokku põrgata<span data-article="3829821" data-href="http://tehnika.postimees.ee/3829821/nasa-uurib-asteroidi-mis-voib-maaga-kokku-porgata#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3829679" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3829679/ulikoolid-mures-kaest-libisevate-projektide-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/08/5808013t232h9965.jpg"></span><h1 class="frontHeading" itemprop="name">Ülikoolid mures <span style="color:#9A1718">käest libisevate projektide pärast</span>
</h1>
<p class="frontText">Eesti ülikoolid </p></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3830369" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3830369/usa-voimud-hoiatavad-galaxy-note-7-lennukis-kasutamise-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/02/5790551t89h78ef.jpg"></span><h1 class="frontHeading" itemprop="name">USA võimud hoiatavad <span style="color:#9A1718">Galaxy Note 7 </span>lennukis kasutamise eest</h1></a></article><article data-article-id="3830351" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3830351/apple-jatab-tanavu-uute-iphone?-ide-esialgsed-muuginumbrid-ainult-enda-teada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/08/5808599t89h3682.jpg"></span><h1 class="frontHeading" itemprop="name">Apple jätab tänavu <span style="color:#9A1718">uute iPhone´ide</span> esialgsed müüginumbrid ainult enda teada</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3830157" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3830157/ttu-teadlased-said-1-3-miljonit-eurot-kagu-aasia-siirdemajanduste-uurimiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2015/01/26/3707303t84h6ce6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">TTÜ teadlased</span> said 1,3 miljonit eurot Kagu-Aasia siirdemajanduste uurimiseks</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3829075" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3829075/vordlus-kuhu-paigutub-uus-iphone-turu-tipptelefonide-seas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/08/5806639t89hbf4f.jpg"></span><h1 class="frontHeading" itemprop="name">Võrdlus: kuhu paigutub uus iPhone turu tipptelefonide seas?<span data-article="3829075" data-href="http://tehnika.postimees.ee/3829075/vordlus-kuhu-paigutub-uus-iphone-turu-tipptelefonide-seas#comments" class="frontComments dataLink">3</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://tehnika.postimees.ee/3829025/kommentaar-telia-asjatundja-uuest-iphone-ist-hea-on-tehtud-paremaks" class="frontRelatedHeading">Kommentaar. Telia asjatundja uuest iPhone'ist: hea on tehtud paremaks</a></li>
<li class="frontRelatedArts iconDot"><a href="http://tehnika.postimees.ee/3828773/nintendo-aktsia-laks-apple?-i-abiga-lendu" class="frontRelatedHeading">Nintendo aktsia läks Apple´i abiga lendu</a></li>
<li class="frontRelatedArts iconDot"><a href="http://tehnika.postimees.ee/3828323/saxo-bank-tanased-uudised-ei-too-apple?-ile-arkamist-video" class="frontRelatedHeading">Saxo Bank: tänased uudised ei too Apple’ile ärkamist (video)</a></li>
<li class="frontRelatedArts iconDot">
<a href="http://tehnika.postimees.ee/3827607/apple-ei-ullatanud-kuid-tegi-vaga-hea-iphone?-i" class="frontRelatedHeading">Apple ei üllatanud, kuid tegi väga hea iPhone’i</a><span class="frontComments" data-article="3827607">4</span>
</li>
</ul></article><article data-article-id="3830289" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3830289/lennuvalja-lahedal-hakkavad-linnud-hommikul-varem-laulma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/05/13/5376893t89had9d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Lennuvälja lähedal</span> hakkavad linnud hommikul varem laulma</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3830303" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3830303/tartusse-voib-tulla-esa-inkubatsioonikeskus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/09/5809113t84h8d4e.jpg"></span><h1 class="frontHeading" itemprop="name">Tartusse võib tulla ESA <span style="color:#9A1718">inkubatsioonikeskus</span>
</h1>
<p class="frontLead arrow" itemprop="description">Võimaliku inkubatsioonikeskuse rajamist ja ESA teadusmissioone arutasid eile Tartut külastanud kosmoseagentuuri robootikamissoonide juhid koos Tartu ülikooli teadlastega, vahendas ERR. </p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3829055" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3829055/sony-avalikustas-uued-playstationi-mangukonsoolid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/09/08/5806525t84h6a0a.jpg"></span><h1 class="frontHeading" itemprop="name">Sony avalikustas uued PlayStationi mängukonsoolid<span data-article="3829055" data-href="http://tehnika.postimees.ee/3829055/sony-avalikustas-uued-playstationi-mangukonsoolid#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3829215" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3829215/video-miks-ulipuhas-vesi-kehale-nii-halb-on" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/08/5807261t81h9a3e.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Video: </span>miks ülipuhas vesi kehale nii halb on?<span data-article="3829215" data-href="http://tehnika.postimees.ee/3829215/video-miks-ulipuhas-vesi-kehale-nii-halb-on#comments" class="frontComments dataLink">1</span>
</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="2413"><button class="searchButton" type="submit"></button></form></section><div class="subscLinkBlock"><a href="http://www.tellimine.ee/ajalehed/postimees">Telli Postimehe paberleht siit</a><a href="http://kuulutus.postimees.ee">Kuuluta Postimehe paberlehes</a></div><div class="smallLinkBlock"><a href="http://www.postimees.ee/rubriik/1434">Kalender</a><a href="http://www.sudoku.ee/">Sudoku</a><a href="http://www.postimees.ee/rubriik/2899">Ristsõna</a></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://tehnika.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">12:50</div><div class="heading"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue">Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:44</div><div class="heading"><a href="http://tehnika.postimees.ee/3844643/nasa-uurimisalus-tabas-videosse-neli-oopaeva-saturnil">NASA uurimisalus tabas videosse neli ööpäeva Saturnil</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:31</div><div class="heading"><a href="http://tehnika.postimees.ee/3844621/helsingi-teise-astme-kohus-jattis-uberi-all-taksot-soitnud-juhid-rahata">Helsingi teise astme kohus jättis Uberi all taksot sõitnud juhid rahata </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:48</div><div class="heading"><a href="http://tehnika.postimees.ee/3844561/ohutuks-muudetud-samsung-galaxy-note-7-joudis-usas-uuesti-muuki">Ohutuks muudetud Samsung Galaxy Note 7 jõudis USAs uuesti müüki</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:17</div><div class="heading"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid">Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid</a> <a class="com" href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid#comments">(2)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">10:16</div><div class="heading"><a href="http://tehnika.postimees.ee/3844525/muravaba-muusika-kiretult-kvaliteetsed-juhtmevabad-korvaklapid-hoiavad-ka-korvad-soojas">Müravaba muusika: kiretult kvaliteetsed juhtmevabad kõrvaklapid hoiavad ka kõrvad soojas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">01:05</div><div class="heading"><a href="http://tehnika.postimees.ee/3844311/ida-euroopa-parim-energiasaastu-idee-parineb-eestit-esindavalt-soome-ettevottelt">Ida-Euroopa parim energiasäästu idee pärineb Eestit esindavalt Soome ettevõttelt</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">22:10</div><div class="heading"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu">Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:54</div><div class="heading"><a href="http://tehnika.postimees.ee/3843905/venemaa-suurim-sotsiaalvorgustik-hakkab-eestis-pakkuma-rahaulekannete-teenust">Venemaa suurim sotsiaalvõrgustik hakkab Eestis pakkuma rahaülekannete teenust</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:13</div><div class="heading"><a href="http://tehnika.postimees.ee/3843419/vestager-apple-i-trahv-ei-ole-usa-firmade-kiusamine">Vestager: Apple'i trahv ei ole USA firmade kiusamine</a> <a class="com" href="http://tehnika.postimees.ee/3843419/vestager-apple-i-trahv-ei-ole-usa-firmade-kiusamine#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:40</div><div class="heading"><a href="http://tehnika.postimees.ee/3843349/latis-ja-leedus-tegutsev-mobiilioperaator-bite-eesti-turule-laieneda-ei-soovi">Lätis ja Leedus tegutsev mobiilioperaator Bite Eesti turule laieneda ei soovi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:00</div><div class="heading"><a href="http://tehnika.postimees.ee/3842317/aafrika-elevandid-hakkavad-salakuttimisele-alla-vanduma">Aafrika elevandid hakkavad salaküttimisele alla vanduma</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:56</div><div class="heading"><a href="http://tehnika.postimees.ee/3843257/pea-siirdamisel-edu-ennustavad-loomkatsed-skeptikuid-veel-ei-veena">Pea siirdamisel edu ennustavad loomkatsed skeptikuid veel ei veena</a> <a class="com" href="http://tehnika.postimees.ee/3843257/pea-siirdamisel-edu-ennustavad-loomkatsed-skeptikuid-veel-ei-veena#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">11:16</div><div class="heading"><a href="http://tehnika.postimees.ee/3843197/tesla-ajaloolist-suurostu-takistavad-juba-neli-kohtuasja">Tesla ajaloolist suurostu takistavad juba neli kohtuasja</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:07</div><div class="heading"><a href="http://tehnika.postimees.ee/3843169/maaulikooli-metsateadlase-eestvedamisel-ilmus-mahukas-uurimus-mandide-haigusest">Maaülikooli metsateadlase eestvedamisel ilmus mahukas uurimus mändide haigusest </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:22</div><div class="heading"><a href="http://tehnika.postimees.ee/3843065/indoneesia-kavatseb-google-ilt-ule-400-miljoni-dollari-maksmata-makse-sisse-nouda">Indoneesia kavatseb Google´ilt üle 400 miljoni dollari maksmata makse sisse nõuda</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:35</div><div class="heading"><a href="http://tehnika.postimees.ee/3841685/otseulekanne-eesti-suurim-ikt-konverents-keskendus-digirevolutsioonile">Otseülekanne: Eesti suurim IKT konverents keskendus digirevolutsioonile</a> <a class="com" href="http://tehnika.postimees.ee/3841685/otseulekanne-eesti-suurim-ikt-konverents-keskendus-digirevolutsioonile#comments">(2)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">06:28</div><div class="heading"><a href="http://tehnika.postimees.ee/3842495/inimese-lahimad-sugulased-on-kriitiliselt-ohustatud">Inimese lähimad sugulased on kriitiliselt ohustatud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:52</div><div class="heading"><a href="http://tehnika.postimees.ee/3842135/sonyl-tuli-valja-uus-telefon-mis-on-kaeparaselt-vaikse-ekraaniga-kuid-tippjoudlusega">Sonyl tuli välja uus telefon, mis on käepäraselt väikse ekraaniga, kuid tippjõudlusega</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:48</div><div class="heading"><a href="http://tehnika.postimees.ee/3842045/laanemere-tormiveed-tousevad-kordades-kiiremini-kui-maailmaookeani-tase">Läänemere tormiveed tõusevad kordades kiiremini kui maailmaookeani tase</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://tehnika.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57e2708c1ad94"><script>googletag.cmd.push(function() { googletag.display("dfp57e2708c1ad94"); });</script></div><div class="frontPlace" data-section="2431"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">PANE TÄHELE</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3792489"><a href="http://tehnika.postimees.ee/3792489/soome-teadlased-palgatousu-aastatel-hakkavad-eesti-naised-jarsku-poisse-sunnitama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/08/5703571t90hb0f7.png" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Soome teadlased: palgatõusu aastatel hakkavad Eesti naised <span style="color:#9A1718">järsku poisse sünnitama</span><span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3792489/soome-teadlased-palgatousu-aastatel-hakkavad-eesti-naised-jarsku-poisse-sunnitama#comments" data-article="3792489">9</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">UUED TOOTED</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3600343"><a href="http://tehnika.postimees.ee/3600343/samsung-asus-mobiilidele-tootma-256-gigabaidist-sisemalu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/29/5105477t91h2939.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Samsung asus mobiilidele tootma 256-gigabaidist sisemälu<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3600343/samsung-asus-mobiilidele-tootma-256-gigabaidist-sisemalu#comments" data-article="3600343">3</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3319163"><a href="http://tehnika.postimees.ee/3319163/see-on-uus-porsche-911" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/09/07/4461663t91hd6c5.png" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">See on uus Porsche  911</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">Postimehe tehnikahinnangud</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3621851"><a href="http://tehnika.postimees.ee/3621851/samsung-gs7-ulevaade-ehk-palun-arge-helistage-enam-mulle" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/03/17/5167115t90h9584.png" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">Samsung GS7 ülevaade ehk palun ärge helistage enam mulle<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3621851/samsung-gs7-ulevaade-ehk-palun-arge-helistage-enam-mulle#comments" data-article="3621851">3</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3786913"><a href="http://tehnika.postimees.ee/3786913/suitsutaluvus-andis-meile-neandertallaste-ees-eelise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/08/03/5682145t90h3c48.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">Suitsutaluvus andis meile neandertallaste ees eelise</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">ARTERI AUTORUBRIIK</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3762047"><a href="http://tehnika.postimees.ee/3762047/korgest-soost-kaksikud-volvo-v90-ja-s90" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/07/13/5619101t90hea78.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">Kõrgest soost kaksikud: Volvo V90 ja S90<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3762047/korgest-soost-kaksikud-volvo-v90-ja-s90#comments" data-article="3762047">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">Motors24 proovisõidud</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3695115"><a href="http://tehnika.postimees.ee/3695115/motorsi-proovisoit-juba-jalle-kastikas-nissan-navara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/05/16/5391483t90h1856.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">Motorsi proovisõit: juba jälle kastikas - Nissan Navara</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"></div></section></div></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue">Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue</a></div><div class="item even"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid">Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid</a><a class="com" href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid#comments">(2)</a></div><div class="item odd"><a href="http://tehnika.postimees.ee/3844643/nasa-uurimisalus-tabas-videosse-neli-oopaeva-saturnil">NASA uurimisalus tabas videosse neli ööpäeva Saturnil</a></div><div class="item even"><a href="http://tehnika.postimees.ee/3844621/helsingi-teise-astme-kohus-jattis-uberi-all-taksot-soitnud-juhid-rahata">Helsingi teise astme kohus jättis Uberi all taksot sõitnud juhid rahata </a></div><div class="item odd"><a href="http://tehnika.postimees.ee/3842135/sonyl-tuli-valja-uus-telefon-mis-on-kaeparaselt-vaikse-ekraaniga-kuid-tippjoudlusega">Sonyl tuli välja uus telefon, mis on käepäraselt väikse ekraaniga, kuid tippjõudlusega</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tehnika.postimees.ee/rubriik/318">Auto<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/06/14/5509985t90h571a.jpg" alt="Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue" width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue">Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865287t91h2b45.jpg" alt="Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid" width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid">Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid</a><a class="com" href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid#comments"> (2)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tehnika.postimees.ee/3838893/ford-kolib-vaikeautode-tootmise-usast-mehhikosse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/01/07/4856823t91had0d.jpg" alt="Ford kolib väikeautode tootmise USAst Mehhikosse" width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3838893/ford-kolib-vaikeautode-tootmise-usast-mehhikosse">Ford kolib väikeautode tootmise USAst Mehhikosse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13. sept </div><div class="heading"><a href="http://tehnika.postimees.ee/3834491/esimene-volkswageni-tootaja-tunnistas-end-diislipettusele-kaasaaitamises-suudi">Esimene Volkswageni töötaja tunnistas end diislipettusele kaasaaitamises süüdi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="topicCloud"><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://tehnika.postimees.ee/teema/apple" class="keywordsItems keywordStep_0">Apple Inc.</a><a href="http://tehnika.postimees.ee/teema/digitark" class="keywordsItems keywordStep_0">Digitark</a><a href="http://tehnika.postimees.ee/teema/eesti" class="keywordsItems keywordStep_0">Eesti</a><a href="http://tehnika.postimees.ee/teema/err" class="keywordsItems keywordStep_1">Eesti Rahvusringhääling</a><a href="http://tehnika.postimees.ee/teema/esa" class="keywordsItems keywordStep_1">esa</a><a href="http://tehnika.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_1">Euroopa</a><a href="http://tehnika.postimees.ee/teema/euroopa_komisjon" class="keywordsItems keywordStep_2">Euroopa komisjon</a><a href="http://tehnika.postimees.ee/teema/galaxy_note" class="keywordsItems keywordStep_2">galaxy note</a><a href="http://tehnika.postimees.ee/teema/google" class="keywordsItems keywordStep_2">Google</a><a href="http://tehnika.postimees.ee/teema/inimesed" class="keywordsItems keywordStep_2">inimesed</a><a href="http://tehnika.postimees.ee/teema/iphone" class="keywordsItems keywordStep_2">iphone</a><a href="http://tehnika.postimees.ee/teema/iphone_7" class="keywordsItems keywordStep_2">iphone 7</a><a href="http://tehnika.postimees.ee/teema/kosmos" class="keywordsItems keywordStep_2">kosmos</a><a href="http://tehnika.postimees.ee/teema/linnud" class="keywordsItems keywordStep_2">linnud</a><a href="http://tehnika.postimees.ee/teema/maa" class="keywordsItems keywordStep_2">maa</a><a href="http://tehnika.postimees.ee/teema/nasa" class="keywordsItems keywordStep_2">nasa</a><a href="http://tehnika.postimees.ee/teema/nature" class="keywordsItems keywordStep_2">nature</a><a href="http://tehnika.postimees.ee/teema/novaator" class="keywordsItems keywordStep_3">novaator</a><a href="http://tehnika.postimees.ee/teema/reuters" class="keywordsItems keywordStep_3">reuters</a><a href="http://tehnika.postimees.ee/teema/spacex" class="keywordsItems keywordStep_3">SpaceX</a><a href="http://tehnika.postimees.ee/teema/teadlased" class="keywordsItems keywordStep_3">teadlased</a><a href="http://tehnika.postimees.ee/teema/tehnoloogia" class="keywordsItems keywordStep_3">tehnoloogia</a><a href="http://tehnika.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://tehnika.postimees.ee/teema/uuring" class="keywordsItems keywordStep_3">uuring</a><a href="http://tehnika.postimees.ee/teema/uuringud" class="keywordsItems keywordStep_3">uuringud</a><a href="http://tehnika.postimees.ee/teema/%C3%BClikooli" class="keywordsItems keywordStep_3">ülikooli</a></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tehnika.postimees.ee/3834329/11-septembri-terrorirunnakutega-seotud-haiguste-surmad-uletavad-algsete-ohvrite-arvu">11. septembri terrorirünnakutega seotud haiguste surmad ületavad algsete ohvrite arvu</a><a class="com" href="http://tehnika.postimees.ee/3834329/11-septembri-terrorirunnakutega-seotud-haiguste-surmad-uletavad-algsete-ohvrite-arvu#comments">(3)</a></div><div class="item even"><a href="http://tehnika.postimees.ee/3841685/otseulekanne-eesti-suurim-ikt-konverents-keskendus-digirevolutsioonile">Otseülekanne: Eesti suurim IKT konverents keskendus digirevolutsioonile</a><a class="com" href="http://tehnika.postimees.ee/3841685/otseulekanne-eesti-suurim-ikt-konverents-keskendus-digirevolutsioonile#comments">(2)</a></div><div class="item odd"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid">Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid</a><a class="com" href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid#comments">(2)</a></div><div class="item even"><a href="http://tehnika.postimees.ee/3841617/holger-haljand-maailma-avardavad-virtuaalreaalsus-ja-kruptoraha">Holger Haljand: maailma avardavad virtuaalreaalsus ja krüptoraha</a><a class="com" href="http://tehnika.postimees.ee/3841617/holger-haljand-maailma-avardavad-virtuaalreaalsus-ja-kruptoraha#comments">(2)</a></div><div class="item odd"><a href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta">Väldi parkimistrahve: Autlo äpp töötab nüüd ka lisaseadmeteta</a><a class="com" href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta#comments">(1)</a></div><div class="clearer"></div></div></section><!-- gallup veeruArt --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/26/5096473t90hfd95.jpg" alt="Eesti ei võta vastu Venemaa kutset sõita Moskvasse" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse">Eesti ei võta vastu Venemaa kutset sõita Moskvasse</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-teda-veel-maha-kandke" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5859121t91he354.jpg" alt="Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge teda veel maha kandke" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-teda-veel-maha-kandke">Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge teda veel maha kandke</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/19/5858067t91h7a8f.jpg" alt="Rootsi armee hoiatas spioonide eest" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest">Rootsi armee hoiatas spioonide eest</a><a class="com" href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:01</div><div class="heading"><a href="http://www.postimees.ee/3844907/ppa-mereuksus-kolib-miinisadamasse-ja-hundipea-sadamasse">PPA mereüksus kolib Miinisadamasse ja Hundipea sadamasse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:57</div><div class="heading"><a href="http://www.postimees.ee/3844899/fotod-mart-helme-viis-oma-toetusallkirjad-valimiskomisjonile">Fotod: Mart Helme viis oma toetusallkirjad valimiskomisjonile</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:41</div><div class="heading"><a href="http://www.postimees.ee/3844823/fotod-ja-video-ingrid-puusta-tegi-hommikul-esimese-katse-uletada-surfates-laanemerd">Fotod ja video: Ingrid Puusta tegi hommikul esimese katse ületada surfates Läänemerd</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:28</div><div class="heading"><a href="http://www.postimees.ee/3844835/maanteeameti-ennetusklippidele-andis-nao-ja-haale-rappar-reket">Maanteeameti ennetusklippidele andis näo ja hääle räppar Reket</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/06/14/5509985t90h571a.jpg" alt="Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue" width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue">Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3844781/teenusmajanduse-koda-hakkab-juhtima-jaan-pillesaar" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/14/5721209t91h6f1c.jpg" alt="Teenusmajanduse Koda hakkab juhtima Jaan Pillesaar" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3844781/teenusmajanduse-koda-hakkab-juhtima-jaan-pillesaar">Teenusmajanduse Koda hakkab juhtima Jaan Pillesaar</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/20/5643809t91h53ff.jpg" alt="Pagaritööstuste kogukasum oli esimesel poolaastal vaid 26 000 eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot">Pagaritööstuste kogukasum oli esimesel poolaastal vaid 26 000 eurot</a><a class="com" href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot#comments"> (3)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:23</div><div class="heading"><a href="http://majandus24.postimees.ee/3844933/autoettevotted-bussijuhtide-palgatous-eeldab-riigilt-lisaraha-saamist">Autoettevõtted: bussijuhtide palgatõus eeldab riigilt lisaraha saamist</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:04</div><div class="heading"><a href="http://majandus24.postimees.ee/3844911/venemaa-ootab-rekordilist-maisisaaki">Venemaa ootab rekordilist maisisaaki</a> <a class="com" href="http://majandus24.postimees.ee/3844911/venemaa-ootab-rekordilist-maisisaaki#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:52</div><div class="heading"><a href="http://majandus24.postimees.ee/3844891/riigikogu-majanduskomisjoni-liige-nordicast-jutt-oli-nii-ilus-et-tahaks-uskuda">Riigikogu majanduskomisjoni liige Nordicast: jutt oli nii ilus, et tahaks uskuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:47</div><div class="heading"><a href="http://majandus24.postimees.ee/3844875/automaadist-saab-nuud-100-euroseid-kupuure">Automaadist saab nüüd 100-euroseid kupüüre</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_488755"></span><header><a href="http://majandus24.postimees.ee/rubriik/1216">Juhtimine<span class="showMore">Kõik<span class="whiteArrow color_488755"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3843735/koue-moisa-hakkab-juhtima-richard-barnwell" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5864053t90h9c49.jpg" alt="Kõue mõisa hakkab juhtima Richard Barnwell" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3843735/koue-moisa-hakkab-juhtima-richard-barnwell">Kõue mõisa hakkab juhtima Richard Barnwell</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3842953/kersti-kaljulaid-hakkab-juhtima-arenguseire-noukoda" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5860809t91h6c41.jpg" alt="Kersti Kaljulaid hakkab juhtima arenguseire nõukoda" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3842953/kersti-kaljulaid-hakkab-juhtima-arenguseire-noukoda">Kersti Kaljulaid hakkab juhtima arenguseire nõukoda</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3841535/kaupo-sisask-liitub-alexela-juhtkonnaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5856373t91h2dcd.jpg" alt="Kaupo Sisask liitub Alexela juhtkonnaga" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3841535/kaupo-sisask-liitub-alexela-juhtkonnaga">Kaupo Sisask liitub Alexela juhtkonnaga</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">15. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse">Noa restorani tippkokk siirdus Rimisse</a> <a class="com" href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_f07b00"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_f07b00"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3844751/tuntud-viinapoe-asemel-votab-koha-sisse-uus-alkoholikauplus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/21/5865759t90he238.jpg" alt="Tuntud viinapoe asemel võtab koha sisse uus alkoholikauplus" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844751/tuntud-viinapoe-asemel-votab-koha-sisse-uus-alkoholikauplus">Tuntud viinapoe asemel võtab koha sisse uus alkoholikauplus</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3844715/50euroste-kasutuselevotuks-tuleb-uuendada-rahakaitlusseadmeid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865645t91h745f.jpg" alt="50euroste kasutuselevõtuks tuleb uuendada rahakäitlusseadmeid" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844715/50euroste-kasutuselevotuks-tuleb-uuendada-rahakaitlusseadmeid">50euroste kasutuselevõtuks tuleb uuendada rahakäitlusseadmeid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-eestimaalased-soidavad-teadmatusest-liikluskindlustuseta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2013/09/05/2069575t91hf667.jpg" alt="Tuhanded eestimaalased sõidavad teadmatusest liikluskindlustuseta" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-eestimaalased-soidavad-teadmatusest-liikluskindlustuseta">Tuhanded eestimaalased sõidavad teadmatusest liikluskindlustuseta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13:37</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844441/vaata-kui-priskeks-kasvavad-kohalikud-arbuusid">Vaata, kui priskeks kasvavad kohalikud arbuusid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:32</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844489/vanad-nostalgilised-toolid-on-taas-tootmises">Vanad nostalgilised toolid on taas tootmises</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:59</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844399/lasketiiru-kuulid-vihisevad-taluouel">Lasketiiru kuulid vihisevad taluõuel</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu">Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_4d5d89"></span><header><a href="http://kodu.postimees.ee/rubriik/2349">Kodu<span class="showMore">Kõik<span class="whiteArrow color_4d5d89"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kodu.postimees.ee/3843753/stiil-mida-eestlased-oma-kodu-kujundamisel-armastavad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5864059t90hb7b4.png" alt="Stiil, mida eestlased oma kodu kujundamisel armastavad" width="312" height="143"></a><h1 class="title"><a href="http://kodu.postimees.ee/3843753/stiil-mida-eestlased-oma-kodu-kujundamisel-armastavad">Stiil, mida eestlased oma kodu kujundamisel armastavad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kodu.postimees.ee/3843885/ullatav-fakt-kes-kasutavad-oma-kodus-enamasti-sisekujundaja-abi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/19/5640963t91hb52d.jpg" alt="Üllatav fakt: kes kasutavad oma kodus enamasti sisekujundaja abi?" width="152" height="94"></a><h1 class="title"><a href="http://kodu.postimees.ee/3843885/ullatav-fakt-kes-kasutavad-oma-kodus-enamasti-sisekujundaja-abi">Üllatav fakt: kes kasutavad oma kodus enamasti sisekujundaja abi?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kodu.postimees.ee/3843991/galerii-uliromantiline-korter-kalamajas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5864239t91h8d0a.jpg" alt="Galerii: üliromantiline korter Kalamajas" width="152" height="94"></a><h1 class="title"><a href="http://kodu.postimees.ee/3843991/galerii-uliromantiline-korter-kalamajas">Galerii: üliromantiline korter Kalamajas</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://kodu.postimees.ee/3843653/galerii-leonardo-dicaprio-plaanib-legendaarse-kodu-muua-uskumatu-hinnaga">Galerii: Leonardo DiCaprio plaanib legendaarse kodu müüa uskumatu hinnaga</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://kodu.postimees.ee/3843509/fotod-5-eriti-nutikat-ideed-mida-kodus-vana-redeliga-ette-votta">Fotod: 5 eriti nutikat ideed, mida kodus vana redeliga ette võtta</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://kodu.postimees.ee/3843245/nadalavahetusel-selgitatakse-valja-aasta-parimad-hoidised-ja-valitakse-moosisoprade-president">Nädalavahetusel selgitatakse välja aasta parimad hoidised ja valitakse moosisõprade president</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://kodu.postimees.ee/3843219/hinnavordlus-kui-suur-on-kahetoalise-korteri-uur-eesti-linnades">Hinnavõrdlus: kui suur on kahetoalise korteri üür Eesti linnades</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844799/ankara-iisraeli-saatkonda-runnati" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/10/26/4634583t90h06c0.jpg" alt="Ankara Iisraeli saatkonda rünnati" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844799/ankara-iisraeli-saatkonda-runnati">Ankara Iisraeli saatkonda rünnati</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3844961/filipiinide-president-naitas-elile-keskmist-sorme" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/06/5801025t91h2ace.jpg" alt="Filipiinide president näitas ELile keskmist sõrme" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844961/filipiinide-president-naitas-elile-keskmist-sorme">Filipiinide president näitas ELile keskmist sõrme</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/26/5096473t91h5d9a.jpg" alt="Eesti ei võta vastu Venemaa kutset sõita Moskvasse" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse">Eesti ei võta vastu Venemaa kutset sõita Moskvasse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:38</div><div class="heading"><a href="http://maailm.postimees.ee/3844755/pildid-lindude-lauluvoistlus-tais">Pildid: lindude lauluvõistlus Tais</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:20</div><div class="heading"><a href="http://maailm.postimees.ee/3844719/viinis-peksti-mosleminaist">Viinis peksti mosleminaist</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">11:46</div><div class="heading"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest">Rootsi armee hoiatas spioonide eest</a> <a class="com" href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:48</div><div class="heading"><a href="http://maailm.postimees.ee/3844559/usas-meeleavaldusel-puhkenud-vagivallas-sai-viga-12-politseinikku">USAs meeleavaldusel puhkenud vägivallas sai viga 12 politseinikku</a> <a class="com" href="http://maailm.postimees.ee/3844559/usas-meeleavaldusel-puhkenud-vagivallas-sai-viga-12-politseinikku#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Eesti sport</div><ul class="usefulColumnLinks"><li><a href="http://sport.delfi.ee/" target="_blank">Delfi</a></li><li><a href="http://sport.err.ee/" target="_blank">ERR</a></li><li><a href="http://www.ohtuleht.ee/sport/" target="_blank">Õhtuleht</a></li><li><a href="http://www.volley.ee/" target="_blank">Volley</a></li><li><a href="http://www.rattaprofid.ee/" target="_blank">Rattaprofid</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Välismaa sport</div><ul class="usefulColumnLinks"><li><a href="http://www.bbc.co.uk/sport" target="_blank">BBC</a></li><li><a href="http://sports.yahoo.com/" target="_blank">Yahoo</a></li><li><a href="http://espn.go.com/" target="_blank">ESPN</a></li><li><a href="http://www.eurosport.com/" target="_blank">Eurosport</a></li><li><a href="http://www.sports.ru/" target="_blank">Sports.ru</a></li><li><a href="http://www.sport-express.ru/" target="_blank">Sport-Express</a></li><li><a href="http://www.sovsport.ru/" target="_blank">SovSport</a></li><li><a href="http://www.wtatennis.com/page/Home/0,,12781,00.html" target="_blank">WTA tennis</a></li><li><a href="http://www.atpworldtour.com/" target="_blank">ATP World Tour</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Korvpall</div><ul class="usefulColumnLinks"><li><a href="http://www.basket.ee/" target="_blank">Eesti Korvpalliliit</a></li><li><a href="http://www.fibaeurope.com/default.asp" target="_blank">FIBA Europe</a></li><li><a href="http://www.eurobasket.com/index.asp" target="_blank">Eurobasket</a></li><li><a href="http://www.euroleague.net/" target="_blank">Euroleague</a></li><li><a href="http://www.vtb-league.com/" target="_blank">VTB League</a></li><li><a href="http://www.bbl.net/" target="_blank">BBL</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Jalgpall</div><ul class="usefulColumnLinks"><li><a href="http://soccernet.ee/" target="_blank">Soccernet</a></li><li><a href="http://soccernet.espn.go.com/?cc=5739" target="_blank">ESPN FC</a></li><li><a href="http://www.uefa.com/" target="_blank">UEFA</a></li><li><a href="http://www.fifa.com/" target="_blank">FIFA</a></li><li><a href="http://www.goal.com/en-us/" target="_blank">Goal</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kergejõustik</div><ul class="usefulColumnLinks"><li><a href="http://www.ekjl.ee/" target="_blank">Eesti kergejõustikuliit</a></li><li><a href="http://www.iaaf.org/" target="_blank">IAAF</a></li><li><a href="http://www.european-athletics.org/" target="_blank">European Athletics</a></li><li><a href="http://www.team75plus.com/" target="_blank">Team75Plus</a></li><li><a href="http://www.trackandfieldnews.com/" target="_blank">Track &amp; Field News</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Talisport</div><ul class="usefulColumnLinks"><li><a href="http://www.fis-ski.com/" target="_blank">FIS-Ski</a></li><li><a href="http://www.biathlonworld.com/en/" target="_blank">Biathlon World</a></li><li><a href="http://www.iihf.com/" target="_blank">IIHF</a></li><li><a href="http://www.nhl.com/" target="_blank">NHL</a></li><li><a href="http://www.khl.ru/" target="_blank">KHL</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Tehnikasport</div><ul class="usefulColumnLinks"><li><a href="http://www.wrc.com/" target="_blank">WRC</a></li><li><a href="http://www.formula1.com/" target="_blank">Formula 1</a></li><li><a href="http://www.ruudulipp.ee/" target="_blank">Ruudulipp</a></li><li><a href="http://www.rally.ee/" target="_blank">Rally.ee</a></li><li><a href="http://www.motocrossmx1.com/" target="_blank">MX1</a></li><li><a href="http://mx247.com/home/home.shtml" target="_blank">MX247</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><img src="//f5.pmo.ee/f/2015/06/10/4172247t117h30f3.jpg" title="Aivar Pau" alt="Aivar Pau" class="dailyEditorImage"><p>Nimi:<br><span>Aivar Pau</span></p><p>Telefon:<br><span>666 2369</span></p><p>E-postiga:<br><a href="mailto:aivar.pau@postimees.ee" class="email footerLink">aivar.pau(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br><a href="http://store.ovi.com/content/199766?clickSource=search&amp;pos=2" target="_blank" class="nokia footerLink"></a></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Uudised');ga('set', 'contentGroup3', 'Teadus ja tehnika');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'offlFfti7QK7st8lux7G6KdFXkcgWqO.WTb6YezdYNv.07';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'AFP/PM';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
